<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=117">

  <link rel="amphtml" href="https://www.slate.fr/story/238256/cinema-banshees-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-celui-refus-arrive?amp">
        <link rel="canonical" href="https://www.slate.fr/story/238256/cinema-banshees-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-celui-refus-arrive" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>«Les Banshees d'Inisherin», celui par qui le refus arrive | Slate.fr</title>
  <meta name="description" content="Sur une île irlandaise, Martin McDonagh déploie une fable ironique et cruelle, aussi troublante que vigoureuse." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["cinéma","couple","Irlande","amis"], "no_ad": "0", "article_id": "238256"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="«Les Banshees d'Inisherin», celui par qui le refus arrive" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://www.slate.fr/story/238256/cinema-banshees-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-celui-refus-arrive" />
  <meta property="og:image" content="https://www.slate.fr/sites/default/files/styles/1200x680/public/1960053.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Sur une île irlandaise, Martin McDonagh déploie une fable ironique et cruelle, aussi troublante que vigoureuse." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="cinéma-couple-Irlande-amis" />
  <meta property="article:published_time" content="2022-12-28T12:51:00+01:00" />
  <meta property="article:modified_time" content="2022-12-28T12:51:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="«Les Banshees d'Inisherin», celui par qui le refus arrive" />
  <meta name="twitter:description" content="Sur une île irlandaise, Martin McDonagh déploie une fable ironique et cruelle, aussi troublante que vigoureuse." />
  <meta name="twitter:image:src" content="https://www.slate.fr/sites/default/files/styles/1200x680/public/1960053.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg" />
  <meta name="twitter:url" content="https://www.slate.fr/story/238256/cinema-banshees-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-celui-refus-arrive" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@JMFrodon">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "https://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "https://www.slate.fr",
    "logo": "https://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Jean-Michel Frodon">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "https://www.slate.fr/story/156389/3-billboards-mcdonagh-cinema-critique",
            "https://www.slate.fr/story/157801/3-billboards-senateur-marco-rubio",
            "https://www.slate.fr/lien/31265/euro-irlande-scandale"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://www.slate.fr/story/238256/cinema-banshees-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-celui-refus-arrive",
    "headline": "«Les Banshees d'Inisherin», celui par qui le refus arrive | Slate.fr",
    "alternativeHeadline": "Sur une île irlandaise, Martin McDonagh déploie une fable ironique et cruelle, aussi troublante que vigoureuse.",
    "description": "Sur une île irlandaise, Martin McDonagh déploie une fable ironique et cruelle, aussi troublante que vigoureuse.",
    "image": {
      "@type": "ImageObject",
      "url": "https://www.slate.fr/sites/default/files/styles/1200x680/public/1960053.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-12-28T12:51:00+01:00",
    "dateModified": "2022-12-28T12:51:00+01:00",
    "keywords":["cinéma","couple","Irlande","amis"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Jean-Michel Frodon",
      "url": "https://www.slate.fr/source/15525/jean-michel-frodon"    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
  <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"Review",
  "author": {
    "@type":"Person",
    "name":"Jean-Michel Frodon",
    "sameAs":"https://www.slate.fr/source/15525/jean-michel-frodon"
  },
  "url": "https://www.slate.fr/story/238256/cinema-banshees-inisherin-martin-mcdonagh-colin-farrell-brendan-gleeson-celui-refus-arrive",
  "datePublished":"2022-12-28T12:51:00",
  "image": "https://www.slate.fr/sites/default/files/styles/1200x680/public/1960053.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg",
  "publisher": {
    "@type":"Organization",
    "name":"Slate.fr",
    "sameAs":"https://www.slate.fr"
  },
  "description":"Deux amis de toujours se retrouvent dans une impasse lorsque l'un d'eux met brutalement fin à leur relation, avec des conséquences alarmantes pour tous les deux.",
  "inLanguage":"fr",
  "itemReviewed": {
    "@type":"Movie",
    "name": "Les Banshees d'Inisherin",
    "sameAs": "https://www.imdb.com/title/tt11813216/",
    "image": "https://www.slate.fr/sites/default/files/styles/1200x680/public/1960053.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg",
        "datePublished": "2022-12-28",            "director": {
      "@type":"Person",
      "name":"Martin McDonagh",            "sameAs":"https://www.imdb.com/name/nm1732981/"
          }
      }
}
</script>          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">«Les Banshees d'Inisherin», celui par qui le refus arrive</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/15525/jean-michel-frodon">Jean-Michel Frodon</a>
                                                              — Édité par <span class="author">Thomas Messias</span>
                    — <time datetime="2022-12-28 12:51:00">28 décembre 2022 à 12h51</time>        </p>
        <h2 class="article-header__chapo">Sur une île irlandaise, Martin McDonagh déploie une fable ironique et cruelle, aussi troublante que vigoureuse.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/1960053.jpg-r_1920_1080-f_jpg-q_x-xxyxx_0.jpg" alt="Le face-&amp;agrave;-face entre P&amp;aacute;draic (Colin Farell) et Colm (Brendan Gleeson), qui furent les meilleurs amis du monde. | Walt Disney Company">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Le face-&agrave;-face entre P&aacute;draic (Colin Farell) et Colm (Brendan Gleeson), qui furent les meilleurs amis du monde. | Walt Disney Company
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzgyNTYlMkZjaW5lbWEtYmFuc2hlZXMtaW5pc2hlcmluLW1hcnRpbi1tY2RvbmFnaC1jb2xpbi1mYXJyZWxsLWJyZW5kYW4tZ2xlZXNvbi1jZWx1aS1yZWZ1cy1hcnJpdmU=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzODI1NiUyRmNpbmVtYS1iYW5zaGVlcy1pbmlzaGVyaW4tbWFydGluLW1jZG9uYWdoLWNvbGluLWZhcnJlbGwtYnJlbmRhbi1nbGVlc29uLWNlbHVpLXJlZnVzLWFycml2ZSZhcHBfaWQ9MzI4MjI1NzA3Njk4Njg3');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwcyUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjM4MjU2JTJGY2luZW1hLWJhbnNoZWVzLWluaXNoZXJpbi1tYXJ0aW4tbWNkb25hZ2gtY29saW4tZmFycmVsbC1icmVuZGFuLWdsZWVzb24tY2VsdWktcmVmdXMtYXJyaXZlJnJlZGlyZWN0X3VyaT1odHRwczovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzgyNTYlMkZjaW5lbWEtYmFuc2hlZXMtaW5pc2hlcmluLW1hcnRpbi1tY2RvbmFnaC1jb2xpbi1mYXJyZWxsLWJyZW5kYW4tZ2xlZXNvbi1jZWx1aS1yZWZ1cy1hcnJpdmUmdGV4dD0lQzIlQUJMZXMrQmFuc2hlZXMrZCUyN0luaXNoZXJpbiVDMiVCQiUyQytjZWx1aStwYXIrcXVpK2xlK3JlZnVzK2Fycml2ZSZ2aWE9c2xhdGVmcg==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzODI1NiUyRmNpbmVtYS1iYW5zaGVlcy1pbmlzaGVyaW4tbWFydGluLW1jZG9uYWdoLWNvbGluLWZhcnJlbGwtYnJlbmRhbi1nbGVlc29uLWNlbHVpLXJlZnVzLWFycml2ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzODI1NiUyRmNpbmVtYS1iYW5zaGVlcy1pbmlzaGVyaW4tbWFydGluLW1jZG9uYWdoLWNvbGluLWZhcnJlbGwtYnJlbmRhbi1nbGVlc29uLWNlbHVpLXJlZnVzLWFycml2ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
                        <p><em>&laquo;Tu ne m'as rien fait mais je ne t'aime plus.&raquo; </em>La sentence est tomb&eacute;e comme un roc.</p><p>On &eacute;tait dans un monde connu. Connu des personnages, ces habitants d'une petite &icirc;le <a href="https://www.slate.fr/dossier/6171/irlande" rel="noreferrer" target="_blank">irlandaise</a>, &agrave; la vie r&eacute;gl&eacute;e par des coutumes et des relations qui semblaient immuables.</p><p>Et un monde connu des <a href="https://www.slate.fr/dossier/27993/spectateurs" rel="noreferrer" target="_blank">spectateurs</a>, avec ces signes tr&egrave;s reconnaissables de la ruralit&eacute; traditionnelle, entre beaut&eacute;s et duret&eacute;s d'une nature omnipr&eacute;sente, entre force d'une communaut&eacute; et conformisme &eacute;touffant d'un univers referm&eacute; sur lui-m&ecirc;me. En Irlande comme n'importe o&ugrave;, au d&eacute;but du XX<sup data-widget="footnotemarker">e</sup> si&egrave;cle comme en bien d'autres temps.</p><p>La phrase a ouvert une faille, qui ne fera que s'agrandir. On est entr&eacute; dans l'inconnu, l'impr&eacute;visible, l'absence de rep&egrave;re.</p><p> </p><div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube-nocookie.com/embed/gp-hXimL7E0" title="YouTube video player" width="695"></iframe></div><p>Le quatri&egrave;me long-m&eacute;trage de <a href="https://fr.wikipedia.org/wiki/Martin_McDonagh" rel="noreferrer" target="_blank">Martin McDonagh</a> est une fable, qui n'est pas par hasard situ&eacute;e au moment de <a href="https://fr.wikipedia.org/wiki/Guerre_civile_irlandaise" rel="noreferrer" target="_blank">la guerre civile</a> faisant rage de l'autre c&ocirc;t&eacute; du bras de mer qui s&eacute;pare l'Irlande d'Inisherin, &icirc;lot de fiction o&ugrave; jamais on n'en parle, mais dont on entend au loin les &eacute;chos.</p><p>&Agrave; Inisherin, le monde tournait rond avec ses habitudes, parmi lesquelles l'amiti&eacute; inusable entre deux hommes, le paysan P&aacute;draic et son a&icirc;n&eacute; le <a href="https://www.slate.fr/dossier/29093/violon" rel="noreferrer" target="_blank">violoniste</a> et compositeur Colm, amiti&eacute; scand&eacute;e par leurs retrouvailles quotidiennes au pub.</p><p>Jusqu'au jour o&ugrave;, sans raison connue, Colm n'a plus voulu voir P&aacute;draic. Ce qui s'en suivit, pour eux deux et tout le <a href="https://www.slate.fr/dossier/21587/village" rel="noreferrer" target="_blank">village</a>, constitue le r&eacute;cit des <em>Banshees d'Inisherin</em>. R&eacute;cit cruel et humoristique &ndash;un humour fort sombre&ndash; qui, heureusement, ne se r&eacute;sume pas &agrave; son sc&eacute;nario.</p><h3>Un conflit tr&egrave;s incarn&eacute;</h3><p>La pr&eacute;sence physique des <a href="https://www.slate.fr/dossier/19101/interprete" rel="noreferrer" target="_blank">interpr&egrave;tes</a>, y compris les seconds r&ocirc;les autour de P&aacute;draic et Colm, la mani&egrave;re dont McDonagh les filme et filme la campagne irlandaise aussi bien que les int&eacute;rieurs, tendent &agrave; rendre concret, mat&eacute;riel, physiquement pr&eacute;sent jusque dans ses extr&ecirc;mes le conflit entre celui qui dit non et celui qui ne l'accepte pas.</p><p>&Agrave; l'oppos&eacute; du pr&eacute;c&eacute;dent film de ce r&eacute;alisateur, <a href="https://fr.wikipedia.org/wiki/Three_Billboards_:_Les_Panneaux_de_la_vengeance" rel="noreferrer" target="_blank"><em>Three Billboards</em></a><em>, </em>enti&egrave;rement aux c&ocirc;t&eacute;s de son h&eacute;ro&iuml;ne interpr&eacute;t&eacute;e par Frances McDormand, une grande part de la mise en sc&egrave;ne consiste cette fois &agrave; garder un certain &eacute;quilibre entre les positions des deux hommes.</p><p>Si le brave P&aacute;draic repr&eacute;sente une forme d'&eacute;vidence, de bon sens auquel les autres adh&egrave;rent spontan&eacute;ment, le choix de Colm et ses cons&eacute;quences renvoient &agrave; ce qui ne peut ni ne doit &ecirc;tre enti&egrave;rement exclu. Son choix renvoie &agrave; la possibilit&eacute; de rompre avec un ordre &eacute;tabli, &agrave; l'hypoth&egrave;se d'&ecirc;tre port&eacute; par quelque chose de plus grand que son quotidien &ndash;<a href="https://www.slate.fr/dossier/35957/musiciens" rel="noreferrer" target="_blank">musicien</a>, il veut en finir avec la routine pour mieux se consacrer &agrave; ce qu'il compose et interpr&egrave;te. Et, en outre, il ne veut pas avoir &agrave; s'expliquer.</p><div>
<div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="https://www.slate.fr/story/237158/cinema-par-coeurs-benoit-jacquot-troublant-courage-mots" rel="noreferrer" target="_blank"><img src="https://www.slate.fr/sites/default/files/styles/1060x523/public/capture_decran_2022-12-04_a_14.46.48.png" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="https://www.slate.fr/story/237158/cinema-par-coeurs-benoit-jacquot-troublant-courage-mots" rel="noreferrer" target="_blank">&laquo;Par c&oelig;urs&raquo;, le troublant courage des mots</a></p>
</div>
</div>
</div><p>Insidieusement, le geste de Colm d&eacute;place la vision idyllique du petit monde traditionnel auquel on croyait d'abord avoir affaire &ndash;ce que redouble, comme un contrechant en mineur, le cheminement de la <a href="https://www.slate.fr/dossier/43009/soeur" rel="noreferrer" target="_blank">s&oelig;ur</a> de P&aacute;draic, elle aussi consciente des limites du monde dans lequel elle vit.</p><p>D&egrave;s lors, ce n'est plus seulement P&aacute;draic et les villageois que Colm force &agrave; sortir de leur routine, en &eacute;tant pr&ecirc;t &agrave; ce que cela entra&icirc;ne des r&eacute;actions violentes. Le spectateur aussi est incit&eacute; &agrave; r&eacute;interroger ses rep&egrave;res, qu'il s'agisse des clich&eacute;s sur la <a href="https://www.slate.fr/dossier/6561/campagne" rel="noreferrer" target="_blank">campagne</a> ou sur les rapports humains, individuels et collectifs.</p><p>Et, s'il est cin&eacute;phile, il pourra aussi percevoir une mise en question de <a href="https://fr.wikipedia.org/wiki/L%27Homme_tranquille" rel="noreferrer" target="_blank"><em>L'Homme tranquille</em></a> de John Ford, tourn&eacute; dans un village irlandais bien r&eacute;el, dont le nom, <a href="https://www.pointculture.be/mediatheque/documentaires/innisfree-tw26851" rel="noreferrer" target="_blank">Innisfree</a>, &eacute;voque celui du village de fiction du nouveau film, et dont on retrouve bien des situations, mais trait&eacute;es cette fois loin des st&eacute;r&eacute;otypes consensuels (et machistes) du film de 1952.</p><p> </p><p class="legend-container"><img src="/sites/default/files/3834575.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg" style="height: 391px; width: 695px;">P&aacute;draic et sa s&oelig;ur Siobhan (Kerry Condon), deux id&eacute;es de l'existence. | <span class="item-inline">Walt Disney Company</span></p><p>Au fil de situations intens&eacute;ment incarn&eacute;es, la r&eacute;ussite du film de McDonagh tient &agrave; sa capacit&eacute; &agrave; maintenir un certain trouble, rendu possible aussi par le jeu de <a href="https://fr.wikipedia.org/wiki/Brendan_Gleeson" rel="noreferrer" target="_blank">Brendan Gleeson</a> comme par celui de <a href="https://fr.wikipedia.org/wiki/Colin_Farrell" rel="noreferrer" target="_blank">Colin Farrell</a>. Si ce dernier est tr&egrave;s juste dans un emploi &agrave; mi-chemin entre le brave gars sympa d'&agrave; c&ocirc;t&eacute; et l'idiot un peu moins paisible qu'il n'y para&icirc;t, le premier r&eacute;ussit un alliage de bonhommie et de violence int&eacute;rieure tr&egrave;s suggestif.</p><p>Ensemble, ils arrivent &agrave; faire percevoir bien plus que deux comportements individuels: deux modalit&eacute;s de rapport au <a href="https://www.slate.fr/monde/" rel="noreferrer" target="_blank">monde</a>, deux sensations de l'espace et du temps qui cohabitent de mani&egrave;re irr&eacute;ductiblement conflictuelle, aveugles et sourdes l'une &agrave; l'autre.</p><h3>Le regard de la banshee</h3><p>Gr&acirc;ce &agrave; eux, <em>Les Banshees d'Inisherin</em> peut reformuler en la d&eacute;pla&ccedil;ant une vieille question d'ordinaire englu&eacute;e dans les poncifs li&eacute;s &agrave; l'id&eacute;e conventionnelle du <a href="https://www.slate.fr/dossier/2917/couple" rel="noreferrer" target="_blank">couple</a>. En substituant &laquo;l'amiti&eacute;&raquo; (c'est quoi?) &agrave; l'habituel &laquo;l'amour&raquo; (dont ne sait pas non plus ce que c'est) comme lien mis en crise, McDonagh &eacute;tend les r&eacute;sonances que suscite le film.</p><p>C'est bien un couple qui se d&eacute;fait brutalement, mais le mot &laquo;couple&raquo; prend ici un sens bien plus ample, qui renvoie &agrave; la politique (dont les conflits irlandais) aussi bien qu'&agrave; l'intime, jusqu'&agrave; faire &eacute;cho &agrave; <a href="https://fr.wikipedia.org/wiki/Couple_(physique)" rel="noreferrer" target="_blank">l'usage du mot en physique</a>. Avec les effets dramatiques qui peuvent r&eacute;sulter de la rupture de l'&eacute;quilibre entre les deux &eacute;l&eacute;ments.</p><p>Le processus enclench&eacute; par le refus obstin&eacute; et mutique de Colm pourrait &ecirc;tre seulement absurde (il est absurde, mais pas seulement) ou anecdotique. Il n'est ni l'un ni l'autre gr&acirc;ce &agrave; la position adopt&eacute;e par le cin&eacute;aste, et qui &eacute;voque celle attribu&eacute;e aux &ecirc;tres que cite le titre, <a href="https://fr.wikipedia.org/wiki/Banshee" rel="noreferrer" target="_blank">les banshees</a>.</p><div>
<div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="https://www.slate.fr/story/237170/nos-frangins-hier-aujourdhui-une-grande-famille-cinema-rachid-bouchareb-malik-oussekine-abdel-benyahia" rel="noreferrer" target="_blank"><img src="https://www.slate.fr/sites/default/files/styles/1060x523/public/frangins.jpg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="https://www.slate.fr/story/237170/nos-frangins-hier-aujourdhui-une-grande-famille-cinema-rachid-bouchareb-malik-oussekine-abdel-benyahia" rel="noreferrer" target="_blank">&laquo;Nos frangins&raquo; d'hier et d'aujourd'hui, une grande famille</a></p>
</div>
</div>
</div><p>Dans le film, une vieille paysanne est per&ccedil;ue par les villageois comme appartenant &agrave; cette cat&eacute;gorie de <a href="https://www.slate.fr/dossier/21093/sorcellerie" rel="noreferrer" target="_blank">sorci&egrave;res</a> annon&ccedil;ant la mort, figure classique de la mythologie ga&eacute;lique. Mais Colm d&eacute;finit les banshees autrement, et de fa&ccedil;on plus intrigante: non comme des intervenantes mal&eacute;fiques ou des messag&egrave;res du malheur; plut&ocirc;t comme celles, pas moins inqui&eacute;tantes, qui observent et comprennent.</p><p>En trouvant pour sa <a href="https://www.slate.fr/dossier/10135/realisation" rel="noreferrer" target="_blank">r&eacute;alisation</a> cette distance qui accepte d'&ecirc;tre t&eacute;moin des effets de la crise initi&eacute;e, position qui accorde une place &agrave; chacune et chacun, Martin McDonagh laisse libre de juger, ou pas, le comportement de Colm, de P&aacute;draic, et des autres.</p><p>En tout cas, il incite &agrave; s'interroger et &agrave; remettre en question les premiers jugements auxquels on se sera spontan&eacute;ment raccroch&eacute;. Il trouve comment suivre, y compris sur des voies extr&ecirc;mes, les effets de ce qu'entra&icirc;ne une rupture d'un <a href="https://www.slate.fr/dossier/20231/ordre" rel="noreferrer" target="_blank">ordre</a> qui aura au passage perdu son &eacute;vidence d'ordre naturel.</p><p class="article_ref">Les critiques cin&eacute;ma de Jean-Michel Frodon sont &agrave; retrouver <a href="https://www.franceculture.fr/emissions/affinites-culturelles" rel="noreferrer" target="_blank"><u>dans l'&eacute;mission &laquo;Affinit&eacute;s culturelles&raquo;</u></a> de Tewfik Hakem, le samedi de 6h &agrave; 7h sur France Culture.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><em><img src="/sites/default/files/4024615.jpg-r_1920_1080-f_jpg-q_x-xxyxx.jpg">Les Banshees d'Inisherin</em></p>

<p>de Martin McDonagh</p>

<p>avec Colin Farrell, Brendan Gleeson, Kerry Condon, Barry Keoghan</p>

<p><a href="https://www.allocine.fr/seance/film-281293/" rel="noreferrer" target="_blank">S&eacute;ances</a></p>

<p>Dur&eacute;e: 1h54</p>

<p>Sortie le 28 d&eacute;cembre 2022</p>
</div>
</div>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                                        <a class="tag" href="/dossier/43/cinema">
              <span class="tag__label">cinéma</span>
            </a>
                                                <a class="tag" href="/dossier/2917/couple">
              <span class="tag__label">couple</span>
            </a>
                                                <a class="tag" href="/dossier/6171/irlande">
              <span class="tag__label">Irlande</span>
            </a>
                                                <a class="tag" href="/dossier/9595/amis">
              <span class="tag__label">amis</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/jmf.jpg" alt="Jean-Michel Frodon">
  <p class="feed-articles-aside__label">Jean-Michel Frodon</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/237158/cinema-documentaire-par-coeurs-benoit-jacquot-troublant-courage-mots">«Par cœurs», le troublant courage des mots</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/238205/cinema-2022-vagues-nouvelles-godard-alice-diop-palmason-kreutzer-ukraine-environnement-liste-films">Le cinéma en 2022: beaucoup de vagues mais quelles nouvelles?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 11 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/237923/cinema-godland-huit-montagnes-odyssees-terrestres-felix-van-groeningen-charlotte-vandermeersch-hlynur-palmason">«Godland» et «Les Huit Montagnes», odyssées terrestres</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/15525/jean-michel-frodon">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/235153/ecrivaine-mere-autrice-maternite-data-grande-bretagne-virginia-woolf-charlotte-emily-bronte-enfants-carriere">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/pexels-tatiana-syrikova-3975592.jpg" alt="Être écrivaine et mère, c&#039;est possible">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzUxNTMlMkZlY3JpdmFpbmUtbWVyZS1hdXRyaWNlLW1hdGVybml0ZS1kYXRhLWdyYW5kZS1icmV0YWduZS12aXJnaW5pYS13b29sZi1jaGFybG90dGUtZW1pbHktYnJvbnRlLWVuZmFudHMtY2FycmllcmU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzUxNTMlMkZlY3JpdmFpbmUtbWVyZS1hdXRyaWNlLW1hdGVybml0ZS1kYXRhLWdyYW5kZS1icmV0YWduZS12aXJnaW5pYS13b29sZi1jaGFybG90dGUtZW1pbHktYnJvbnRlLWVuZmFudHMtY2FycmllcmUmdGV4dD0lQzMlOEF0cmUrJUMzJUE5Y3JpdmFpbmUrZXQrbSVDMyVBOHJlJTJDK2MlMjdlc3QrcG9zc2libGUmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/235153/ecrivaine-mere-autrice-maternite-data-grande-bretagne-virginia-woolf-charlotte-emily-bronte-enfants-carriere">Être écrivaine et mère, c'est possible</a></p>
      <p class="content__chapo">N'en déplaise à Virginia Woolf, les chiffres sont formels.</p>
      <p class="article-infos">
                                        <span class="author">Karen Bourrier</span>
                 et         <span class="author">John Brosz</span>
                                <span class="separator"> —</span> 28 décembre 2022        <span class="separator"> —</span> Temps de lecture : 11 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/culture/anais-regarde-beaucoup-trop-de-choses/tom-cruise-miracle-noel-top-gun-maverick-dieu-eternel-cinema-action">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/capture_decran_2022-12-27_a_16.00.50.jpg" alt="Tom Cruise, le triple miracle de Noël">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFuYWlzLXJlZ2FyZGUtYmVhdWNvdXAtdHJvcC1kZS1jaG9zZXMlMkZ0b20tY3J1aXNlLW1pcmFjbGUtbm9lbC10b3AtZ3VuLW1hdmVyaWNrLWRpZXUtZXRlcm5lbC1jaW5lbWEtYWN0aW9u');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFuYWlzLXJlZ2FyZGUtYmVhdWNvdXAtdHJvcC1kZS1jaG9zZXMlMkZ0b20tY3J1aXNlLW1pcmFjbGUtbm9lbC10b3AtZ3VuLW1hdmVyaWNrLWRpZXUtZXRlcm5lbC1jaW5lbWEtYWN0aW9uJnRleHQ9VG9tK0NydWlzZSUyQytsZSt0cmlwbGUrbWlyYWNsZStkZStObyVDMyVBQmwmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/culture/anais-regarde-beaucoup-trop-de-choses/tom-cruise-miracle-noel-top-gun-maverick-dieu-eternel-cinema-action">Tom Cruise, le triple miracle de Noël</a></p>
      <p class="content__chapo">Retour sur la meilleure scène de «Top Gun: Maverick», qui prouve que l'acteur est éternel.</p>
      <p class="article-infos">
                                        <span class="author">Anaïs Bordages</span>
                                <span class="separator"> —</span> 28 décembre 2022        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/237158/cinema-documentaire-par-coeurs-benoit-jacquot-troublant-courage-mots">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/capture_huppert_ok.jpg" alt="«Par cœurs», le troublant courage des mots">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzcxNTglMkZjaW5lbWEtZG9jdW1lbnRhaXJlLXBhci1jb2V1cnMtYmVub2l0LWphY3F1b3QtdHJvdWJsYW50LWNvdXJhZ2UtbW90cw==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzcxNTglMkZjaW5lbWEtZG9jdW1lbnRhaXJlLXBhci1jb2V1cnMtYmVub2l0LWphY3F1b3QtdHJvdWJsYW50LWNvdXJhZ2UtbW90cyZ0ZXh0PSVDMiVBQlBhcitjJUM1JTkzdXJzJUMyJUJCJTJDK2xlK3Ryb3VibGFudCtjb3VyYWdlK2Rlcyttb3RzJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/237158/cinema-documentaire-par-coeurs-benoit-jacquot-troublant-courage-mots">«Par cœurs», le troublant courage des mots</a></p>
      <p class="content__chapo">Au plus proche du travail d'Isabelle Huppert puis de Fabrice Luchini, préparant tous deux leur entrée en scène, Benoît Jacquot révèle une aventure aux multiples échos.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Michel Frodon</span>
                                <span class="separator"> —</span> 27 décembre 2022        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzgyNTYlMkZjaW5lbWEtYmFuc2hlZXMtaW5pc2hlcmluLW1hcnRpbi1tY2RvbmFnaC1jb2xpbi1mYXJyZWxsLWJyZW5kYW4tZ2xlZXNvbi1jZWx1aS1yZWZ1cy1hcnJpdmU=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzODI1NiUyRmNpbmVtYS1iYW5zaGVlcy1pbmlzaGVyaW4tbWFydGluLW1jZG9uYWdoLWNvbGluLWZhcnJlbGwtYnJlbmRhbi1nbGVlc29uLWNlbHVpLXJlZnVzLWFycml2ZSZhcHBfaWQ9MzI4MjI1NzA3Njk4Njg3');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwcyUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjM4MjU2JTJGY2luZW1hLWJhbnNoZWVzLWluaXNoZXJpbi1tYXJ0aW4tbWNkb25hZ2gtY29saW4tZmFycmVsbC1icmVuZGFuLWdsZWVzb24tY2VsdWktcmVmdXMtYXJyaXZlJnJlZGlyZWN0X3VyaT1odHRwczovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzgyNTYlMkZjaW5lbWEtYmFuc2hlZXMtaW5pc2hlcmluLW1hcnRpbi1tY2RvbmFnaC1jb2xpbi1mYXJyZWxsLWJyZW5kYW4tZ2xlZXNvbi1jZWx1aS1yZWZ1cy1hcnJpdmUmdGV4dD0lQzIlQUJMZXMrQmFuc2hlZXMrZCUyN0luaXNoZXJpbiVDMiVCQiUyQytjZWx1aStwYXIrcXVpK2xlK3JlZnVzK2Fycml2ZSZ2aWE9c2xhdGVmcg==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzODI1NiUyRmNpbmVtYS1iYW5zaGVlcy1pbmlzaGVyaW4tbWFydGluLW1jZG9uYWdoLWNvbGluLWZhcnJlbGwtYnJlbmRhbi1nbGVlc29uLWNlbHVpLXJlZnVzLWFycml2ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzODI1NiUyRmNpbmVtYS1iYW5zaGVlcy1pbmlzaGVyaW4tbWFydGluLW1jZG9uYWdoLWNvbGluLWZhcnJlbGwtYnJlbmRhbi1nbGVlc29uLWNlbHVpLXJlZnVzLWFycml2ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Jean-Michel Frodon'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>