<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=117">

  <link rel="amphtml" href="https://www.slate.fr/story/236213/the-crown-saison-5-netflix-elizabeth-ii-lady-diana-prince-charles-annus-horribilis?amp">
        <link rel="canonical" href="https://www.slate.fr/story/236213/the-crown-saison-5-netflix-elizabeth-ii-lady-diana-prince-charles-annus-horribilis" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>«The Crown», saison 5: retour sur la décennie infernale des Windsor | Slate.fr</title>
  <meta name="description" content="Les années 1990, marquées par de nombreux changements politiques, ont vu la famille royale se déliter sur le plan privé. Rien de tel qu'un exhaustif rappel des faits pour se préparer au visionnage de cette nouvelle saison." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Monde", "tags": ["monarchie","Netflix","série télé","Elizabeth II","famille royale"], "no_ad": "0", "article_id": "236213"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="«The Crown», saison 5: retour sur la décennie infernale des Windsor" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://www.slate.fr/story/236213/the-crown-saison-5-netflix-elizabeth-ii-lady-diana-prince-charles-annus-horribilis" />
  <meta property="og:image" content="https://www.slate.fr/sites/default/files/styles/1200x680/public/crownseason5.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Les années 1990, marquées par de nombreux changements politiques, ont vu la famille royale se déliter sur le plan privé. Rien de tel qu'un exhaustif rappel des faits pour se préparer au visionnage de cette nouvelle saison." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="monarchie-Netflix-série télé-Elizabeth II-famille royale" />
  <meta property="article:published_time" content="2022-11-14T13:07:00+01:00" />
  <meta property="article:modified_time" content="2022-11-14T13:07:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="«The Crown», saison 5: retour sur la décennie infernale des Windsor" />
  <meta name="twitter:description" content="Les années 1990, marquées par de nombreux changements politiques, ont vu la famille royale se déliter sur le plan privé. Rien de tel qu'un exhaustif rappel des faits pour se préparer au visionnage de cette nouvelle saison." />
  <meta name="twitter:image:src" content="https://www.slate.fr/sites/default/files/styles/1200x680/public/crownseason5.jpg" />
  <meta name="twitter:url" content="https://www.slate.fr/story/236213/the-crown-saison-5-netflix-elizabeth-ii-lady-diana-prince-charles-annus-horribilis" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "https://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "https://www.slate.fr",
    "logo": "https://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Cristina Barreiro Gordillo">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "https://www.slate.fr/node/",
            "https://www.slate.fr/story/233651/relation-chine-royaume-uni-grande-bretagne-elizabeth-ii-hommage-xi-jinping-charles-iii-diplomatie",
            "https://www.slate.fr/node/"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://www.slate.fr/story/236213/the-crown-saison-5-netflix-elizabeth-ii-lady-diana-prince-charles-annus-horribilis",
    "headline": "«The Crown», saison 5: retour sur la décennie infernale des Windsor | Slate.fr",
    "alternativeHeadline": "Les années 1990, marquées par de nombreux changements politiques, ont vu la famille royale se déliter sur le plan privé. Rien de tel qu'un exhaustif rappel des faits pour se préparer au visionnage de cette nouvelle saison.",
    "description": "Les années 1990, marquées par de nombreux changements politiques, ont vu la famille royale se déliter sur le plan privé. Rien de tel qu'un exhaustif rappel des faits pour se préparer au visionnage de cette nouvelle saison.",
    "image": {
      "@type": "ImageObject",
      "url": "https://www.slate.fr/sites/default/files/styles/1200x680/public/crownseason5.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-11-14T13:07:00+01:00",
    "dateModified": "2022-11-14T13:07:00+01:00",
    "keywords":["monarchie","Netflix","série télé","Elizabeth II","famille royale"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Cristina Barreiro Gordillo"    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                    <span>/</span>          <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">«The Crown», saison 5: retour sur la décennie infernale des Windsor</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                                            <span class="author other-click" data-id="L3NvdXJjZS8yMzYyMTYvY3Jpc3RpbmEtYmFycmVpcm8tZ29yZGlsbG8=">Cristina Barreiro Gordillo</span>
                                                              — <time datetime="2022-11-14 13:07:00">14 novembre 2022 à 13h07</time>        </p>
        <h2 class="article-header__chapo">Les années 1990, marquées par de nombreux changements politiques, ont vu la famille royale se déliter sur le plan privé. Rien de tel qu'un exhaustif rappel des faits pour se préparer au visionnage de cette nouvelle saison.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/crownseason5.jpg" alt="Cette saison est notamment marqu&amp;eacute;e par le d&amp;eacute;chirement du couple que forment Charles et Diana. | Capture d&amp;#39;&amp;eacute;cran Netflix&amp;nbsp;via YouTube">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Cette saison est notamment marqu&eacute;e par le d&eacute;chirement du couple que forment Charles et Diana. | Capture d'&eacute;cran Netflix&nbsp;<a href="https://www.youtube.com/watch?v=Ej0vb8xhvbw" target="_blank">via YouTube</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMTMlMkZ0aGUtY3Jvd24tc2Fpc29uLTUtbmV0ZmxpeC1lbGl6YWJldGgtaWktbGFkeS1kaWFuYS1wcmluY2UtY2hhcmxlcy1hbm51cy1ob3JyaWJpbGlz');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzNjIxMyUyRnRoZS1jcm93bi1zYWlzb24tNS1uZXRmbGl4LWVsaXphYmV0aC1paS1sYWR5LWRpYW5hLXByaW5jZS1jaGFybGVzLWFubnVzLWhvcnJpYmlsaXMmYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwcyUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjM2MjEzJTJGdGhlLWNyb3duLXNhaXNvbi01LW5ldGZsaXgtZWxpemFiZXRoLWlpLWxhZHktZGlhbmEtcHJpbmNlLWNoYXJsZXMtYW5udXMtaG9ycmliaWxpcyZyZWRpcmVjdF91cmk9aHR0cHM6Ly93d3cuc2xhdGUuZnIv');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMTMlMkZ0aGUtY3Jvd24tc2Fpc29uLTUtbmV0ZmxpeC1lbGl6YWJldGgtaWktbGFkeS1kaWFuYS1wcmluY2UtY2hhcmxlcy1hbm51cy1ob3JyaWJpbGlzJnRleHQ9JUMyJUFCVGhlK0Nyb3duJUMyJUJCJTJDK3NhaXNvbis1JTNBK3JldG91citzdXIrbGErZCVDMyVBOWNlbm5pZStpbmZlcm5hbGUrZGVzK1dpbmRzb3ImdmlhPXNsYXRlZnI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzNjIxMyUyRnRoZS1jcm93bi1zYWlzb24tNS1uZXRmbGl4LWVsaXphYmV0aC1paS1sYWR5LWRpYW5hLXByaW5jZS1jaGFybGVzLWFubnVzLWhvcnJpYmlsaXM=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzNjIxMyUyRnRoZS1jcm93bi1zYWlzb24tNS1uZXRmbGl4LWVsaXphYmV0aC1paS1sYWR5LWRpYW5hLXByaW5jZS1jaGFybGVzLWFubnVzLWhvcnJpYmlsaXM=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
                        <p>La cinqui&egrave;me saison de <em>The Crown</em>, la s&eacute;rie britannique consacr&eacute;e &agrave; la vie d'Elizabeth II d'Angleterre, est sortie le 9 novembre. Le nouveau volet couvre les &eacute;v&eacute;nements des ann&eacute;es 1990 qui, sur le plan politique et priv&eacute;, ont d&eacute;fini cette p&eacute;riode de son r&egrave;gne. Mais que s'est-il pass&eacute; exactement pendant ces ann&eacute;es?</p><p> </p><figure><iframe allowfullscreen="" frameborder="0" height="400" src="https://www.youtube-nocookie.com/embed/Ej0vb8xhvbw?wmode=transparent&amp;start=0" width="695"></iframe>

<figcaption>
<p class="legend-container"> </p>
</figcaption>
</figure><h3>1992, &laquo;annus horribilis&raquo;</h3><p>L'ann&eacute;e 1992 marque le 40<sup data-widget="footnotemarker">e</sup> anniversaire de l'accession au tr&ocirc;ne d'Elizabeth II. Toutefois, dans le discours qu'elle prononce le 24 novembre pour marquer l'occasion, la reine d&eacute;crit 1992 comme son <a href="https://www.royal.uk/annus-horribilis-speech" rel="noreferrer" target="_blank"><em>annus horribilis</em></a>.</p><p>Le discours intervient <a href="https://www.lumni.fr/video/elizabeth-ii-et-le-grand-incendie-1992" rel="noreferrer" target="_blank">quatre jours apr&egrave;s l'incendie du ch&acirc;teau de Windsor</a>, qui a d&eacute;truit une partie du b&acirc;timent. Au cours des mois pr&eacute;c&eacute;dents, les <a href="/dossier/8083/tabloids" rel="noreferrer" target="_blank">tablo&iuml;ds</a> londoniens ont ouvert leurs &eacute;ditions quotidiennes en &eacute;voquant les frictions dans la relation entre le prince et la princesse de Galles, le divorce de la princesse Anne et de son mari, le capitaine Mark Phillips, et le divorce entre le prince Andrew et Sarah Ferguson.</p><p>Les scandales sont continuels et rien ne semble calmer la presse qui se d&eacute;cha&icirc;ne contre les enfants de la <a href="/dossier/2411/reine-dangleterre" rel="noreferrer" target="_blank">reine</a>. L'intransigeance de l'incombustible reine m&egrave;re dans les affaires sentimentales de ses petits-enfants n'arrange pas non plus la situation.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="https://www.slate.fr/story/197300/the-crown-netflix-serie-saison-4-vrai-faux-faits-reels-histoire-elizabeth-margaret-thatcher-diana-grande-bretagne-famille-royale" rel="noreferrer" target="_blank"><img src="/sites/default/files/2_capture_decran_2020-11-23_a_14.51.48.jpg"></a>&Agrave; LIRE AUSSI</strong><br>
<a href="https://www.slate.fr/story/197300/the-crown-netflix-serie-saison-4-vrai-faux-faits-reels-histoire-elizabeth-margaret-thatcher-diana-grande-bretagne-famille-royale" rel="noreferrer" target="_blank">&laquo;The Crown&raquo;, saison 4: ce qui est vrai, ce qui est faux</a></p>
</div>
</div><p>L'&eacute;poque est &eacute;galement marqu&eacute;e par de nombreux changements dans l'ordre international. Apr&egrave;s plus d'une d&eacute;cennie en tant que Premier ministre, <a href="/dossier/17031/margaret-thatcher" rel="noreferrer" target="_blank">Margaret Thatcher</a> laisse Downing Street aux mains de John Major, moins charismatique, mais dot&eacute; d'un gouvernement conservateur capable de remettre sur les rails la situation en Irlande du Nord apr&egrave;s des ann&eacute;es de violence et de meurtres.</p><p>La fin de la Guerre froide provoque l'effondrement de l'Union sovi&eacute;tique. <a href="/dossier/10407/boris-eltsine" rel="noreferrer" target="_blank">Boris Eltsine</a> tente de faire face &agrave; une nouvelle Russie menac&eacute;e par la corruption et la guerre en Tch&eacute;tch&eacute;nie.</p><p>Bien qu'<a href="/dossier/74729/elizabeth-ii" rel="noreferrer" target="_blank">Elizabeth II</a> soit parvenue &agrave; maintenir sa l&eacute;gitimit&eacute; en tant que cheffe d'&Eacute;tat et du Commonwealth, la famille royale s'effrite sous ses yeux.</p><h3>Charles et Diana</h3><p>Le d&eacute;saccord entre le prince Charles et <a href="/dossier/38231/lady-di" rel="noreferrer" target="_blank">Diana</a> est rendu public, bien que tous deux aient essay&eacute; de prot&eacute;ger leurs deux jeunes fils, William et Harry, qui ont respectivement 11 et 9 ans lorsque la s&eacute;paration est annonc&eacute;e en d&eacute;cembre 1992.</p><p> </p><figure class="align-center zoomable"> 
<figcaption>
<p class="legend-container"><img src="/sites/default/files/6_01.jpg" style="height: 348px; width: 695px;"></p>

<p class="legend-container"><span class="caption">Cinqui&egrave;me saison de <em>The Crown</em> o&ugrave; sont mis en sc&egrave;ne Diana et le prince Charles avec leurs fils, Harry et William. | Capture d'&eacute;cran </span><span class="attribution"><a href="https://media.netflix.com/es_es/only-on-netflix/80025678" rel="noreferrer" target="_blank">via Netflix</a></span></p>
</figcaption>
</figure><p>Camilla, toujours mari&eacute;e au brigadier Andrew Parker Bowles, est peut-&ecirc;tre alors la figure la plus d&eacute;test&eacute;e de la soci&eacute;t&eacute; britannique, une source infinie de d&eacute;rision et de reproches. Peu de gens comprennent pourquoi le <a href="/dossier/13587/prince-charles" rel="noreferrer" target="_blank">prince de Galles</a> pr&eacute;f&egrave;re son &eacute;ternelle ma&icirc;tresse, peu raffin&eacute;e et vulgaire, au glamour que d&eacute;gage Diana.</p><p>Elizabeth II ne l'a probablement pas compris non plus, m&ecirc;me si ses relations avec sa belle-fille avaient &eacute;t&eacute; peu cordiales jusque-l&agrave;. Elle-m&ecirc;me a endur&eacute; pendant des d&eacute;cennies les rumeurs constantes sur les aventures extraconjugales de son mari le duc d'&Eacute;dimbourg. M&ecirc;me au d&eacute;but des ann&eacute;es 1990, alors qu'ils avaient tous deux largement d&eacute;pass&eacute; l'&acirc;ge m&ucirc;r, l'existence de Lady Penny (<a href="https://fr.wikipedia.org/wiki/Penelope_Knatchbull" rel="noreferrer" target="_blank">Penelope Knatchbull</a>) dans la vie sentimentale de son mari, une amie proche souvent consid&eacute;r&eacute;e comme une ma&icirc;tresse, &eacute;tait bien connue.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="https://www.slate.fr/story/223314/pourquoi-elizabeth-ii-choix-adouber-camilla-parker-bowles-future-reine-consort-angleterre" rel="noreferrer" target="_blank"><img src="/sites/default/files/000_1le5wvbis.jpeg"></a>&Agrave; LIRE AUSSI</strong><br>
<a href="https://www.slate.fr/story/223314/pourquoi-elizabeth-ii-choix-adouber-camilla-parker-bowles-future-reine-consort-angleterre" rel="noreferrer" target="_blank">Elizabeth II a toutes les raisons du monde d'adouber Camilla future reine consort</a></p>
</div>
</div><p>La reine se souvient &eacute;galement de quelle fa&ccedil;on la vie &laquo;licencieuse&raquo; de sa s&oelig;ur Margaret a jet&eacute; le discr&eacute;dit sur l'institution royale, m&ecirc;me si depuis ces ann&eacute;es de <a href="/dossier/343/jeunesse" rel="noreferrer" target="_blank">jeunesse</a>, les relations entre elles se sont apais&eacute;es.</p><p>La goutte d'eau qui fait d&eacute;border le vase est <a href="https://www.la-croix.com/Interview-Lady-Di-1995-journaliste-BBC-excuse-defend-2021-05-23-1301157206" rel="noreferrer" target="_blank">l'interview donn&eacute;e par Diana en 1995</a> au journaliste de la BBC Martin Bashir, dans laquelle elle d&eacute;clare qu'ils sont<em> &laquo;trois dans leur mariage&raquo;. </em>Le divorce suit rapidement et est rendu public en 1996.</p><h3>Charles&hellip; successeur?</h3><p>Buckingham Palace est alors sur le point d'exploser. La popularit&eacute; de l'h&eacute;ritier est au plus bas et certains osent faire allusion &agrave; des <a href="https://www.independent.co.uk/life-style/royal-family/the-crown-season-5-charles-john-major-b2211038.html" rel="noreferrer" target="_blank">accords pr&eacute;sum&eacute;s</a> entre le prince Charles et John Major pour tenter de forcer une transmission acc&eacute;l&eacute;r&eacute;e de la couronne, ce que l'ancien Premier ministre lui-m&ecirc;me a ni&eacute;.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="https://www.slate.fr/story/233651/relation-chine-royaume-uni-grande-bretagne-elizabeth-ii-hommage-xi-jinping-charles-iii-diplomatie" rel="noreferrer" target="_blank"><img src="/sites/default/files/000_dv2160909.jpeg"></a>&Agrave; LIRE AUSSI</strong><br>
<a href="https://www.slate.fr/story/233651/relation-chine-royaume-uni-grande-bretagne-elizabeth-ii-hommage-xi-jinping-charles-iii-diplomatie" rel="noreferrer" target="_blank">Ce qu'Elizabeth II a chang&eacute; &agrave; la relation entre la Chine et le Royaume-Uni</a></p>
</div>
</div><p>Si John Major a pu avoir des divergences d'opinion sur la mani&egrave;re de traiter les questions relatives au nouvel ordre du Commonwealth et, en particulier, le transfert de la souverainet&eacute; sur <a href="/dossier/741/hong-kong" rel="noreferrer" target="_blank">Hong Kong</a> du Royaume-Uni &agrave; la R&eacute;publique populaire de Chine &ndash;l'un des sujets br&ucirc;lants de la politique &eacute;trang&egrave;re de la Couronne au milieu des ann&eacute;es 1990&ndash;, il n'y a jamais eu de man&oelig;uvre de Charles contre la reine pour avancer la succession.</p><p>De plus, la vision britannique de l'h&eacute;ritier pr&eacute;somptif &eacute;tait si n&eacute;gative qu'une telle intrigue de palais aurait &eacute;t&eacute; incompr&eacute;hensible.<br>
 </p><p> </p><figure class="align-center zoomable"><img src="/sites/default/files/file-20221107-3451-mye6hu.jpg" style="height: 463px; width: 695px;">
<figcaption>
<p class="legend-container"><span class="caption"><em>The Crown</em> repr&eacute;sentant la famille royale britannique dans les ann&eacute;es 1990. |</span> <span class="caption">Capture d'&eacute;cran </span><span class="attribution"><a href="https://media.netflix.com/es_es/only-on-netflix/80025678" rel="noreferrer" target="_blank">via Netflix</a></span></p>
</figcaption>
</figure><p>Seul le plus jeune des enfants de la reine, le prince Edward, qui a abandonn&eacute; ses activit&eacute;s audiovisuelles pour travailler pour la Couronne, semble alors &eacute;pargn&eacute; par les scandales sentimentaux. Edward essaye de garder secr&egrave;te son histoire naissante avec la fille d'un vendeur de <a href="/dossier/4035/voitures" rel="noreferrer" target="_blank">voitures</a>, Sophie Rhys-Jones. Pour la reine et le duc d'&Eacute;dimbourg, cela allait &eacute;galement &ecirc;tre difficile &agrave; avaler.</p><h3>La &laquo;princesse du peuple&raquo;</h3><p>Pendant ce temps, les sujets britanniques commencent &agrave; construire le mythe de la <a href="https://www.francetvinfo.fr/culture/patrimoine/histoire/video-surnommee-la-princesse-du-peuple-on-vous-raconte-l-historie-de-lady-diana_4183439.html" rel="noreferrer" target="_blank">&laquo;princesse du peuple&raquo;</a>: celui de la pauvre Diana abandonn&eacute;e, d&eacute;prim&eacute;e, boulimique qui, enfonc&eacute;e dans la douleur de la trahison, tombe dans les bras de m&eacute;decins et de gardes du corps. Elle est la martyre, il est le tra&icirc;tre. La reine tente de g&eacute;rer la pire crise institutionnelle de la monarchie depuis l'&eacute;poque d'&Eacute;douard VIII.</p><p>Au milieu des gros titres et des poursuites photographiques des paparazzis, la &laquo;Lady Di&raquo; autrefois apathique commence &agrave; rena&icirc;tre de ses cendres, portant du Versace, fr&eacute;quentant des artistes et se souciant des probl&egrave;mes de soci&eacute;t&eacute;, ceux que la monarchie semble n&eacute;gliger: la <a href="https://blog.francetvinfo.fr/bureau-londres/2017/04/09/la-poignee-de-main-de-la-princesse-diana-contre-le-sida.html" rel="noreferrer" target="_blank">lutte contre le sida</a>, les <a href="https://www.youtube.com/watch?v=TKjvpmSYTPE" rel="noreferrer" target="_blank">mines antipersonnel</a> ou la pauvret&eacute; &agrave; Calcutta, entre autres.<br>
 </p><p> </p><figure class="align-center zoomable"><img src="/sites/default/files/6_03.jpg" style="height: 348px; width: 695px;">
<figcaption>
<p class="legend-container"><span class="caption"><em>The Crown</em> recr&eacute;e un moment de la &laquo;r&eacute;surgence&raquo; de la princesse Diana apr&egrave;s son divorce. | Capture d'&eacute;cran </span><span class="attribution"><a href="https://media.netflix.com/es_es/only-on-netflix/80025678" rel="noreferrer" target="_blank">via Netflix</a></span></p>
</figcaption>
</figure><p>Cependant, elle commence &eacute;galement &agrave; avoir une liaison avec le fils rebelle du milliardaire Al-Fayed. Dodi Al-Fayed &eacute;tait d'origine &eacute;gyptienne et de confession musulmane, ce qui &eacute;tait inacceptable pour la m&egrave;re du futur souverain du Royaume-Uni.</p><p>En cet &eacute;t&eacute; 1997, il semble que l'arriv&eacute;e des travaillistes de Tony Blair au gouvernement ouvre une nouvelle &egrave;re. Mais le 31 ao&ucirc;t 1997, le <a href="https://www.sudouest.fr/culture/people/il-y-a-25-ans-la-mort-de-lady-diana-que-s-est-il-passe-ce-jour-la-12089004.php" rel="noreferrer" target="_blank">monde se r&eacute;veille avec la nouvelle de la mort de Diana</a>.</p><p class="article_ref">Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/la-saison-5-de-the-crown-est-sortie-cap-sur-la-decennie-infernale-des-windsor-194218" rel="noreferrer" target="_blank">article original</a>.</p><img alt="The Conversation" b80yhe3so="" cgeqa0dcj="" e1tilqcq3="" height="1" icapbnrbb="" jhmn9sif3="" n5qd3pm81="" oj0qpl24n="" pizl4txc1="" referrerpolicy="no-referrer-when-downgrade" s8f4e63q1="" src="https://counter.theconversation.com/content/194218/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important" tra4y1rof="" width="1"><p><img src="/sites/default/files/2_the_conversation.jpg" style="height: 172px; width: 695px;"></p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                        <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                                        <a class="tag" href="/dossier/3733/monarchie">
              <span class="tag__label">monarchie</span>
            </a>
                                                <a class="tag" href="/dossier/6369/netflix">
              <span class="tag__label">Netflix</span>
            </a>
                                                <a class="tag" href="/dossier/13319/serie-tele">
              <span class="tag__label">série télé</span>
            </a>
                                                <a class="tag" href="/dossier/74729/elizabeth-ii">
              <span class="tag__label">Elizabeth II</span>
            </a>
                                                <a class="tag" href="/dossier/12021/famille-royale">
              <span class="tag__label">famille royale</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/236225/pessin-tenir-guerre-ukraine-liberation-kherson-crise-energie">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/tenir.jpg" alt="Tenir">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMjUlMkZwZXNzaW4tdGVuaXItZ3VlcnJlLXVrcmFpbmUtbGliZXJhdGlvbi1raGVyc29uLWNyaXNlLWVuZXJnaWU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMjUlMkZwZXNzaW4tdGVuaXItZ3VlcnJlLXVrcmFpbmUtbGliZXJhdGlvbi1raGVyc29uLWNyaXNlLWVuZXJnaWUmdGV4dD1UZW5pciZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/236225/pessin-tenir-guerre-ukraine-liberation-kherson-crise-energie">Tenir</a></p>
      <p class="content__chapo"></p>
      <p class="article-infos">
                                        <span class="author">Denis Pessin</span>
                                <span class="separator"> —</span> 14 novembre 2022              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/236210/midterms-joe-biden-gouverner-senat-chambre-representants-perdre-majorite-democrates-republicains">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/32nc43y-highresbis.jpg" alt="Biden pourra-t-il encore gouverner s&#039;il perd la Chambre des représentants?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMTAlMkZtaWR0ZXJtcy1qb2UtYmlkZW4tZ291dmVybmVyLXNlbmF0LWNoYW1icmUtcmVwcmVzZW50YW50cy1wZXJkcmUtbWFqb3JpdGUtZGVtb2NyYXRlcy1yZXB1YmxpY2FpbnM=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMTAlMkZtaWR0ZXJtcy1qb2UtYmlkZW4tZ291dmVybmVyLXNlbmF0LWNoYW1icmUtcmVwcmVzZW50YW50cy1wZXJkcmUtbWFqb3JpdGUtZGVtb2NyYXRlcy1yZXB1YmxpY2FpbnMmdGV4dD1CaWRlbitwb3VycmEtdC1pbCtlbmNvcmUrZ291dmVybmVyK3MlMjdpbCtwZXJkK2xhK0NoYW1icmUrZGVzK3JlcHIlQzMlQTlzZW50YW50cyUzRiZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/236210/midterms-joe-biden-gouverner-senat-chambre-representants-perdre-majorite-democrates-republicains">Biden pourra-t-il encore gouverner s'il perd la Chambre des représentants?</a></p>
      <p class="content__chapo">Le président des États-Unis a réussi à conserver la majorité démocrate au Sénat. Mais s'il la perd dans la chambre basse, il aura du mal à mener ses projets à bien.</p>
      <p class="article-infos">
                                        <span class="author">Sébastien Natroll</span>
                                <span class="separator"> —</span> 14 novembre 2022        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/236135/russie-mobilisation-syriens-mercenaires-guerre-ukraine-groupe-wagner">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/russie-syrie.jpg" alt="L&#039;allié syrien des Russes, grand absent du front ukrainien">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYxMzUlMkZydXNzaWUtbW9iaWxpc2F0aW9uLXN5cmllbnMtbWVyY2VuYWlyZXMtZ3VlcnJlLXVrcmFpbmUtZ3JvdXBlLXdhZ25lcg==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYxMzUlMkZydXNzaWUtbW9iaWxpc2F0aW9uLXN5cmllbnMtbWVyY2VuYWlyZXMtZ3VlcnJlLXVrcmFpbmUtZ3JvdXBlLXdhZ25lciZ0ZXh0PUwlMjdhbGxpJUMzJUE5K3N5cmllbitkZXMrUnVzc2VzJTJDK2dyYW5kK2Fic2VudCtkdStmcm9udCt1a3JhaW5pZW4mdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/236135/russie-mobilisation-syriens-mercenaires-guerre-ukraine-groupe-wagner">L'allié syrien des Russes, grand absent du front ukrainien</a></p>
      <p class="content__chapo">Alors qu'un processus de recrutement a commencé dès le mois de mars dans les zones contrôlées par Damas, aucune présence de mercenaires venus de Syrie n'a depuis été révélée en Ukraine.</p>
      <p class="article-infos">
                                        <span class="author">Stéphane Kenech</span>
                                <span class="separator"> —</span> 14 novembre 2022        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMTMlMkZ0aGUtY3Jvd24tc2Fpc29uLTUtbmV0ZmxpeC1lbGl6YWJldGgtaWktbGFkeS1kaWFuYS1wcmluY2UtY2hhcmxlcy1hbm51cy1ob3JyaWJpbGlz');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzNjIxMyUyRnRoZS1jcm93bi1zYWlzb24tNS1uZXRmbGl4LWVsaXphYmV0aC1paS1sYWR5LWRpYW5hLXByaW5jZS1jaGFybGVzLWFubnVzLWhvcnJpYmlsaXMmYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwcyUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjM2MjEzJTJGdGhlLWNyb3duLXNhaXNvbi01LW5ldGZsaXgtZWxpemFiZXRoLWlpLWxhZHktZGlhbmEtcHJpbmNlLWNoYXJsZXMtYW5udXMtaG9ycmliaWxpcyZyZWRpcmVjdF91cmk9aHR0cHM6Ly93d3cuc2xhdGUuZnIv');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzYyMTMlMkZ0aGUtY3Jvd24tc2Fpc29uLTUtbmV0ZmxpeC1lbGl6YWJldGgtaWktbGFkeS1kaWFuYS1wcmluY2UtY2hhcmxlcy1hbm51cy1ob3JyaWJpbGlzJnRleHQ9JUMyJUFCVGhlK0Nyb3duJUMyJUJCJTJDK3NhaXNvbis1JTNBK3JldG91citzdXIrbGErZCVDMyVBOWNlbm5pZStpbmZlcm5hbGUrZGVzK1dpbmRzb3ImdmlhPXNsYXRlZnI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzNjIxMyUyRnRoZS1jcm93bi1zYWlzb24tNS1uZXRmbGl4LWVsaXphYmV0aC1paS1sYWR5LWRpYW5hLXByaW5jZS1jaGFybGVzLWFubnVzLWhvcnJpYmlsaXM=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzNjIxMyUyRnRoZS1jcm93bi1zYWlzb24tNS1uZXRmbGl4LWVsaXphYmV0aC1paS1sYWR5LWRpYW5hLXByaW5jZS1jaGFybGVzLWFubnVzLWhvcnJpYmlsaXM=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Cristina Barreiro Gordillo'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>