<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=114">

  <link rel="amphtml" href="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-5-archives-barragan-lettre-expo-pompidou-jill-magid-dearest-federica?amp">
        <link rel="canonical" href="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-5-archives-barragan-lettre-expo-pompidou-jill-magid-dearest-federica" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>L'étrange histoire des archives Barragán: une lettre arrive toujours à destination | Slate.fr</title>
  <meta name="description" content="[Épisode 5] Dans ce dernier chapitre, un diamant fait de cendres, du grabuge médiatique et un dénouement qui pourrait n'être qu'un rebondissement..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["art contemporain","archives","Centre Pompidou","performance","copyright"], "no_ad": "0", "article_id": "234631"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="L'étrange histoire des archives Barragán: une lettre arrive toujours à destination" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-5-archives-barragan-lettre-expo-pompidou-jill-magid-dearest-federica" />
  <meta property="og:image" content="https://www.slate.fr/sites/default/files/styles/1200x680/public/ostproposal.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="[Épisode 5] Dans ce dernier chapitre, un diamant fait de cendres, du grabuge médiatique et un dénouement qui pourrait n'être qu'un rebondissement..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="art contemporain-archives-Centre Pompidou-performance-copyright" />
  <meta property="article:published_time" content="2022-10-09T10:45:00+02:00" />
  <meta property="article:modified_time" content="2022-10-09T10:45:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="L'étrange histoire des archives Barragán: une lettre arrive toujours à destination" />
  <meta name="twitter:description" content="[Épisode 5] Dans ce dernier chapitre, un diamant fait de cendres, du grabuge médiatique et un dénouement qui pourrait n'être qu'un rebondissement..." />
  <meta name="twitter:image:src" content="https://www.slate.fr/sites/default/files/styles/1200x680/public/ostproposal.jpg" />
  <meta name="twitter:url" content="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-5-archives-barragan-lettre-expo-pompidou-jill-magid-dearest-federica" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "https://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "https://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "https://www.slate.fr",
    "logo": "https://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "https://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Elodie Palasse-Leroux">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague",
            "https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-3-archives-barragan-femme-au-sombre-heros-jill-magid",
            "https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-2-archives-barragan-bunker-allemagne-love-story-protetch-fehlbaum-federica-zanco"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-5-archives-barragan-lettre-expo-pompidou-jill-magid-dearest-federica",
    "headline": "L'étrange histoire des archives Barragán: une lettre arrive toujours à destination | Slate.fr",
    "alternativeHeadline": "[Épisode 5] Dans ce dernier chapitre, un diamant fait de cendres, du grabuge médiatique et un dénouement qui pourrait n'être qu'un rebondissement...",
    "description": "[Épisode 5] Dans ce dernier chapitre, un diamant fait de cendres, du grabuge médiatique et un dénouement qui pourrait n'être qu'un rebondissement...",
    "image": {
      "@type": "ImageObject",
      "url": "https://www.slate.fr/sites/default/files/styles/1200x680/public/ostproposal.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-10-09T10:45:00+02:00",
    "dateModified": "2022-10-09T10:45:00+02:00",
    "keywords":["art contemporain","archives","Centre Pompidou","performance","copyright"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Elodie Palasse-Leroux",
      "url": "https://www.slate.fr/source/51881/elodie-palasse-leroux"    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article layout--article-serie">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">L'étrange histoire des archives Barragán: une lettre arrive toujours à destination</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/51881/elodie-palasse-leroux">Elodie Palasse-Leroux</a>
                                                              — Édité par <span class="author">Yann Guillou</span>
                    — <time datetime="2022-10-09 10:45:00">9 octobre 2022 à 10h45</time>        </p>
        <h2 class="article-header__chapo">[Épisode 5] Dans ce dernier chapitre, un diamant fait de cendres, du grabuge médiatique et un dénouement qui pourrait n'être qu'un rebondissement...</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/ostproposal.jpg" alt="Jill Magid:&amp;nbsp;&amp;laquo;La proposition &amp;agrave; Federica tient toujours, si d&amp;#39;aventure elle d&amp;eacute;cidait de partager les archives au Mexique.&amp;raquo;&amp;nbsp;| Capture d&amp;#39;&amp;eacute;cran Constellation via YouTube">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Jill Magid:&nbsp;<em>&laquo;La proposition &agrave; Federica tient toujours, si d'aventure elle d&eacute;cidait de partager les archives au Mexique.&raquo;</em>&nbsp;| Capture d'&eacute;cran Constellation <a href="https://www.youtube.com/watch?v=FMdXk3RUIeA" target="_blank">via YouTube</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS01LWFyY2hpdmVzLWJhcnJhZ2FuLWxldHRyZS1leHBvLXBvbXBpZG91LWppbGwtbWFnaWQtZGVhcmVzdC1mZWRlcmljYQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZjdWx0dXJlJTJGYW1vdXItZ29yZS1ldC1wcm9wcmlldGUtaW50ZWxsZWN0dWVsbGUlMkZlcGlzb2RlLTUtYXJjaGl2ZXMtYmFycmFnYW4tbGV0dHJlLWV4cG8tcG9tcGlkb3UtamlsbC1tYWdpZC1kZWFyZXN0LWZlZGVyaWNhJmFwcF9pZD0zMjgyMjU3MDc2OTg2ODc=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwcyUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmN1bHR1cmUlMkZhbW91ci1nb3JlLWV0LXByb3ByaWV0ZS1pbnRlbGxlY3R1ZWxsZSUyRmVwaXNvZGUtNS1hcmNoaXZlcy1iYXJyYWdhbi1sZXR0cmUtZXhwby1wb21waWRvdS1qaWxsLW1hZ2lkLWRlYXJlc3QtZmVkZXJpY2EmcmVkaXJlY3RfdXJpPWh0dHBzOi8vd3d3LnNsYXRlLmZyLw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS01LWFyY2hpdmVzLWJhcnJhZ2FuLWxldHRyZS1leHBvLXBvbXBpZG91LWppbGwtbWFnaWQtZGVhcmVzdC1mZWRlcmljYSZ0ZXh0PUwlMjclQzMlQTl0cmFuZ2UraGlzdG9pcmUrZGVzK2FyY2hpdmVzK0JhcnJhZyVDMyVBMW4lM0ErdW5lK2xldHRyZSthcnJpdmUrdG91am91cnMrJUMzJUEwK2Rlc3RpbmF0aW9uJnZpYT1zbGF0ZWZy');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZjdWx0dXJlJTJGYW1vdXItZ29yZS1ldC1wcm9wcmlldGUtaW50ZWxsZWN0dWVsbGUlMkZlcGlzb2RlLTUtYXJjaGl2ZXMtYmFycmFnYW4tbGV0dHJlLWV4cG8tcG9tcGlkb3UtamlsbC1tYWdpZC1kZWFyZXN0LWZlZGVyaWNh');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZjdWx0dXJlJTJGYW1vdXItZ29yZS1ldC1wcm9wcmlldGUtaW50ZWxsZWN0dWVsbGUlMkZlcGlzb2RlLTUtYXJjaGl2ZXMtYmFycmFnYW4tbGV0dHJlLWV4cG8tcG9tcGlkb3UtamlsbC1tYWdpZC1kZWFyZXN0LWZlZGVyaWNh');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
                        <p>Deux jours ont pass&eacute; depuis que l'historienne d'art a re&ccedil;u cette <em>&laquo;peu orthodoxe&raquo;</em> demande de la part de Jill Magid. &Agrave; <a href="https://www.newyorker.com/magazine/2016/08/01/how-luis-barragan-became-a-diamond" rel="noreferrer" target="_blank"><u>une journaliste venue l'interviewer</u></a> &agrave; Weil-am-Rhein, Federica Zanco confie son admiration pour l'artiste (dans quelle mesure la tendance de Magid &agrave; la mise en abyme artistique influence-t-elle cette d&eacute;claration? Zanco sait que n'importe lequel de leurs &eacute;changes ou une notion &eacute;voqu&eacute;e entre elles peut se retrouver int&eacute;gr&eacute;e &agrave; l'&oelig;uvre).</p><p>Elle insiste cependant sur les diff&eacute;rences de leurs attentes respectives: <em>&laquo;J'aimerais lui demander [&hellip;], vous dites que</em> [les archives] <em>devraient retourner au <a href="/dossier/333/mexique" rel="noreferrer" target="_blank">Mexique</a>. Mais vers qui? Dans quelles circonstances? Elle a raison, le contr&ocirc;le institutionnel est froid, antipathique, bureaucratique. Mais les fondations sont cr&eacute;&eacute;es pour s'attaquer &agrave; ces aspects probl&eacute;matiques.&raquo;</em></p><p><em>The Proposal</em> a mis Jill Magid dans l'&oelig;il d'un cyclone m&eacute;diatique. Une <a href="https://observer.com/2019/05/the-proposal-luis-barragan-archive-public-jill-magid/" target="_blank"><em>&laquo;</em></a><a href="https://observer.com/2019/05/the-proposal-luis-barragan-archive-public-jill-magid/" target="_blank"><em><u>bataille passive-agressive</u></em></a><a href="https://observer.com/2019/05/the-proposal-luis-barragan-archive-public-jill-magid/" target="_blank"><em>&raquo;</em></a>, un projet <a href="https://www.reforma.com/aplicacioneslibre/preacceso/articulo/default.aspx?id=94281&amp;urlredirect=http://www.reforma.com/aplicaciones/editoriales/editorial.aspx?id=94281" target="_blank"><em>&laquo;</em></a><em><a href="https://www.reforma.com/aplicacioneslibre/preacceso/articulo/default.aspx?id=94281&amp;urlredirect=http://www.reforma.com/aplicaciones/editoriales/editorial.aspx?id=94281" target="_blank"><u>grotesque, digne d'un mus&eacute;e des horreurs</u></a></em><a href="https://www.reforma.com/aplicacioneslibre/preacceso/articulo/default.aspx?id=94281&amp;urlredirect=http://www.reforma.com/aplicaciones/editoriales/editorial.aspx?id=94281" target="_blank"><em>&raquo;</em></a>. Un des descendants de l'architecte, Tadeo Pintado Barrag&aacute;n Cervantes Omana, &eacute;crit une lettre ouverte d&eacute;non&ccedil;ant un <a href="https://www.dezeen.com/2016/08/08/luis-barragan-family-shocked-architects-ashes-diamond-ring-jill-magid/" target="_blank"><em>&laquo;</em></a><em><a href="https://www.dezeen.com/2016/08/08/luis-barragan-family-shocked-architects-ashes-diamond-ring-jill-magid/" target="_blank"><u>&eacute;norme scandale et une profonde tristesse</u></a></em><a href="https://www.dezeen.com/2016/08/08/luis-barragan-family-shocked-architects-ashes-diamond-ring-jill-magid/" target="_blank"><em>&raquo;</em></a>. Il avance m&ecirc;me que les membres de la famille ayant donn&eacute; leur aval au projet n'&eacute;taient en aucun cas proches de l'architecte (les <a href="https://www.lespressesdureel.com/ouvrage.php?id=5096&amp;menu=4" rel="noreferrer" target="_blank"><u>papiers officiels expos&eacute;s</u></a> par Magid prouvent qu'Hugo Barraga&#769;n Hermosillo, lui aussi neveu de l'architecte, avait toute autorit&eacute; pour transf&eacute;rer au gouvernement mexicain la responsabilit&eacute; des cendres).</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague" rel="noreferrer" target="_blank"><img src="/sites/default/files/jill-magid-the-proposal-exhibition_dezeen_936_6_2.jpg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague" rel="noreferrer" target="_blank">L'&eacute;trange histoire des archives Barrag&aacute;n: Ch&egrave;re Federica&hellip;</a></p>
</div>
</div><p>Un autre membre de la famille r&eacute;torque que ses proches <em>&laquo;se moquaient bien de lui de son vivant, et encore plus apr&egrave;s sa <a href="/dossier/397/mort" rel="noreferrer" target="_blank">mort</a>. Cette personne est certainement furieuse de n'avoir re&ccedil;u aucune compensation l&agrave;-dedans. <a href="https://disqus.com/by/israelbarragansanchez/?" rel="noreferrer" target="_blank"><u>J'estime que ce projet est g&eacute;nial!</u></a>&raquo;</em> D'autres &ndash;journalistes, critiques d'art ou amateurs&ndash; partagent son avis.</p><p>Cuauht&eacute;moc Medina, conservateur en chef du mus&eacute;e d'art contemporain de l'universit&eacute; de Mexico (MUAC), rappelle que l'&oelig;uvre n'est pas le diamant lui-m&ecirc;me, mais la proposition. Il a essuy&eacute; une vol&eacute;e de critiques acerbes pour avoir expos&eacute; l'&oelig;uvre de Jill Magid, comme <em><a href="https://muac.unam.mx/assets/docs/Folio_056_Jill_Magid.pdf" rel="noreferrer" target="_blank"><u>A letter always arrives at its destination (the Barraga&#769;n archives</u></a>)</em>.</p><p>Interrog&eacute; au sujet d'une autre exposition organis&eacute;e en Chine, il explique m&ecirc;me avoir trouv&eacute; plus facile &agrave; g&eacute;rer la <a href="/dossier/53/censure" rel="noreferrer" target="_blank">censure</a> qui lui a &eacute;t&eacute; impos&eacute;e que les <a href="https://www.americasquarterly.org/article/aq-top-5-china-success-stories-cuauhtemoc-medina/" target="_blank"><em>&laquo;</em></a><em><a href="https://www.americasquarterly.org/article/aq-top-5-china-success-stories-cuauhtemoc-medina/" target="_blank"><u>pressions invisibles, arbitraires</u></a></em><a href="https://www.americasquarterly.org/article/aq-top-5-china-success-stories-cuauhtemoc-medina/" target="_blank"><em>&raquo;</em></a> subies &agrave; l'&eacute;poque au Mexique autour de <em>The Barrag&aacute;n Archives</em>. <em>&laquo;<a href="https://newsrnd.com/news/2022-08-30-the-day-luis-barrag%C3%A1n-became-a-diamond-and-a-work-of-art-.ByebrdvsJs.html" rel="noreferrer" target="_blank"><u>L'&oelig;uvre a laiss&eacute; un impact</u></a> dans l'art contemporain, pas uniquement au Mexique mais dans le monde.&raquo;</em> Il a permis d'&eacute;largir le dialogue, consacr&eacute; &agrave; la question du statut du leg artistique et de l'acc&egrave;s &agrave; celui-ci.</p><h3>Barrag&aacute;n, cette &laquo;Frida Kahlo de l'architecture&raquo;</h3><p>Le scandale, estiment certains, a &eacute;clips&eacute; l'&oelig;uvre <a href="https://newsrnd.com/news/2022-08-30-the-day-luis-barrag%C3%A1n-became-a-diamond-and-a-work-of-art-.ByebrdvsJs.html" target="_blank"><em>&laquo;</em></a><em><a href="https://newsrnd.com/news/2022-08-30-the-day-luis-barrag%C3%A1n-became-a-diamond-and-a-work-of-art-.ByebrdvsJs.html" target="_blank"><u>et terni la r&eacute;putation de Barrag&aacute;n</u></a></em><a href="https://newsrnd.com/news/2022-08-30-the-day-luis-barrag%C3%A1n-became-a-diamond-and-a-work-of-art-.ByebrdvsJs.html" target="_blank"><em>&raquo;</em></a>. La curatrice Laura Ayala Castellanos y consacre m&ecirc;me un livre intitul&eacute; <em><a href="https://www.udg.mx/es/noticia/525-gramos-la-historia-de-como-las-cenizas-de-luis-barragan-se-convirtieron-en-diamante" rel="noreferrer" target="_blank"><u>525 gramos. Jill Magid: La transformaci&oacute;n de Luis Barrag&aacute;n</u></a></em>. Elle y raconte l'histoire de l'&oelig;uvre et la controverse que celle-ci a d&eacute;clench&eacute;e.</p><p><em>&laquo;Au Mexique, on prend les choses de mani&egrave;re personnelle&raquo;</em>, <a href="https://www.newyorker.com/magazine/2016/08/01/how-luis-barragan-became-a-diamond" rel="noreferrer" target="_blank"><u>t&eacute;moigne</u></a> Federica Zanco. <em>&laquo;Ce peut &ecirc;tre une bonne chose ou une mauvaise.&raquo;</em> Son nom, son portrait sont parus dans la presse, elle a &eacute;t&eacute; montr&eacute;e du doigt. <em>&laquo;C'&eacute;tait sans appel.&raquo;</em></p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-3-archives-barragan-femme-au-sombre-heros-jill-magid" rel="noreferrer" target="_blank"><img src="/sites/default/files/1_2-jill_magid_a_poptech_maine_usa_en_2015.jpg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/episode-3-archives-barragan-femme-au-sombre-heros-jill-magid" rel="noreferrer" target="_blank">L'&eacute;trange histoire des archives Barrag&aacute;n: la femme au sombre h&eacute;ros</a></p>
</div>
</div><p>Son seul cheval de bataille? Prot&eacute;ger l'h&eacute;ritage de Barrag&aacute;n pour qu'il &eacute;vite de tomber dans le clich&eacute;, qu'il soit r&eacute;duit &agrave; une image symbolique et r&eacute;ductrice. Voire &agrave; un usage mercantile. Barrag&aacute;n, dit-elle, devient un peu plus chaque jour <em>&laquo;la Frida Kahlo de l'architecture&raquo;</em>. Les autorisations qu'elle finit par accorder servent la plupart du temps &agrave; illustrer des <em>&laquo;magazines de mode pour un article traitant du rose, &ldquo;la nouvelle couleur de ce printemps&rdquo;&raquo;</em>.</p><p>Une semaine plus t&ocirc;t, toujours en avril 2016, paraissait la campagne publicitaire internationale de Louis Vuitton. Sous l'objectif du photographe Patrick Demarchelier, l'actrice L&eacute;a Seydoux jouait les mannequins pour v&ecirc;tements et accessoires de la marque, <a href="https://www.dazeddigital.com/fashion/article/30940/1/lea-seydoux-s-first-louis-vuitton-campaign-is-unveiled" rel="noreferrer" target="_blank"><u>d&eacute;ambulant dans les &eacute;curies San Cristobal</u></a>.</p><p> </p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BFNBzPRlkF0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>

<div style="padding: 19% 0;"> </div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BFNBzPRlkF0/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BFNBzPRlkF0/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;"> </div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>

<p><a href="https://www.instagram.com/p/BFNBzPRlkF0/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Une publication partag&eacute;e par FashionPhotographyAppreciation (@fashionphotographyappreciation)</a></p>
</div>
</blockquote><script async src="//www.instagram.com/embed.js"></script><p>En septembre 2016, Jill Magid d&eacute;voile un nouvel ajout &agrave; <em>The Barrag&aacute;n Archives</em>: pour <em><a href="http://www.jillmagid.com/exhibitions/ex-voto" rel="noreferrer" target="_blank"><u>Ex-voto</u></a></em>, elle imagine notamment des chevaux de fer-blanc. Il y en a quatre; un cinqui&egrave;me verra le jour si Federica accepte la demande et que les archives retrouvent le chemin du Mexique.</p><h3>Grand &eacute;cran</h3><p>Deux ans plus tard, en 2018, <em>The Proposal</em> fait ses d&eacute;buts sur grand &eacute;cran au festival du film de Tribeca avant d'&ecirc;tre distribu&eacute; en salles. <em>&laquo;</em><a href="https://www.aesop.com/sg/r/jill-magid/" rel="noreferrer" target="_blank"><em><u>Cela fait un moment que je voulais faire un film</u></em></a><em>. Mon travail suit une trame narrative, avec chaque exposition d&eacute;roulant en temps r&eacute;el un nouveau chapitre au fil de mon histoire. Je me positionne comme un protagoniste, m'utilisant moi-m&ecirc;me, comme un outil, pour p&eacute;n&eacute;trer des syst&egrave;mes et les questionner. C'est un proc&eacute;d&eacute; qui cr&eacute;e des situations subtiles et dramatiques dont se d&eacute;gage un sentiment cin&eacute;matographique.&raquo;</em> C'est la distance avec les syst&egrave;mes auxquelles elles s'attaquent qui, dit-elle, les fait <em>&laquo;parfois para&icirc;tre absurdes et fictionnels&raquo;</em>.</p><p> </p><div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube-nocookie.com/embed/jcYZEGqTstk" title="YouTube video player" width="650"></iframe></div><p>L'id&eacute;e du documentaire a &eacute;t&eacute; pouss&eacute;e par <a href="https://en.wikipedia.org/wiki/Laura_Poitras" rel="noreferrer" target="_blank"><u>Laura Poitras</u></a>, r&eacute;alisatrice oscaris&eacute;e et productrice ex&eacute;cutive de <em>The Proposal</em>.</p><p><em>&laquo;Avec </em>The Barrag&aacute;n Archives<em>, comme avec tous mes projets, j'&eacute;tais constamment en train d'&eacute;crire. Je pensais en faire un nouveau livre, puis je me suis concentr&eacute;e sur le script.&raquo;</em> Chaque &laquo;chapitre&raquo; est ainsi film&eacute; en temps r&eacute;el. L'histoire se d&eacute;roule comme une enqu&ecirc;te &agrave; la fois intime et internationale, visuellement soign&eacute;e et dans une ambiance r&ecirc;veuse, &eacute;nigmatique. Une <a href="https://store.oscilloscope.net/products/t-griffin-the-proposal-soundtrack-vinyl" rel="noreferrer" target="_blank"><u>bande-son cisel&eacute;e</u></a> vient parachever l'&oelig;uvre. <em>The Proposal</em> a &eacute;galement le m&eacute;rite de rendre la saga des Barrag&aacute;n Archives, cette &oelig;uvre au multiples tiroirs et rebondissements, limpide aux spectateurs.</p><p>Le film est visionnable en Europe sur <a href="https://www.collecteurs.com/article/jill-magid-the-proposal" rel="noreferrer" target="_blank"><u>Collecteurs</u></a> et dans la salle de projection de l'espace <a href="https://www.centrepompidou.fr/es/ressources/oeuvre/iDCQxmG" rel="noreferrer" target="_blank"><u>Nouveaux Medias du Centre Pompidou</u></a>. Le mus&eacute;e fran&ccedil;ais a acquis l'&oelig;uvre, ainsi que d'autres chapitres de <em>The Barrag&aacute;n Archives</em>, expos&eacute;s depuis cet &eacute;t&eacute;.</p><p>Jill Magid y r&eacute;alisera justement une performance le 27 octobre prochain (<em><a href="https://www.centrepompidou.fr/en/program/calendar/event/UkEPOJQ" rel="noreferrer" target="_blank">Dearest Federica</a></em>) avant que soit propos&eacute;e une projection de <em>The Proposal</em> dans la <a href="https://www.centrepompidou.fr/fr/visite/plan-interactif" rel="noreferrer" target="_blank"><u>Petite Salle</u></a>.</p><h3>Dernier rebondissement?</h3><p>Au mois de mai, Vitra annon&ccedil;ait l'<a href="https://www.vitra.com/en-as/about-vitra/campus/news/details/barragan-gallery" rel="noreferrer" target="_blank">ouverture de la Barrag&aacute;n Gallery</a> au Vitra Schaudepot. Le site de la Barragan Foundation pr&eacute;cise qu'un lieu d'&eacute;tude sera mis &agrave; disposition des visiteurs, mais l'acc&egrave;s continuera de se d&eacute;cider <em>&laquo;au cas par cas&raquo;</em>, sous des <a href="https://www.barragan-foundation.org/archive/access" target="_blank"><em>&laquo;</em></a><a href="https://www.barragan-foundation.org/archive/access" target="_blank"><em><u>circonstances exceptionnelles</u></em></a><a href="https://www.barragan-foundation.org/archive/access" target="_blank"><em>&raquo;</em></a> et apr&egrave;s le d&eacute;p&ocirc;t d'une demande d&eacute;taill&eacute;e. Qu'en pense Jill Magid? <em>&laquo;La nouvelle de l'ouverture de ce nouveau b&acirc;timent, r&eacute;alis&eacute; pour abriter les archives et des <a href="/dossier/359/exposition" rel="noreferrer" target="_blank">expositions</a>, est plut&ocirc;t excitante. Peut-&ecirc;tre, j'ose l'imaginer, mon projet a-t-il jou&eacute; un r&ocirc;le dans la d&eacute;cision d'autoriser un plus large acc&egrave;s au fonds.&raquo;</em></p><p>Et qu'en est-il de la bague, que les visiteurs du centre Pompidou ne verront pas? <em>&laquo;La proposition, </em>The Proposal<em>, s'adressait &agrave; Federica. Depuis qu'elle lui a &eacute;t&eacute; faite, la bague a voyag&eacute; jusqu'&agrave; la </em><em>Kunst Halle Saint-Gall, au San Francisco Art Institute, au MUAC, et au mus&eacute;e Hammer de Los Angeles. Elle est en train de rejoindre une collection mexicaine publique &ndash;mais il est entendu que la proposition &agrave; Federica tient toujours, si d'aventure elle d&eacute;cidait de partager les archives au Mexique.&raquo;</em> Jill Magid n'a peut-&ecirc;tre pas encore &eacute;crit le <a href="https://www.slate.fr/culture/amour-gore-et-propriete-intellectuelle/" rel="noreferrer" target="_blank">dernier chapitre de <em>The Barrag&aacute;n Archives</em></a>.</p><p class="article_ref">Performance <em><a href="https://www.centrepompidou.fr/en/program/calendar/event/UkEPOJQ" rel="noreferrer" target="_blank">Dearest Federica</a></em>, le 27 octobre 2022 au centre Pompidou, avec projection de <em>The Proposal</em> dans la Petite Salle.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                                        <a class="tag" href="/dossier/1705/art-contemporain">
              <span class="tag__label">art contemporain</span>
            </a>
                                                <a class="tag" href="/dossier/4103/archives">
              <span class="tag__label">archives</span>
            </a>
                                                <a class="tag" href="/dossier/43805/centre-pompidou">
              <span class="tag__label">Centre Pompidou</span>
            </a>
                                                <a class="tag" href="/dossier/2081/performance">
              <span class="tag__label">performance</span>
            </a>
                                                <a class="tag" href="/dossier/21681/copyright">
              <span class="tag__label">copyright</span>
            </a>
                                              </div>
        </div>

        <div class="episodes-navigation-detailed">
  <a class="current-episode" data-serie="234442" data-nid="234631" href="/culture/amour-gore-et-propriete-intellectuelle/">Amour, gore et propriété (intellectuelle)</a>
  <div class="episodes-container">
        <div class="article-card article-card--episode">
      <div class="article-card__inner">
        <div class="article-card__cover-wrapper">
          <a href="/culture/amour-gore-et-propriete-intellectuelle/episode-3-archives-barragan-femme-au-sombre-heros-jill-magid">
            <span class="cover-container">
              <img class="article-card__cover cover fit lazyload parallax-enable" data-full-src="/sites/default/files/styles/330x188/public/2-jill_magid_a_poptech_maine_usa_en_2015.jpg" alt="L&#039;étrange histoire des archives Barragán: la femme au sombre héros">
            </span>
          </a>
          <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS0zLWFyY2hpdmVzLWJhcnJhZ2FuLWZlbW1lLWF1LXNvbWJyZS1oZXJvcy1qaWxsLW1hZ2lk');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS0zLWFyY2hpdmVzLWJhcnJhZ2FuLWZlbW1lLWF1LXNvbWJyZS1oZXJvcy1qaWxsLW1hZ2lkJnRleHQ9TCUyNyVDMyVBOXRyYW5nZStoaXN0b2lyZStkZXMrYXJjaGl2ZXMrQmFycmFnJUMzJUExbiUzQStsYStmZW1tZSthdStzb21icmUraCVDMyVBOXJvcyZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>        </div>
        <div class="article-card__content">
          <p class="content__subtitle">Épisode 3</p>
          <p class="content__title"><a href="/culture/amour-gore-et-propriete-intellectuelle/episode-3-archives-barragan-femme-au-sombre-heros-jill-magid">L'étrange histoire des archives Barragán: la femme au sombre héros</a></p>
          <p class="article-infos article-infos--card">Par
                                    <span class="author"> Elodie Palasse-Leroux</span>
                        <span class="reading-time"> Temps de lecture : 6 min</span>          </p>
        </div>
      </div>
    </div>
        <div class="article-card article-card--episode">
      <div class="article-card__inner">
        <div class="article-card__cover-wrapper">
          <a href="/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague">
            <span class="cover-container">
              <img class="article-card__cover cover fit lazyload parallax-enable" data-full-src="/sites/default/files/styles/330x188/public/jill-magid-the-proposal-exhibition_dezeen_936_6.jpg" alt="L&#039;étrange histoire des archives Barragán: Chère Federica…">
            </span>
          </a>
          <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS00LWFyY2hpdmVzLWJhcnJhZ2FuLWNoZXJlLWZlZGVyaWNhLWxldHRyZXMtcHJvcG9zYWwtZGlhbWFudC1iYWd1ZQ==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS00LWFyY2hpdmVzLWJhcnJhZ2FuLWNoZXJlLWZlZGVyaWNhLWxldHRyZXMtcHJvcG9zYWwtZGlhbWFudC1iYWd1ZSZ0ZXh0PUwlMjclQzMlQTl0cmFuZ2UraGlzdG9pcmUrZGVzK2FyY2hpdmVzK0JhcnJhZyVDMyVBMW4lM0ErQ2glQzMlQThyZStGZWRlcmljYSVFMiU4MCVBNiZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>        </div>
        <div class="article-card__content">
          <p class="content__subtitle">Épisode 4</p>
          <p class="content__title"><a href="/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague">L'étrange histoire des archives Barragán: Chère Federica…</a></p>
          <p class="article-infos article-infos--card">Par
                                    <span class="author"> Elodie Palasse-Leroux</span>
                        <span class="reading-time"> Temps de lecture : 6 min</span>          </p>
        </div>
      </div>
    </div>
      </div>
</div>
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/jill-magid-the-proposal-exhibition_dezeen_936_6.jpg" alt="L&#039;étrange histoire des archives Barragán: Chère Federica…">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS00LWFyY2hpdmVzLWJhcnJhZ2FuLWNoZXJlLWZlZGVyaWNhLWxldHRyZXMtcHJvcG9zYWwtZGlhbWFudC1iYWd1ZQ==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS00LWFyY2hpdmVzLWJhcnJhZ2FuLWNoZXJlLWZlZGVyaWNhLWxldHRyZXMtcHJvcG9zYWwtZGlhbWFudC1iYWd1ZSZ0ZXh0PUwlMjclQzMlQTl0cmFuZ2UraGlzdG9pcmUrZGVzK2FyY2hpdmVzK0JhcnJhZyVDMyVBMW4lM0ErQ2glQzMlQThyZStGZWRlcmljYSVFMiU4MCVBNiZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/culture/amour-gore-et-propriete-intellectuelle/episode-4-archives-barragan-chere-federica-lettres-proposal-diamant-bague">L'étrange histoire des archives Barragán: Chère Federica…</a></p>
      <p class="content__chapo">[Épisode 4] Dans ce quatrième volet, Barragán survit à sa propre mort. Ses cendres sont exhumées, transformées en un diamant brut qui, peut-être, servira la cause publique.</p>
      <p class="article-infos">
                                        <span class="author">Elodie Palasse-Leroux</span>
                                <span class="separator"> —</span> 8 octobre 2022        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/234589/egypte-antique-prononciation-toutankhamon-hieroglyphes">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/paris_-_toutankhamon_le_tresor_du_pharaon_-_statuette_de_toutankhamon_chevauchant_une_panthere_noire_vernie_-_006.jpg" alt="Comment sait-on à partir des hiéroglyphes que Toutânkhamon se prononce «tou-tan-ka-mon»?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzQ1ODklMkZlZ3lwdGUtYW50aXF1ZS1wcm9ub25jaWF0aW9uLXRvdXRhbmtoYW1vbi1oaWVyb2dseXBoZXM=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzQ1ODklMkZlZ3lwdGUtYW50aXF1ZS1wcm9ub25jaWF0aW9uLXRvdXRhbmtoYW1vbi1oaWVyb2dseXBoZXMmdGV4dD1Db21tZW50K3NhaXQtb24rJUMzJUEwK3BhcnRpcitkZXMraGklQzMlQTlyb2dseXBoZXMrcXVlK1RvdXQlQzMlQTJua2hhbW9uK3NlK3Byb25vbmNlKyVDMiVBQnRvdS10YW4ta2EtbW9uJUMyJUJCJTNGJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/234589/egypte-antique-prononciation-toutankhamon-hieroglyphes">Comment sait-on à partir des hiéroglyphes que Toutânkhamon se prononce «tou-tan-ka-mon»?</a></p>
      <p class="content__chapo">Disons qu'on n'est pas sûrs sûrs.</p>
      <p class="article-infos">
                                        <span class="author">Quora</span>
                                <span class="separator"> —</span> 8 octobre 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/234607/annie-ernaux-cinema-prix-nobel-autre-evenement-passion-simple-annees-super-8">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/passion-simple.jpg" alt="Annie Ernaux au cinéma, pas si simple">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzQ2MDclMkZhbm5pZS1lcm5hdXgtY2luZW1hLXByaXgtbm9iZWwtYXV0cmUtZXZlbmVtZW50LXBhc3Npb24tc2ltcGxlLWFubmVlcy1zdXBlci04');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzQ2MDclMkZhbm5pZS1lcm5hdXgtY2luZW1hLXByaXgtbm9iZWwtYXV0cmUtZXZlbmVtZW50LXBhc3Npb24tc2ltcGxlLWFubmVlcy1zdXBlci04JnRleHQ9QW5uaWUrRXJuYXV4K2F1K2NpbiVDMyVBOW1hJTJDK3BhcytzaStzaW1wbGUmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/234607/annie-ernaux-cinema-prix-nobel-autre-evenement-passion-simple-annees-super-8">Annie Ernaux au cinéma, pas si simple</a></p>
      <p class="content__chapo">L'écrivaine, couronnée par le Prix Nobel de littérature le 6 octobre 2022, a été assez peu adaptée au cinéma. Même si les choses sont apparemment en train de changer.</p>
      <p class="article-infos">
                                        <span class="author">Thomas Messias</span>
                                <span class="separator"> —</span> 7 octobre 2022        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS01LWFyY2hpdmVzLWJhcnJhZ2FuLWxldHRyZS1leHBvLXBvbXBpZG91LWppbGwtbWFnaWQtZGVhcmVzdC1mZWRlcmljYQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZjdWx0dXJlJTJGYW1vdXItZ29yZS1ldC1wcm9wcmlldGUtaW50ZWxsZWN0dWVsbGUlMkZlcGlzb2RlLTUtYXJjaGl2ZXMtYmFycmFnYW4tbGV0dHJlLWV4cG8tcG9tcGlkb3UtamlsbC1tYWdpZC1kZWFyZXN0LWZlZGVyaWNhJmFwcF9pZD0zMjgyMjU3MDc2OTg2ODc=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwcyUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmN1bHR1cmUlMkZhbW91ci1nb3JlLWV0LXByb3ByaWV0ZS1pbnRlbGxlY3R1ZWxsZSUyRmVwaXNvZGUtNS1hcmNoaXZlcy1iYXJyYWdhbi1sZXR0cmUtZXhwby1wb21waWRvdS1qaWxsLW1hZ2lkLWRlYXJlc3QtZmVkZXJpY2EmcmVkaXJlY3RfdXJpPWh0dHBzOi8vd3d3LnNsYXRlLmZyLw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGY3VsdHVyZSUyRmFtb3VyLWdvcmUtZXQtcHJvcHJpZXRlLWludGVsbGVjdHVlbGxlJTJGZXBpc29kZS01LWFyY2hpdmVzLWJhcnJhZ2FuLWxldHRyZS1leHBvLXBvbXBpZG91LWppbGwtbWFnaWQtZGVhcmVzdC1mZWRlcmljYSZ0ZXh0PUwlMjclQzMlQTl0cmFuZ2UraGlzdG9pcmUrZGVzK2FyY2hpdmVzK0JhcnJhZyVDMyVBMW4lM0ErdW5lK2xldHRyZSthcnJpdmUrdG91am91cnMrJUMzJUEwK2Rlc3RpbmF0aW9uJnZpYT1zbGF0ZWZy');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZjdWx0dXJlJTJGYW1vdXItZ29yZS1ldC1wcm9wcmlldGUtaW50ZWxsZWN0dWVsbGUlMkZlcGlzb2RlLTUtYXJjaGl2ZXMtYmFycmFnYW4tbGV0dHJlLWV4cG8tcG9tcGlkb3UtamlsbC1tYWdpZC1kZWFyZXN0LWZlZGVyaWNh');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cHMlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZjdWx0dXJlJTJGYW1vdXItZ29yZS1ldC1wcm9wcmlldGUtaW50ZWxsZWN0dWVsbGUlMkZlcGlzb2RlLTUtYXJjaGl2ZXMtYmFycmFnYW4tbGV0dHJlLWV4cG8tcG9tcGlkb3UtamlsbC1tYWdpZC1kZWFyZXN0LWZlZGVyaWNh');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
    <div class="header-episodes">
    <nav class="episodes-navigation">
      <a class="current-episode" data-serie="234442" data-nid="234631" href="/culture/amour-gore-et-propriete-intellectuelle/">Amour, gore et propriété (intellectuelle) - Ép. 5</a>
    </nav>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Elodie Palasse-Leroux'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>