<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=113">

  <link rel="amphtml" href="https://www.slate.fr/story/232907/que-faire-crottes-nez-curer-virus-maladies-infections-mouchoir?amp">
        <link rel="canonical" href="http://www.slate.fr/story/232907/que-faire-crottes-nez-curer-virus-maladies-infections-mouchoir" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Ce qu'il faut faire de vos crottes de nez, selon la science | Slate.fr</title>
  <meta name="description" content="En secret, dans la voiture ou derrière une serviette de table, tout le monde a déjà fouillé dans ses narines. Pourtant, cette chasse au mucus est plus dangereuse qu'il n'y paraît." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["nez","infection","maladies","hygiène"], "no_ad": "0", "article_id": "232907"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Ce qu'il faut faire de vos crottes de nez, selon la science" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/232907/que-faire-crottes-nez-curer-virus-maladies-infections-mouchoir" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/pexels-pixabay-46249.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="En secret, dans la voiture ou derrière une serviette de table, tout le monde a déjà fouillé dans ses narines. Pourtant, cette chasse au mucus est plus dangereuse qu'il n'y paraît." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="nez-infection-maladies-hygiène" />
  <meta property="article:published_time" content="2022-09-01T11:48:00+02:00" />
  <meta property="article:modified_time" content="2022-09-01T11:48:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Ce qu'il faut faire de vos crottes de nez, selon la science" />
  <meta name="twitter:description" content="En secret, dans la voiture ou derrière une serviette de table, tout le monde a déjà fouillé dans ses narines. Pourtant, cette chasse au mucus est plus dangereuse qu'il n'y paraît." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/pexels-pixabay-46249.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/232907/que-faire-crottes-nez-curer-virus-maladies-infections-mouchoir" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@GabeFilippelli">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Gabriel Filippellis">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/213756/poils-de-nez-epilation-tonte-rasage-infection-virus",
            "http://www.slate.fr/story/230543/enfants-crottes-nez-mucus-mucophagie-doigt-immunite-virus",
            "http://www.slate.fr/story/229898/rhume-nez-rouge-trop-moucher-mouchoirs-frotter-irritation-peau-protection-agressions"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/232907/que-faire-crottes-nez-curer-virus-maladies-infections-mouchoir",
    "headline": "Ce qu'il faut faire de vos crottes de nez, selon la science | Slate.fr",
    "alternativeHeadline": "En secret, dans la voiture ou derrière une serviette de table, tout le monde a déjà fouillé dans ses narines. Pourtant, cette chasse au mucus est plus dangereuse qu'il n'y paraît.",
    "description": "En secret, dans la voiture ou derrière une serviette de table, tout le monde a déjà fouillé dans ses narines. Pourtant, cette chasse au mucus est plus dangereuse qu'il n'y paraît.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/pexels-pixabay-46249.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-09-01T11:48:00+02:00",
    "dateModified": "2022-09-01T11:48:00+02:00",
    "keywords":["nez","infection","maladies","hygiène"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Gabriel Filippellis"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                  </div>
                <h1 class="article-header__title">Ce qu'il faut faire de vos crottes de nez, selon la science</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                                            <span class="author other-click" data-id="L3NvdXJjZS8yMzI4OTgvZ2FicmllbC1maWxpcHBlbGxpcw==">Gabriel Filippellis</span>
                      ,                         <span class="author other-click" data-id="L3NvdXJjZS8yMzI5MDEvbWljaGFlbC1naWxsaW5ncw==">Michael Gillings</span>
                       et                         <span class="author other-click" data-id="L3NvdXJjZS8yMzI5MDQvbWFyay1wYXRyaWNrLXRheWxvcg==">Mark Patrick Taylor</span>
                                                              — <time datetime="2022-09-01 11:48:00">1 septembre 2022 à 11h48</time>        </p>
        <h2 class="article-header__chapo">En secret, dans la voiture ou derrière une serviette de table, tout le monde a déjà fouillé dans ses narines. Pourtant, cette chasse au mucus est plus dangereuse qu'il n'y paraît.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/pexels-pixabay-46249.jpg" alt="N&amp;#39;oublions pas que nos nez s&amp;#39;efforcent de nous prot&amp;eacute;ger. | Pixabay via Pexels">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">N'oublions pas que nos nez s'efforcent de nous prot&eacute;ger. | Pixabay <a href="https://www.pexels.com/fr-fr/photo/photographie-en-gros-plan-de-femme-portant-du-rouge-a-levres-46249/" target="_blank">via Pexels</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjkwNyUyRnF1ZS1mYWlyZS1jcm90dGVzLW5lei1jdXJlci12aXJ1cy1tYWxhZGllcy1pbmZlY3Rpb25zLW1vdWNob2ly');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyOTA3JTJGcXVlLWZhaXJlLWNyb3R0ZXMtbmV6LWN1cmVyLXZpcnVzLW1hbGFkaWVzLWluZmVjdGlvbnMtbW91Y2hvaXImYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzI5MDclMkZxdWUtZmFpcmUtY3JvdHRlcy1uZXotY3VyZXItdmlydXMtbWFsYWRpZXMtaW5mZWN0aW9ucy1tb3VjaG9pciZyZWRpcmVjdF91cmk9aHR0cDovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjkwNyUyRnF1ZS1mYWlyZS1jcm90dGVzLW5lei1jdXJlci12aXJ1cy1tYWxhZGllcy1pbmZlY3Rpb25zLW1vdWNob2lyJnRleHQ9Q2UrcXUlMjdpbCtmYXV0K2ZhaXJlK2RlK3Zvcytjcm90dGVzK2RlK25leiUyQytzZWxvbitsYSVDMiVBMHNjaWVuY2UmdmlhPXNsYXRlZnI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyOTA3JTJGcXVlLWZhaXJlLWNyb3R0ZXMtbmV6LWN1cmVyLXZpcnVzLW1hbGFkaWVzLWluZmVjdGlvbnMtbW91Y2hvaXI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyOTA3JTJGcXVlLWZhaXJlLWNyb3R0ZXMtbmV6LWN1cmVyLXZpcnVzLW1hbGFkaWVzLWluZmVjdGlvbnMtbW91Y2hvaXI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
                        <p>Allez, avouez que vous le faites. Que ce soit en compagnie de quelqu'un ou en cachette, quand on croit que personne ne regarde, <a href="https://pubmed.ncbi.nlm.nih.gov/7852253/" rel="noreferrer" target="_blank">nous nous fouillons tous dans le nez</a>. Et <a href="https://www.science.org/content/article/video-monkey-uses-tool-pick-her-nose" rel="noreferrer" target="_blank">les primates le font aussi</a>. La stigmatisation sociale autour du curage de nez est tr&egrave;s r&eacute;pandue. Mais devons-nous vraiment le faire&hellip; et o&ugrave; devons-nous mettre nos crottes de nez?</p><p>En tant que <a href="http://www.slate.fr/dossier/7545/scientifiques" rel="noreferrer" target="_blank">scientifiques</a> ayant fait des recherches sur les contaminants environnementaux &ndash;dans nos maisons, nos lieux de travail, nos jardins&ndash;, nous avons une id&eacute;e claire de ce que vous manipulez r&eacute;ellement lorsque vous glissez avec satisfaction votre doigt dans votre narine. Voici donc ce que vous devez savoir avant de passer &agrave; l'action.</p><h3>Un filtre biologique n&eacute;cessaire</h3><p>Se curer <a href="http://www.slate.fr/dossier/23387/nez" rel="noreferrer" target="_blank">le nez</a> est une habitude tout &agrave; fait naturelle: les enfants, qui n'ont pas encore appris les normes sociales, r&eacute;alisent rapidement que la compatibilit&eacute; entre un doigt et une narine est plut&ocirc;t bonne. Mais il y a bien plus que de la morve l&agrave;-dedans.</p><p>Pendant <a href="https://www.lung.ca/lung-health/lung-info/breathing" rel="noreferrer" target="_blank">les quelque 22.000 cycles respiratoires quotidiens</a>, le mucus formant des crottes de nez constitue un filtre biologique essentiel pour capturer la poussi&egrave;re et les allerg&egrave;nes avant qu'ils ne p&eacute;n&egrave;trent dans nos voies respiratoires, o&ugrave; ils peuvent provoquer une inflammation, <a href="http://www.slate.fr/dossier/11273/asthme" rel="noreferrer" target="_blank">de l'asthme</a> et d'autres <a href="https://www.npr.org/sections/health-shots/2020/05/27/862963172/how-the-lost-art-of-breathing-can-impact-sleep-and-resilience" rel="noreferrer" target="_blank">probl&egrave;mes pulmonaires &agrave; long terme</a>.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://Quel%20r%C3%B4le%20jouent%20nos%20poils%20de%20nez%20contre%20les%20infections?" rel="noreferrer" target="_blank"><img src="/sites/default/files/1_pxfuel.com_.jpg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://Quel%20r%C3%B4le%20jouent%20nos%20poils%20de%20nez%20contre%20les%20infections?" rel="noreferrer" target="_blank">Quel r&ocirc;le jouent nos poils de nez contre les infections?</a></p>
</div>
</div><p>Les cellules de vos voies nasales, appel&eacute;es <a href="https://www.ncbi.nlm.nih.gov/books/NBK553208/" rel="noreferrer" target="_blank">cellules caliciformes</a> (en raison de leur forme de coupe), produisent du mucus pour pi&eacute;ger les virus, les bact&eacute;ries et la poussi&egrave;re contenant des <a href="https://doi.org/10.1006/toxs.1998.2549" rel="noreferrer" target="_blank">substances potentiellement dangereuses</a> comme le <a href="https://wwwn.cdc.gov/TSP/ToxFAQs/ToxFAQsDetails.aspx?faqid=93&amp;toxid=22" rel="noreferrer" target="_blank">plomb</a>, l'amiante et <a href="http://www.slate.fr/societe/lexplication/52-allergie-pollen-pourquoi-certaines-personnes" rel="noreferrer" target="_blank">le pollen</a>. Le mucus nasal et ses anticorps et enzymes constituent <a href="https://erj.ersjournals.com/content/49/1/1601709" rel="noreferrer" target="_blank">le syst&egrave;me de d&eacute;fense immunitaire en premi&egrave;re ligne</a> contre les infections.</p><p>La cavit&eacute; nasale poss&egrave;de &eacute;galement son propre microbiome. Parfois, ces populations naturelles peuvent &ecirc;tre perturb&eacute;es, ce qui entra&icirc;ne diverses affections, telles que <a href="http://journals.sagepub.com/doi/full/10.1177/2152656720911605" rel="noreferrer" target="_blank">la rhinite</a>. Mais en g&eacute;n&eacute;ral, <a href="http://www.slate.fr/dossier/8399/microbes" rel="noreferrer" target="_blank">les microbes</a> de notre nez aident &agrave; repousser les envahisseurs, en les combattant sur un champ de bataille de mucus.</p><figure class="content-blockquote">
<blockquote>Surmonter l'habitude de se mettre le doigt dans le nez pourrait ainsi faciliter les strat&eacute;gies de d&eacute;colonisation<br>
du staphylocoque dor&eacute;.</blockquote>
</figure><p>La poussi&egrave;re, les microbes et les allerg&egrave;nes captur&eacute;s finissent par &ecirc;tre ing&eacute;r&eacute;s lorsque le mucus s'&eacute;coule dans votre gorge. Et si ce n'est g&eacute;n&eacute;ralement pas un probl&egrave;me, cela peut exacerber l'exposition environnementale &agrave; certains contaminants. Par exemple, le <a href="https://theconversation.com/the-verdicts-in-we-must-better-protect-kids-from-toxic-lead-exposure-41969" rel="noreferrer" target="_blank">plomb</a> &ndash;une neurotoxine <a href="http://pubs.acs.org/doi/10.1021/acs.est.1c04494" rel="noreferrer" target="_blank">r&eacute;pandue dans la poussi&egrave;re domestique</a> et la <a href="https://doi.org/10.1016/j.envint.2021.106582" rel="noreferrer" target="_blank">terre utilis&eacute;e dans les jardins</a>&ndash; p&eacute;n&egrave;tre le plus efficacement dans le corps des enfants par l'ingestion et la digestion.</p><p>Si vous reniflez ou mangez des crottes de nez au lieu de les expulser, vous risquez donc d'amplifier votre exposition &agrave; certains &eacute;l&eacute;ments toxiques pr&eacute;sents dans votre environnement.</p><h3>Les risques de la chasse</h3><p><a href="https://www.cambridge.org/core/journals/infection-control-and-hospital-epidemiology/article/abs/nose-picking-and-nasal-carriage-of-staphylococcus-aureus/DC21FFA771693C772308530D2B1A1452" rel="noreferrer" target="_blank">Le staphylocoque dor&eacute;</a> (<em>Staphylococcus aureus</em>, parfois abr&eacute;g&eacute; en S. aureus) est un germe qui peut causer une vari&eacute;t&eacute; d'infections l&eacute;g&egrave;res ou graves. Des &eacute;tudes montrent qu'on le retrouve souvent <a href="https://www.nejm.org/doi/full/10.1056/nejm200101043440102" rel="noreferrer" target="_blank">dans le nez</a> (on parle de portage nasal) et l'une d'entre elles a r&eacute;v&eacute;l&eacute; que le curage de nez <a href="http://www.cambridge.org/core/journals/infection-control-and-hospital-epidemiology/article/abs/nose-picking-and-nasal-carriage-of-staphylococcus-aureus/DC21FFA771693C772308530D2B1A1452" rel="noreferrer" target="_blank">est associ&eacute; au portage nasal du S. aureus</a>. Surmonter l'habitude de se mettre le doigt dans le nez pourrait ainsi faciliter les strat&eacute;gies de d&eacute;colonisation du S. aureus.</p><p>Se fouiller dans le nez peut &eacute;galement &ecirc;tre associ&eacute; &agrave; un risque accru de transmission du staphylocoque dor&eacute; vers les plaies, o&ugrave; il pr&eacute;sente un risque plus grave. D'autant plus que les antibiotiques ne fonctionnent pas toujours dans la lutte contre cette bact&eacute;rie. <a href="http://cdn.mdedge.com/files/s3fs-public/CT106004010_e.PDF" rel="noreferrer" target="_blank">Un article a montr&eacute;</a> que la r&eacute;sistance croissante aux <a href="http://www.slate.fr/dossier/13945/antibiotique" rel="noreferrer" target="_blank">antibiotiques</a> exige donc des praticiens qu'ils &eacute;valuent les habitudes de leurs patients &agrave; se mettre les doigts dans le nez et qu'ils les &eacute;duquent sur les moyens efficaces de pr&eacute;venir cette pratique.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/229898/rhume-nez-rouge-trop-moucher-mouchoirs-frotter-irritation-peau-protection-agressions" rel="noreferrer" target="_blank"><img src="/sites/default/files/brittany-colette-cdn2ntkfra-unsplash.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/229898/rhume-nez-rouge-trop-moucher-mouchoirs-frotter-irritation-peau-protection-agressions" rel="noreferrer" target="_blank">Ne frottez plus votre nez lorsque vous vous mouchez</a></p>
</div>
</div><p>Le curage de nez pourrait &eacute;galement &ecirc;tre un vecteur de transmission du <em>Streptococcus pneumoniae</em>, une cause fr&eacute;quente de <a href="https://doi.org/10.1183/13993003.00599-2018" rel="noreferrer" target="_blank">pneumonie</a> (<a href="http://www.ncbi.nlm.nih.gov/pmc/articles/PMC7500738/" rel="noreferrer" target="_blank">entre autres infections</a>). En d'autres termes, se planter un doigt dans le nez est un excellent moyen d'enfoncer davantage les germes dans votre corps, ou de les r&eacute;pandre dans votre environnement avec votre doigt d'une propret&eacute; douteuse.</p><p>Se curer le nez de fa&ccedil;on compulsive, au point de se mutiler (la <a href="https://www.sciencedirect.com/science/article/abs/pii/S2173573521000855#:%7E:text=Rhinotillexomania%20is%20a%20term%20that,pathological%20habit%20of%20nose%20picking.&amp;text=Nose%20picking%20is%20common%20in,injury%20in%20children%20and%20adolescents." rel="noreferrer" target="_blank">rhinotillexomanie</a>), c'est aussi, de plus, prendre le risque de provoquer des l&eacute;sions et abrasions &agrave; l'int&eacute;rieur des narines, qui peuvent permettre aux bact&eacute;ries pathog&egrave;nes d'envahir votre corps.</p><h3>Que faire de ses crottes de nez?</h3><p>Certains les mangent (le terme technique est <a href="https://www.healthline.com/health/eating-boogers#risks" rel="noreferrer" target="_blank">mucophagie</a>, ce qui signifie &laquo;manger du mucus&raquo;). Outre le fait que manger une crotte de nez para&icirc;t d&eacute;go&ucirc;tant, cela revient &agrave; ing&eacute;rer tous les germes contenus dans le mucus, ces m&eacute;taux toxiques et ces contaminants environnementaux dont nous avons parl&eacute; plus haut.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/230543/enfants-crottes-nez-mucus-mucophagie-doigt-immunite-virus" rel="noreferrer" target="_blank"><img src="/sites/default/files/2_8442034771_d891607360_o.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/230543/enfants-crottes-nez-mucus-mucophagie-doigt-immunite-virus" rel="noreferrer" target="_blank">Faut-il dire aux enfants de ne plus manger leurs crottes de nez?</a></p>
</div>
</div><p>D'autres essuient leurs doigts souill&eacute;s sur l'objet le plus proche d'eux &ndash;laissant un petit cadeau vou&eacute;s &agrave; &ecirc;tre d&eacute;couvert par une autre personne. C'est r&eacute;pugnant&hellip; mais c'est surtout un excellent moyen de propager les germes. Certains, plus soucieux de <a href="http://www.slate.fr/dossier/14773/hygiene" rel="noreferrer" target="_blank">l'hygi&egrave;ne</a> et plus respectables, utilisent un mouchoir en papier pour r&eacute;cup&eacute;rer le tout, avant de le jeter dans une poubelle ou dans les toilettes.</p><p>C'est sans doute l'une des options les moins mauvaises, si vous devez &agrave; tout prix vous curer le nez. Veillez simplement <a href="http://www.slate.fr/story/187815/sante-publique-hygiene-femmes-lavage-de-mains-histoire-theorie-microbienne-meres-foyer-proprete" rel="noreferrer" target="_blank">&agrave; vous laver les mains avec soin</a> apr&egrave;s vous &ecirc;tre mouch&eacute; ou vous &ecirc;tre fouill&eacute; dans le nez, car tant que le mucus n'a pas compl&egrave;tement s&eacute;ch&eacute;, les virus infectieux peuvent <a href="https://journals.asm.org/doi/full/10.1128/mSphere.00474-19" rel="noreferrer" target="_blank">subsister</a> sur les mains et les doigts.</p><h3>Le remarquable travail du nez</h3><p>En secret, dans la voiture ou sur des serviettes de table... La v&eacute;rit&eacute;, c'est que nous nous adonnons tous &agrave; cette pratique. Et il faut le dire: c'est vraiment satisfaisant. Mais rendons hommage au travail inlassablement accompli par nos remarquables nez, mucus et cavit&eacute;s sinusales, &agrave; ces adaptations biologiques &eacute;tonnantes. Et n'oublions pas qu'ils s'efforcent de nous prot&eacute;ger.</p><p>Votre nez fait des heures suppl&eacute;mentaires pour vous garder en bonne <a href="http://www.slate.fr/dossier/233/sante" rel="noreferrer" target="_blank">sant&eacute;</a>, alors ne lui rendez pas la t&acirc;che plus difficile en y coin&ccedil;ant vos doigts sales. Ne jouez pas les trouble-f&ecirc;tes. Soufflez discr&egrave;tement, jetez le mouchoir en papier de mani&egrave;re r&eacute;fl&eacute;chie et lavez-vous les mains tout de suite apr&egrave;s.</p><p class="article_ref">Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/voici-comment-gerer-vos-crottes-de-nez-selon-la-science-188791" rel="noreferrer" target="_blank">article original</a>.</p><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/188791/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important" width="1"><p><img src="/sites/default/files/2_the_conversation.jpg" style="height: 172px; width: 695px;"></p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                                                                        <a class="tag" href="/dossier/23387/nez">
              <span class="tag__label">nez</span>
            </a>
                                                <a class="tag" href="/dossier/14699/infection">
              <span class="tag__label">infection</span>
            </a>
                                                <a class="tag" href="/dossier/9621/maladies">
              <span class="tag__label">maladies</span>
            </a>
                                                <a class="tag" href="/dossier/14773/hygiene">
              <span class="tag__label">hygiène</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/232765/piqures-sauvages-epidemie-psychose-collective-needle-spiking-milieu-festif">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/kajetan-sumila-uv3gmg_heqi-unsplash.jpeg" alt="Les piqûres sauvages, épidémie ou psychose collective?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjc2NSUyRnBpcXVyZXMtc2F1dmFnZXMtZXBpZGVtaWUtcHN5Y2hvc2UtY29sbGVjdGl2ZS1uZWVkbGUtc3Bpa2luZy1taWxpZXUtZmVzdGlm');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjc2NSUyRnBpcXVyZXMtc2F1dmFnZXMtZXBpZGVtaWUtcHN5Y2hvc2UtY29sbGVjdGl2ZS1uZWVkbGUtc3Bpa2luZy1taWxpZXUtZmVzdGlmJnRleHQ9TGVzK3BpcSVDMyVCQnJlcytzYXV2YWdlcyUyQyslQzMlQTlwaWQlQzMlQTltaWUrb3UrcHN5Y2hvc2UrY29sbGVjdGl2ZSUzRiZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/232765/piqures-sauvages-epidemie-psychose-collective-needle-spiking-milieu-festif">Les piqûres sauvages, épidémie ou psychose collective?</a></p>
      <p class="content__chapo">Dans les boîtes de nuit comme dans les festivals, les signalements de piqûres sauvages se sont multipliés cet été. Mais que sait-on vraiment de ce phénomène?</p>
      <p class="article-infos">
                                        <span class="author">Clément Guillet</span>
                                <span class="separator"> —</span> 31 août 2022        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/232708/monkeypox-evolution-quatre-scenario-pandemie-vaccination-prevention-depistage">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/pexels-klaus-nielsen-6303654.jpg" alt="L&#039;évolution de la pandémie de Monkeypox en quatre scénarios">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjcwOCUyRm1vbmtleXBveC1ldm9sdXRpb24tcXVhdHJlLXNjZW5hcmlvLXBhbmRlbWllLXZhY2NpbmF0aW9uLXByZXZlbnRpb24tZGVwaXN0YWdl');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjcwOCUyRm1vbmtleXBveC1ldm9sdXRpb24tcXVhdHJlLXNjZW5hcmlvLXBhbmRlbWllLXZhY2NpbmF0aW9uLXByZXZlbnRpb24tZGVwaXN0YWdlJnRleHQ9TCUyNyVDMyVBOXZvbHV0aW9uK2RlK2xhK3BhbmQlQzMlQTltaWUrZGUrTW9ua2V5cG94K2VuK3F1YXRyZStzYyVDMyVBOW5hcmlvcyZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/232708/monkeypox-evolution-quatre-scenario-pandemie-vaccination-prevention-depistage">L'évolution de la pandémie de Monkeypox en quatre scénarios</a></p>
      <p class="content__chapo">La situation épidémique invite à la veille et à l'anticipation, tout autant qu'à l'action.</p>
      <p class="article-infos">
                                        <span class="author">Laure Dasinieres</span>
                 et         <span class="author">Antoine Flahault</span>
                                <span class="separator"> —</span> 30 août 2022        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/232681/veganisme-tout-savoir-fromages-vegetaux-substituts-composition-valeur-nutritionnelle">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/gaelle-marcel-8t0y_oviip8-unsplash.jpg" alt="Les fromages végétaux sont-ils meilleurs pour la santé que les fromages classiques?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjY4MSUyRnZlZ2FuaXNtZS10b3V0LXNhdm9pci1mcm9tYWdlcy12ZWdldGF1eC1zdWJzdGl0dXRzLWNvbXBvc2l0aW9uLXZhbGV1ci1udXRyaXRpb25uZWxsZQ==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjY4MSUyRnZlZ2FuaXNtZS10b3V0LXNhdm9pci1mcm9tYWdlcy12ZWdldGF1eC1zdWJzdGl0dXRzLWNvbXBvc2l0aW9uLXZhbGV1ci1udXRyaXRpb25uZWxsZSZ0ZXh0PUxlcytmcm9tYWdlcyt2JUMzJUE5ZyVDMyVBOXRhdXgrc29udC1pbHMrbWVpbGxldXJzK3BvdXIrbGErc2FudCVDMyVBOStxdWUrbGVzK2Zyb21hZ2VzK2NsYXNzaXF1ZXMlM0YmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/232681/veganisme-tout-savoir-fromages-vegetaux-substituts-composition-valeur-nutritionnelle">Les fromages végétaux sont-ils meilleurs pour la santé que les fromages classiques?</a></p>
      <p class="content__chapo">Devenir vegan signifie notamment se passer de fromage. Pour remplacer cet aliment très apprécié, des substituts sont commercialisés. Mais leur valeur nutritionnelle n'est pas forcément au rendez-vous.</p>
      <p class="article-infos">
                                        <span class="author">Richard Hoffman</span>
                                <span class="separator"> —</span> 28 août 2022        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjkwNyUyRnF1ZS1mYWlyZS1jcm90dGVzLW5lei1jdXJlci12aXJ1cy1tYWxhZGllcy1pbmZlY3Rpb25zLW1vdWNob2ly');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyOTA3JTJGcXVlLWZhaXJlLWNyb3R0ZXMtbmV6LWN1cmVyLXZpcnVzLW1hbGFkaWVzLWluZmVjdGlvbnMtbW91Y2hvaXImYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzI5MDclMkZxdWUtZmFpcmUtY3JvdHRlcy1uZXotY3VyZXItdmlydXMtbWFsYWRpZXMtaW5mZWN0aW9ucy1tb3VjaG9pciZyZWRpcmVjdF91cmk9aHR0cDovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjkwNyUyRnF1ZS1mYWlyZS1jcm90dGVzLW5lei1jdXJlci12aXJ1cy1tYWxhZGllcy1pbmZlY3Rpb25zLW1vdWNob2lyJnRleHQ9Q2UrcXUlMjdpbCtmYXV0K2ZhaXJlK2RlK3Zvcytjcm90dGVzK2RlK25leiUyQytzZWxvbitsYSVDMiVBMHNjaWVuY2UmdmlhPXNsYXRlZnI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyOTA3JTJGcXVlLWZhaXJlLWNyb3R0ZXMtbmV6LWN1cmVyLXZpcnVzLW1hbGFkaWVzLWluZmVjdGlvbnMtbW91Y2hvaXI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyOTA3JTJGcXVlLWZhaXJlLWNyb3R0ZXMtbmV6LWN1cmVyLXZpcnVzLW1hbGFkaWVzLWluZmVjdGlvbnMtbW91Y2hvaXI=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Gabriel Filippellis'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>