<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=113">

  <link rel="amphtml" href="https://www.slate.fr/story/232832/lave-vaisselle-surchauffe-vapeur-eau-tue-bacteries-ecologique?amp">
        <link rel="canonical" href="http://www.slate.fr/story/232832/lave-vaisselle-surchauffe-vapeur-eau-tue-bacteries-ecologique" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Ce lave-vaisselle sans produit terrasse les bactéries (mais il a un gros défaut) | Slate.fr</title>
  <meta name="description" content="À un détail près, on tenait l'invention de l'année. Le lave-vaisselle de demain est-il en train de naître en Allemagne? Natalie Germann, de l'université de Dortmund, et Laila Abu-Farah, de l'université de Munich, viennent en tout cas de concevoir une machine d'un nouveau genre,..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Boire & manger", "tags": ["cuisine","ménage","tâches domestiques","tâches ménagères","nettoyage"], "no_ad": "0", "article_id": "232832"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Ce lave-vaisselle sans produit terrasse les bactéries (mais il a un gros défaut)" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/232832/lave-vaisselle-surchauffe-vapeur-eau-tue-bacteries-ecologique" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/pavol-tancibok-cqvfxtnwcnm-unsplash.jpeg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="À un détail près, on tenait l'invention de l'année. Le lave-vaisselle de demain est-il en train de naître en Allemagne? Natalie Germann, de l'université de Dortmund, et Laila Abu-Farah, de l'université de Munich, viennent en tout cas de concevoir une machine d'un nouveau genre,..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Boire & manger" />
  <meta property="article:tag" content="cuisine-ménage-tâches domestiques-tâches ménagères-nettoyage" />
  <meta property="article:published_time" content="2022-08-31T10:16:00+02:00" />
  <meta property="article:modified_time" content="2022-08-31T10:16:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Ce lave-vaisselle sans produit terrasse les bactéries (mais il a un gros défaut)" />
  <meta name="twitter:description" content="À un détail près, on tenait l'invention de l'année. Le lave-vaisselle de demain est-il en train de naître en Allemagne? Natalie Germann, de l'université de Dortmund, et Laila Abu-Farah, de l'université de Munich, viennent en tout cas de concevoir une machine d'un nouveau genre,..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/pavol-tancibok-cqvfxtnwcnm-unsplash.jpeg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/232832/lave-vaisselle-surchauffe-vapeur-eau-tue-bacteries-ecologique" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/boire-manger/",
          "name": "Boire & manger"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Slate.fr">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/207812/gaspillage-cuisine-essuie-tout-addiction-torchons-suedois-menage",
            "http://www.slate.fr/podcast/187713/objectif-zero-dechet-les-clefs-pour-y-arriver-plus-bio-la-vie-2",
            "http://www.slate.fr/story/159907/inegalites-taches-menageres-femmes-hommes-vaisselle-tension-couple"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/232832/lave-vaisselle-surchauffe-vapeur-eau-tue-bacteries-ecologique",
    "headline": "Ce lave-vaisselle sans produit terrasse les bactéries (mais il a un gros défaut) | Slate.fr",
    "alternativeHeadline": "À un détail près, on tenait l'invention de l'année. Le lave-vaisselle de demain est-il en train de naître en Allemagne? Natalie Germann, de l'université de Dortmund, et Laila Abu-Farah, de l'université de Munich, viennent en tout cas de concevoir une machine d'un nouveau genre,...",
    "description": "À un détail près, on tenait l'invention de l'année. Le lave-vaisselle de demain est-il en train de naître en Allemagne? Natalie Germann, de l'université de Dortmund, et Laila Abu-Farah, de l'université de Munich, viennent en tout cas de concevoir une machine d'un nouveau genre,...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/pavol-tancibok-cqvfxtnwcnm-unsplash.jpeg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-08-31T10:16:00+02:00",
    "dateModified": "2022-08-31T10:16:00+02:00",
    "keywords":["cuisine","ménage","tâches domestiques","tâches ménagères","nettoyage"],
    "articleSection":"Boire & manger",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/boire-manger/">Boire & manger</a>
                    <span>/</span>          <a href="/sciences/">Sciences</a>
                  </div>
                <h1 class="article-header__title">Ce lave-vaisselle sans produit terrasse les bactéries (mais il a un gros défaut)</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                                  Repéré par <a class="author" href="/source/80513/thomas-messias">Thomas Messias</a>
                                                    — <time datetime="2022-08-31 10:16:00">31 août 2022 à 10h16</time>        </p>
        <h2 class="article-header__chapo">À un détail près, on tenait l'invention de l'année.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/pavol-tancibok-cqvfxtnwcnm-unsplash.jpeg" alt="Il lui faut moins d&amp;#39;une demi-minute pour venir &amp;agrave; bout d&amp;#39;une bact&amp;eacute;rie pourtant tr&amp;egrave;s r&amp;eacute;sistante &amp;agrave; la chaleur. | Pavol Tančibok via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Il lui faut moins d'une demi-minute pour venir &agrave; bout d'une bact&eacute;rie pourtant tr&egrave;s r&eacute;sistante &agrave; la chaleur. | Pavol Tan&#269;ibok <a href="https://unsplash.com/photos/CQVfXtNwCNM" target="_blank">via Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjgzMiUyRmxhdmUtdmFpc3NlbGxlLXN1cmNoYXVmZmUtdmFwZXVyLWVhdS10dWUtYmFjdGVyaWVzLWVjb2xvZ2lxdWU=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyODMyJTJGbGF2ZS12YWlzc2VsbGUtc3VyY2hhdWZmZS12YXBldXItZWF1LXR1ZS1iYWN0ZXJpZXMtZWNvbG9naXF1ZSZhcHBfaWQ9MzI4MjI1NzA3Njk4Njg3');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzI4MzIlMkZsYXZlLXZhaXNzZWxsZS1zdXJjaGF1ZmZlLXZhcGV1ci1lYXUtdHVlLWJhY3Rlcmllcy1lY29sb2dpcXVlJnJlZGlyZWN0X3VyaT1odHRwOi8vd3d3LnNsYXRlLmZyLw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjgzMiUyRmxhdmUtdmFpc3NlbGxlLXN1cmNoYXVmZmUtdmFwZXVyLWVhdS10dWUtYmFjdGVyaWVzLWVjb2xvZ2lxdWUmdGV4dD1DZStsYXZlLXZhaXNzZWxsZStzYW5zK3Byb2R1aXQrdGVycmFzc2UrbGVzK2JhY3QlQzMlQTlyaWVzKyUyOG1haXMraWwrYSt1bitncm9zK2QlQzMlQTlmYXV0JTI5JnZpYT1zbGF0ZWZy');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyODMyJTJGbGF2ZS12YWlzc2VsbGUtc3VyY2hhdWZmZS12YXBldXItZWF1LXR1ZS1iYWN0ZXJpZXMtZWNvbG9naXF1ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyODMyJTJGbGF2ZS12YWlzc2VsbGUtc3VyY2hhdWZmZS12YXBldXItZWF1LXR1ZS1iYWN0ZXJpZXMtZWNvbG9naXF1ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.newscientist.com/article/2335579-superheated-steam-dishwasher-could-kill-bacteria-in-just-25-seconds/' target='_blank'>New Scientist</a></p>
                        <p>Le lave-vaisselle de demain est-il en train de na&icirc;tre en Allemagne? Natalie Germann, de l'universit&eacute; de Dortmund, et Laila Abu-Farah, de l'universit&eacute; de Munich, viennent en tout cas de concevoir une machine d'un nouveau genre, capable de d&eacute;gommer les <a href="http://www.slate.fr/dossier/13369/bacteries" rel="noreferrer" target="_blank">bact&eacute;ries</a> les plus tenaces en moins de trente secondes. Et en plus, c'est parfaitement &eacute;cologique.</p><p><a href="https://www.newscientist.com/article/2335579-superheated-steam-dishwasher-could-kill-bacteria-in-just-25-seconds/" rel="noreferrer" target="_blank">New Scientist s'&eacute;meut</a> des r&eacute;sultats assez impressionnants des premiers tests en mati&egrave;re de lutte contre les bact&eacute;ries. En utilisant simplement de la vapeur d'eau extr&ecirc;mement chaude, ce nouvel appareil serait en mesure de faire des merveilles. Plus besoin de liquide vaisselle polluant et hors de prix, ni m&ecirc;me de sa version do-it-yourself &agrave; base de bicarbonate. C'est en tout cas ce que montrent les simulations informatiques r&eacute;alis&eacute;es, le prototype n'existant pas encore en bonne et due forme.</p><p>Le principe de ce lave-vaisselle du futur est de porter l'eau utilis&eacute;e jusqu'au point de surchauffe, une temp&eacute;rature si &eacute;lev&eacute;e que la vapeur d'eau va atteindre un &eacute;tat gazeux et sec. Les transferts de chaleur sont alors plus &eacute;lev&eacute;s, et les particules gagnent en efficacit&eacute; lorsqu'elles rencontrent la surface &agrave; <a href="http://www.slate.fr/dossier/17633/nettoyage" rel="noreferrer" target="_blank">nettoyer</a>.</p><p>La mod&eacute;lisation informatique r&eacute;alis&eacute;e par les deux ing&eacute;nieures a montr&eacute; <a href="https://fr.wikipedia.org/wiki/Geobacillus_stearothermophilus" rel="noreferrer" target="_blank">que le Geobacillus stearothermophilus</a>, bact&eacute;rie pouvant supporter des temp&eacute;ratures plus &eacute;lev&eacute;es que celles propos&eacute;es dans les lave-vaisselle classiques, pouvait &ecirc;tre &eacute;limin&eacute; par ce type de machine. Deux secondes de simulation ont suffi pour &eacute;liminer 50% de la population de bact&eacute;ries pr&eacute;sentes dans la machine; au bout de vingt-cinq secondes, elle avait &eacute;t&eacute; totalement &eacute;radiqu&eacute;e.</p><p>Attention: cette dur&eacute;e record correspond au lavage d'une seule et unique assiette, indique Natalie Germann. Pour d&eacute;barrasser l'ensemble du contenu d'un lave-vaisselle de ce genre de bact&eacute;rie, il faudra sans doute plus de temps, m&ecirc;me si la dur&eacute;e n&eacute;cessaire restera bien inf&eacute;rieure &agrave; la dur&eacute;e d'un cycle habituel de lavage (une heure et demie en moyenne).</p><div>
<div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/207812/gaspillage-cuisine-essuie-tout-addiction-torchons-suedois-menage" rel="noreferrer" target="_blank"><img src="http://www.slate.fr/sites/default/files/styles/1060x523/public/25998171530_dbd325262e_o_1.jpg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/207812/gaspillage-cuisine-essuie-tout-addiction-torchons-suedois-menage" rel="noreferrer" target="_blank">Comment j'ai arr&ecirc;t&eacute; de gaspiller de l'essuie-tout dans la cuisine</a></p>
</div>
</div>
</div><h3>Pas fait pour nos cuisines?</h3><p>Probl&egrave;me: si ce super lave-vaisselle est apparemment capable de d&eacute;sint&eacute;grer n'importe quelle bact&eacute;rie, il n'est pas tr&egrave;s comp&eacute;tent sur le plan... du nettoyage de vaisselle pur et simple. D'apr&egrave;s Abigail Snyder, de l'universit&eacute; de Cornell, une telle m&eacute;thode de lavage ne permettrait pas de remplir le premier objectif souhait&eacute; par les utilisateurs et utilisatrices de lave-vaisselle. &Agrave; savoir d&eacute;gommer les traces de <a href="http://www.slate.fr/dossier/1553/nourriture" rel="noreferrer" target="_blank">nourriture</a> pour nous livrer une vaisselle immacul&eacute;e. Ce qui est f&acirc;cheux.</p><p>Autre probl&egrave;me: le principe de la surchauffe pourrait endommager une partie de la vaisselle. En r&eacute;alit&eacute;, ce type de lave-vaisselle semble moins destin&eacute; &agrave; rejoindre nos <a href="http://www.slate.fr/dossier/2429/cuisine" rel="noreferrer" target="_blank">cuisines</a> individuelles (m&ecirc;me si cela viendra peut-&ecirc;tre un jour) qu'&agrave; &ecirc;tre utilis&eacute; dans le milieu m&eacute;dical, o&ugrave; il pourrait permettre de st&eacute;riliser le mat&eacute;riel utilis&eacute;. Cela n'emp&ecirc;che pas les chercheuses allemandes de poursuivre leurs exp&eacute;rimentations en gardant en t&ecirc;te un but d'utilisation domestique.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/boire-manger/">
              <span class="tag__label">Boire & manger</span>
            </a>
                        <a class="tag" href="/sciences/">
              <span class="tag__label">Sciences</span>
            </a>
                                                                        <a class="tag" href="/dossier/2429/cuisine">
              <span class="tag__label">cuisine</span>
            </a>
                                                <a class="tag" href="/dossier/6785/menage">
              <span class="tag__label">ménage</span>
            </a>
                                                <a class="tag" href="/dossier/20405/taches-domestiques">
              <span class="tag__label">tâches domestiques</span>
            </a>
                                                <a class="tag" href="/dossier/59422/taches-menageres">
              <span class="tag__label">tâches ménagères</span>
            </a>
                                                <a class="tag" href="/dossier/17633/nettoyage">
              <span class="tag__label">nettoyage</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/232831/sandrine-rousseau-steak-viande-polemique-virilite-hommes-consommation-rechauffement-climatique">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/emerson-vieira-_ar4l6fj6wq-unsplash.jpg" alt="Hommes et steaks: une question légitime de l&#039;inaudible Sandrine Rousseau">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjgzMSUyRnNhbmRyaW5lLXJvdXNzZWF1LXN0ZWFrLXZpYW5kZS1wb2xlbWlxdWUtdmlyaWxpdGUtaG9tbWVzLWNvbnNvbW1hdGlvbi1yZWNoYXVmZmVtZW50LWNsaW1hdGlxdWU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjgzMSUyRnNhbmRyaW5lLXJvdXNzZWF1LXN0ZWFrLXZpYW5kZS1wb2xlbWlxdWUtdmlyaWxpdGUtaG9tbWVzLWNvbnNvbW1hdGlvbi1yZWNoYXVmZmVtZW50LWNsaW1hdGlxdWUmdGV4dD1Ib21tZXMrZXQrc3RlYWtzJTNBK3VuZStxdWVzdGlvbitsJUMzJUE5Z2l0aW1lK2RlK2wlMjdpbmF1ZGlibGUrU2FuZHJpbmUrUm91c3NlYXUmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/232831/sandrine-rousseau-steak-viande-polemique-virilite-hommes-consommation-rechauffement-climatique">Hommes et steaks: une question légitime de l'inaudible Sandrine Rousseau</a></p>
      <p class="content__chapo">La députée de Paris n'a pas tort: le steak est bien un appendice de virilité. Elle a tort: ses propos ne servent en rien la lutte contre le réchauffement climatique.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Marc Proust</span>
                                <span class="separator"> —</span> 31 août 2022        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/232771/legumes-concombres-salades-pousseraient-mieux-en-ville-qu-a-la-campagne-agriculture-urbaine">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/markus-spiske-9chvqn9bbpq-unsplash-2.jpg" alt="Les concombres et les salades pousseraient mieux en ville qu&#039;à la campagne">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjc3MSUyRmxlZ3VtZXMtY29uY29tYnJlcy1zYWxhZGVzLXBvdXNzZXJhaWVudC1taWV1eC1lbi12aWxsZS1xdS1hLWxhLWNhbXBhZ25lLWFncmljdWx0dXJlLXVyYmFpbmU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjc3MSUyRmxlZ3VtZXMtY29uY29tYnJlcy1zYWxhZGVzLXBvdXNzZXJhaWVudC1taWV1eC1lbi12aWxsZS1xdS1hLWxhLWNhbXBhZ25lLWFncmljdWx0dXJlLXVyYmFpbmUmdGV4dD1MZXMrY29uY29tYnJlcytldCtsZXMrc2FsYWRlcytwb3Vzc2VyYWllbnQrbWlldXgrZW4rdmlsbGUrcXUlMjclQzMlQTArbGErY2FtcGFnbmUmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/232771/legumes-concombres-salades-pousseraient-mieux-en-ville-qu-a-la-campagne-agriculture-urbaine">Les concombres et les salades pousseraient mieux en ville qu'à la campagne</a></p>
      <p class="content__chapo">L'agriculture urbaine, l'avenir alimentaire de demain?</p>
      <p class="article-infos">
                Repéré par <span class="author">Héloïse Le Fourner</span>
                <span class="separator"> —</span> 30 août 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/232212/souvenirs-ete-ukrainien-avec-cheffe-olia-hercules-cuisine-recettes-traditionnelles-resistance-guerre">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/2018_05_28_oh_summer_kitchens_trip_1_4677.jpg" alt="Souvenirs d&#039;un été ukrainien avec la cheffe Olia Hercules">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjIxMiUyRnNvdXZlbmlycy1ldGUtdWtyYWluaWVuLWF2ZWMtY2hlZmZlLW9saWEtaGVyY3VsZXMtY3Vpc2luZS1yZWNldHRlcy10cmFkaXRpb25uZWxsZXMtcmVzaXN0YW5jZS1ndWVycmU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjIxMiUyRnNvdXZlbmlycy1ldGUtdWtyYWluaWVuLWF2ZWMtY2hlZmZlLW9saWEtaGVyY3VsZXMtY3Vpc2luZS1yZWNldHRlcy10cmFkaXRpb25uZWxsZXMtcmVzaXN0YW5jZS1ndWVycmUmdGV4dD1Tb3V2ZW5pcnMrZCUyN3VuKyVDMyVBOXQlQzMlQTkrdWtyYWluaWVuK2F2ZWMrbGErY2hlZmZlK09saWErSGVyY3VsZXMmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/232212/souvenirs-ete-ukrainien-avec-cheffe-olia-hercules-cuisine-recettes-traditionnelles-resistance-guerre">Souvenirs d'un été ukrainien avec la cheffe Olia Hercules</a></p>
      <p class="content__chapo">De l'histoire gastronomique de l'Ukraine aux récits intimes et familiaux, elle nous parle de la cuisine comme d'un acte de résistance, et rend hommage aux cuisines d'été de son pays.</p>
      <p class="article-infos">
                                        <span class="author">Adrienne Rey</span>
                                <span class="separator"> —</span> 30 août 2022        <span class="separator"> —</span> Temps de lecture : 10 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjgzMiUyRmxhdmUtdmFpc3NlbGxlLXN1cmNoYXVmZmUtdmFwZXVyLWVhdS10dWUtYmFjdGVyaWVzLWVjb2xvZ2lxdWU=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyODMyJTJGbGF2ZS12YWlzc2VsbGUtc3VyY2hhdWZmZS12YXBldXItZWF1LXR1ZS1iYWN0ZXJpZXMtZWNvbG9naXF1ZSZhcHBfaWQ9MzI4MjI1NzA3Njk4Njg3');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzI4MzIlMkZsYXZlLXZhaXNzZWxsZS1zdXJjaGF1ZmZlLXZhcGV1ci1lYXUtdHVlLWJhY3Rlcmllcy1lY29sb2dpcXVlJnJlZGlyZWN0X3VyaT1odHRwOi8vd3d3LnNsYXRlLmZyLw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMjgzMiUyRmxhdmUtdmFpc3NlbGxlLXN1cmNoYXVmZmUtdmFwZXVyLWVhdS10dWUtYmFjdGVyaWVzLWVjb2xvZ2lxdWUmdGV4dD1DZStsYXZlLXZhaXNzZWxsZStzYW5zK3Byb2R1aXQrdGVycmFzc2UrbGVzK2JhY3QlQzMlQTlyaWVzKyUyOG1haXMraWwrYSt1bitncm9zK2QlQzMlQTlmYXV0JTI5JnZpYT1zbGF0ZWZy');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyODMyJTJGbGF2ZS12YWlzc2VsbGUtc3VyY2hhdWZmZS12YXBldXItZWF1LXR1ZS1iYWN0ZXJpZXMtZWNvbG9naXF1ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMyODMyJTJGbGF2ZS12YWlzc2VsbGUtc3VyY2hhdWZmZS12YXBldXItZWF1LXR1ZS1iYWN0ZXJpZXMtZWNvbG9naXF1ZQ==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>