<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=113">

  <link rel="amphtml" href="https://www.slate.fr/story/231245/cinq-auteurs-autrices-jeunesse-incontournables-classiques-litterature-enfants-murail-morgenstern-boujon-mourlevat-alemagna?amp">
        <link rel="canonical" href="http://www.slate.fr/story/231245/cinq-auteurs-autrices-jeunesse-incontournables-classiques-litterature-enfants-murail-morgenstern-boujon-mourlevat-alemagna" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Cinq auteurs et autrices jeunesse à faire absolument découvrir aux enfants | Slate.fr</title>
  <meta name="description" content="Pour trouver des livres qui toucheront durablement leur imagination, aventurez-vous notamment dans les œuvres de Marie-Aude Murail ou de Jean-Claude Mourlevat." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["livres pour enfants","littérature","jeunesse","enfants","livres"], "no_ad": "0", "article_id": "231245"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Cinq auteurs et autrices jeunesse à faire absolument découvrir aux enfants" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/231245/cinq-auteurs-autrices-jeunesse-incontournables-classiques-litterature-enfants-murail-morgenstern-boujon-mourlevat-alemagna" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/annie-spratt-ooez7c7v3gk-unsplash.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Pour trouver des livres qui toucheront durablement leur imagination, aventurez-vous notamment dans les œuvres de Marie-Aude Murail ou de Jean-Claude Mourlevat." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="livres pour enfants-littérature-jeunesse-enfants-livres" />
  <meta property="article:published_time" content="2022-07-25T12:55:00+02:00" />
  <meta property="article:modified_time" content="2022-07-25T12:55:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Cinq auteurs et autrices jeunesse à faire absolument découvrir aux enfants" />
  <meta name="twitter:description" content="Pour trouver des livres qui toucheront durablement leur imagination, aventurez-vous notamment dans les œuvres de Marie-Aude Murail ou de Jean-Claude Mourlevat." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/annie-spratt-ooez7c7v3gk-unsplash.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/231245/cinq-auteurs-autrices-jeunesse-incontournables-classiques-litterature-enfants-murail-morgenstern-boujon-mourlevat-alemagna" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Éléonore Cartellier ">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/199377/roald-dahl-ecrivain-six-livres-meconnus-redecouvrir-univers-enfants-jeunesse",
            "http://www.slate.fr/story/217635/progresser-lecture-dyslexique-apprendre-enfant-trouble-developpement",
            "http://www.slate.fr/story/174555/sept-livres-conseiller-enfants-huit-douze-ans-litterature-jeunesse-classique-contemporaine"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/231245/cinq-auteurs-autrices-jeunesse-incontournables-classiques-litterature-enfants-murail-morgenstern-boujon-mourlevat-alemagna",
    "headline": "Cinq auteurs et autrices jeunesse à faire absolument découvrir aux enfants | Slate.fr",
    "alternativeHeadline": "Pour trouver des livres qui toucheront durablement leur imagination, aventurez-vous notamment dans les œuvres de Marie-Aude Murail ou de Jean-Claude Mourlevat.",
    "description": "Pour trouver des livres qui toucheront durablement leur imagination, aventurez-vous notamment dans les œuvres de Marie-Aude Murail ou de Jean-Claude Mourlevat.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/annie-spratt-ooez7c7v3gk-unsplash.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-07-25T12:55:00+02:00",
    "dateModified": "2022-07-25T12:55:00+02:00",
    "keywords":["livres pour enfants","littérature","jeunesse","enfants","livres"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Éléonore Cartellier "
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">Cinq auteurs et autrices jeunesse à faire absolument découvrir aux enfants</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/174552/eleonore-cartellier">Éléonore Cartellier </a>
                      ,                         <span class="author other-click" data-id="L3NvdXJjZS8yMzEyMjcvYW5uZS1tYXJpZS1tb25sdWNvbg==">Anne-Marie Monluçon</span>
                      ,                         <span class="author other-click" data-id="L3NvdXJjZS8yMzEyMzAvY2hpYXJhLXJhbWVybw==">Chiara Ramero</span>
                       et                         <span class="author other-click" data-id="L3NvdXJjZS8yMzEyMzMvZmFubnktcmluY2s=">Fanny Rinck</span>
                                                              — <time datetime="2022-07-25 12:55:00">25 juillet 2022 à 12h55</time>        </p>
        <h2 class="article-header__chapo">Pour trouver des livres qui toucheront durablement leur imagination, aventurez-vous notamment dans les œuvres de Marie-Aude Murail ou de Jean-Claude Mourlevat.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/annie-spratt-ooez7c7v3gk-unsplash.jpg" alt="Cinq grandes plumes d&amp;#39;aujourd&amp;#39;hui pour faire d&amp;eacute;couvrir aux enfants l&amp;#39;extraordinaire diversit&amp;eacute; de la litt&amp;eacute;rature de jeunesse.&amp;nbsp;| Annie Spratt&amp;nbsp;via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Cinq grandes plumes d'aujourd'hui pour faire d&eacute;couvrir aux enfants l'extraordinaire diversit&eacute; de la litt&eacute;rature de jeunesse.<em>&nbsp;</em>| Annie Spratt&nbsp;<a href="http://unsplash.com/photos/oOEz7c7V3gk" target="_blank">via Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMTI0NSUyRmNpbnEtYXV0ZXVycy1hdXRyaWNlcy1qZXVuZXNzZS1pbmNvbnRvdXJuYWJsZXMtY2xhc3NpcXVlcy1saXR0ZXJhdHVyZS1lbmZhbnRzLW11cmFpbC1tb3JnZW5zdGVybi1ib3Vqb24tbW91cmxldmF0LWFsZW1hZ25h');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMxMjQ1JTJGY2lucS1hdXRldXJzLWF1dHJpY2VzLWpldW5lc3NlLWluY29udG91cm5hYmxlcy1jbGFzc2lxdWVzLWxpdHRlcmF0dXJlLWVuZmFudHMtbXVyYWlsLW1vcmdlbnN0ZXJuLWJvdWpvbi1tb3VybGV2YXQtYWxlbWFnbmEmYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzEyNDUlMkZjaW5xLWF1dGV1cnMtYXV0cmljZXMtamV1bmVzc2UtaW5jb250b3VybmFibGVzLWNsYXNzaXF1ZXMtbGl0dGVyYXR1cmUtZW5mYW50cy1tdXJhaWwtbW9yZ2Vuc3Rlcm4tYm91am9uLW1vdXJsZXZhdC1hbGVtYWduYSZyZWRpcmVjdF91cmk9aHR0cDovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMTI0NSUyRmNpbnEtYXV0ZXVycy1hdXRyaWNlcy1qZXVuZXNzZS1pbmNvbnRvdXJuYWJsZXMtY2xhc3NpcXVlcy1saXR0ZXJhdHVyZS1lbmZhbnRzLW11cmFpbC1tb3JnZW5zdGVybi1ib3Vqb24tbW91cmxldmF0LWFsZW1hZ25hJnRleHQ9Q2lucSthdXRldXJzK2V0K2F1dHJpY2VzK2pldW5lc3NlKyVDMyVBMCtmYWlyZSthYnNvbHVtZW50K2QlQzMlQTljb3V2cmlyK2F1eCtlbmZhbnRzJnZpYT1zbGF0ZWZy');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMxMjQ1JTJGY2lucS1hdXRldXJzLWF1dHJpY2VzLWpldW5lc3NlLWluY29udG91cm5hYmxlcy1jbGFzc2lxdWVzLWxpdHRlcmF0dXJlLWVuZmFudHMtbXVyYWlsLW1vcmdlbnN0ZXJuLWJvdWpvbi1tb3VybGV2YXQtYWxlbWFnbmE=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMxMjQ1JTJGY2lucS1hdXRldXJzLWF1dHJpY2VzLWpldW5lc3NlLWluY29udG91cm5hYmxlcy1jbGFzc2lxdWVzLWxpdHRlcmF0dXJlLWVuZmFudHMtbXVyYWlsLW1vcmdlbnN0ZXJuLWJvdWpvbi1tb3VybGV2YXQtYWxlbWFnbmE=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
                        <p>La <a href="http://www.slate.fr/dossier/557/litterature" rel="noreferrer" target="_blank">litt&eacute;rature</a> de jeunesse est un secteur particuli&egrave;rement dynamique, ce qui multiplie les possibilit&eacute;s de d&eacute;couvertes pour les lecteurs en herbe ou confirm&eacute;s. Mais comment s'orienter alors entre tous ces contes, romans, albums, fictions historiques ou s&eacute;ries pour rep&eacute;rer les titres qui interpelleront votre enfant? Les &oelig;uvres de ces auteurs et autrices, illustrateurs et illustratrices, d&eacute;sormais incontournables aupr&egrave;s du jeune public, offrent de nombreuses pistes pour commencer le voyage.</p><h3>Beatrice Alemagna</h3><p>Cette <a href="https://www.youtube.com/watch?v=_HrfRuxS7A8" rel="noreferrer" target="_blank">autrice et illustratrice</a> est n&eacute;e &agrave; Bologne. Berc&eacute;e par les aventures de Fifi Brindacier et le roman <a href="https://www.lumni.fr/video/le-baron-perche-ditalo-calvino-11-mai" rel="noreferrer" target="_blank"><em>Le Baron Perch&eacute;</em></a>, d'Italo Calvino, <a href="http://www.beatricealemagna.com/about" rel="noreferrer" target="_blank">Beatrice Alemagna</a> d&eacute;cide &agrave; 8 ans de devenir peintre et autrice de livres. Ce qu'elle a parfaitement r&eacute;ussi &agrave; faire avec une cinquantaine de livres &eacute;dit&eacute;s, dont le multi-traduit <em>Mon amour</em>, aux &eacute;ditions H&eacute;lium.</p><p>Son album <em>Un grand jour de rien</em>, chez Albin Michel jeunesse, plusieurs fois r&eacute;compens&eacute;, met en sc&egrave;ne un enfant oblig&eacute; de sortir sous la pluie au lieu de jouer &agrave; son <a href="http://www.slate.fr/dossier/237/jeux-video" rel="noreferrer" target="_blank">jeu vid&eacute;o</a>. On y retrouve le style &laquo;fondu&raquo; de Beatrice Alemagna, o&ugrave; les mati&egrave;res ont l'air de se m&ecirc;ler, tout en donnant du relief et de la texture. Les pointes de couleurs vives semblent illuminer ses illustrations.</p><p> </p><div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube-nocookie.com/embed/gV6YKcQBciM" title="YouTube video player" width="695"></iframe></div><figure>
<p class="legend-container">Pr&eacute;sentation de l'album <em>Un grand jour de rien</em> lors de sa sortie, en 2016.</p>
</figure><p>Ses livres sont pens&eacute;s comme des objets avec des calques, des collages, des formats atypiques et parfois tr&egrave;s peu de texte mais qui laissent toute la place &agrave; l'interpr&eacute;tation de l'adulte lecteur et de l'enfant &eacute;coutant. Son dernier livre <em>Adieu Blanche-Neige</em> revisite le conte laissant la parole &agrave; la belle-m&egrave;re dans toute sa cruaut&eacute;, son ambivalence et sa douleur. Le propos a toujours plusieurs niveaux de lecture ce qui rend son &oelig;uvre accessible pour plusieurs &acirc;ges et permet des interpr&eacute;tations diverses.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/199377/roald-dahl-ecrivain-six-livres-meconnus-redecouvrir-univers-enfants-jeunesse" rel="noreferrer" target="_blank"><img src="/sites/default/files/1_j00271_2.jpg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/199377/roald-dahl-ecrivain-six-livres-meconnus-redecouvrir-univers-enfants-jeunesse" rel="noreferrer" target="_blank">Six livres m&eacute;connus de Roald Dahl</a></p>
</div>
</div><h3>Marie-Aude Murail</h3><p>Membre de la <a href="https://www.la-charte.fr/" rel="noreferrer" target="_blank">&laquo;Charte des Auteurs et des Illustrateurs de Jeunesse&raquo;</a> et d&eacute;cor&eacute;e de plusieurs prix dont le prestigieux <a href="https://www.bnf.fr/fr/actualites/marie-aude-murail-recoit-le-prix-hans-christian-andersen-2022" rel="noreferrer" target="_blank">&laquo;Prix Hans Christian Andersen&raquo;</a>, qui lui a &eacute;t&eacute; d&eacute;cern&eacute; en 2022, <a href="https://www.bnf.fr/sites/default/files/2019-04/biblio%20murail%20avril19.pdf" rel="noreferrer" target="_blank">Marie-Aude Murail</a> est un des piliers de la litt&eacute;rature fran&ccedil;aise de jeunesse.</p><p>Elle na&icirc;t en 1954 au Havre, dans une famille d'artistes. Plus tard, &agrave; la question <em>&laquo;Comment on devient auteur pour les enfants?&raquo;</em>, elle r&eacute;pondra: <em>&laquo;On le devient par hasard et on le reste par conviction.&raquo;</em> La majeure partie de son &oelig;uvre, publi&eacute;e <a href="https://www.ecoledesloisirs.fr/auteur/marie-aude-murail" rel="noreferrer" target="_blank">&agrave; L'&Eacute;cole des loisirs</a> s'adresse aux adolescents. Elle se rapproche de leur monde et fait vivre des personnages auxquels ils peuvent s'identifier, avec un mouvement de balancier entre identification et projection, pour imaginer d'autres possibles et d'autres horizons. Elle soutient l'id&eacute;e que le public doit sentir qu'elle aime ses personnages et ses lecteurs.</p><p><img src="/sites/default/files/mischarity.jpg" style="height: 680px; width: 450px;"></p><figure class="align-left ">
<figcaption>
<p class="legend-container"><span class="attribution"><a href="https://www.ecoledesloisirs.fr/livre/miss-charity" rel="noreferrer" target="_blank">L'&Eacute;cole des loisirs</a></span></p>
</figcaption>
</figure><p>Parmi ses romans les plus c&eacute;l&egrave;bres, comme <em>Oh, boy!</em> (2000), <em>Simple</em> (2004), <em>Vive la R&eacute;publique!</em> (2005) ou <em>Miss Charity</em> (2008), les s&eacute;ries se succ&egrave;dent: <em>&Eacute;milien</em> (1989-1992), <em>Nils</em> (1991-1998) et <em>Malo de Lange</em> (2009-2012) conqui&egrave;rent le c&oelig;ur des adolescents, et <a href="https://www.bayard-editions.com/livres/intervenants/0murailm_bej-marie-aude-murail/" rel="noreferrer" target="_blank"><em>L'espionne</em></a>, publi&eacute; chez Bayard depuis 2001, celui des lecteurs plus jeunes.</p><p>Aujourd'hui, <em>Sauveur &amp; Fils</em>, autour d'un psychologue qui aide des jeunes en souffrance, en est &agrave; sa septi&egrave;me saison, le deuxi&egrave;me volet de <a href="https://www.editions-ruedesevres.fr/miss-charity" rel="noreferrer" target="_blank">l'adaptation en bande dessin&eacute;e</a> de <em>Miss Charity</em>, contant les aventures d'une petite fille pleine de curiosit&eacute; de la bonne soci&eacute;t&eacute; anglaise du XIX<sup data-widget="footnotemarker">e</sup> si&egrave;cle, va bient&ocirc;t para&icirc;tre et les enqu&ecirc;tes polici&egrave;res dans les rues du Havre (co-&eacute;crites avec son fr&egrave;re Lorris) sont d&eacute;sormais trois: <em>Angie</em>, <em>Souviens-toi de septembre</em> et <em>&Agrave; l'h&ocirc;tel du pourquoi pas?</em>.</p><h3>Jean-Claude Mourlevat</h3><p>Recommander la lecture des livres pour la jeunesse de <a href="https://jcmourlevat.com/" rel="noreferrer" target="_blank">Jean-Claude Mourlevat</a>, est-ce si original? Cet ancien professeur d'allemand, pass&eacute; par le th&eacute;&acirc;tre comme interpr&egrave;te et metteur en sc&egrave;ne, traduit dans une vingtaine de langues ainsi qu'en braille, r&eacute;compens&eacute; par le prestigieux <a href="https://actualitte.com/article/99594/prix-litteraires/jean-claude-mourlevat-laureat-du-prix-astrid-lindgren-2021" rel="noreferrer" target="_blank">prix Astrid-Lindgren</a> en 2021, jouit d'une renomm&eacute;e internationale.</p><p>Nombre d'adultes ont lu &agrave; leurs enfants et petits-enfants, ou fait lire &agrave; leurs &eacute;l&egrave;ves, quelques-uns de ses livres m&eacute;morables. En fin de primaire, on peut lire <em>L'Enfant Oc&eacute;an</em>, r&eacute;&eacute;criture par transposition &agrave; l'&eacute;poque contemporaine du <em>Petit Poucet</em> de Perrault, combin&eacute; <em>&ndash;</em>les sp&eacute;cialistes parlent de &laquo;contamination&raquo;, lorsque l'on tresse plusieurs sources litt&eacute;raires<em>&ndash;</em> &agrave; des r&eacute;miniscences de <em>Hansel et Gretel</em>, des <a href="http://www.slate.fr/dossier/30773/freres-grimm" rel="noreferrer" target="_blank">fr&egrave;res Grimm</a>. Mais la vraie prouesse de l'auteur est ailleurs. Celui-ci renouvelle l'exploit de Faulkner dans son roman polyphonique <em>Tandis que j'agonise</em>. Mourlevat &eacute;crit dans les silences du conte de Perrault, il donne la parole &agrave; tous les personnages, y compris, de mani&egrave;re virtuose, &agrave; tous les fr&egrave;res de ce petit taiseux de Poucet.</p><p>D'autres se souviennent d'avoir d&ucirc; relire plusieurs soirs de suite le chapitre du concours de jurons de <em>La Ballade de Cornebique</em> &agrave; leurs enfants tr&eacute;pignant de joie et s'empressant de r&eacute;employer ces insultes archa&iuml;ques et savoureuses.</p><p><img src="/sites/default/files/j03257.jpg" style="height: 646px; width: 450px;"></p><figure class="align-left ">
<figcaption>
<p class="legend-container"><span class="attribution"><a href="https://www.gallimard-jeunesse.fr/9782075155441/jefferson.html" rel="noreferrer" target="_blank">Gallimard Jeunesse/Folio Junior</a></span></p>
</figcaption>
</figure><p>Le r&eacute;cent roman <em>Jefferson</em>, destin&eacute; aux enfants de 9 ans et plus, traite de sujets s&eacute;rieux, avec nuances, et une agilit&eacute; tonale qui permet de passer du suspense le plus angoissant &agrave; la franche rigolade ou &agrave; l'humour subtil. Le r&eacute;cit d&eacute;marre &agrave; la suite du meurtre d'un coiffeur, un blaireau d&eacute;nomm&eacute; Edgar, dont est accus&eacute; le h&eacute;ros, Jefferson, un jeune h&eacute;risson. L'enqu&ecirc;te, lanc&eacute;e avec son ami, le cochon Gilbert, pour &eacute;chapper &agrave; une erreur judiciaire, constitue le n&oelig;ud de l'intrigue. Elle ne s'articule &agrave; la <a href="http://www.slate.fr/dossier/29333/souffrance-animale" rel="noreferrer" target="_blank">cause animale</a> que dans un second temps: il s'av&egrave;re que la victime militait secr&egrave;tement en faveur de cette cause, d&eacute;non&ccedil;ant la mani&egrave;re dont les animaux souffrent dans les abattoirs.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/217635/progresser-lecture-dyslexique-apprendre-enfant-trouble-developpement" rel="noreferrer" target="_blank"><img src="/sites/default/files/michal-parzuchowski-bpxstl_hbhk-unsplash.jpg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/217635/progresser-lecture-dyslexique-apprendre-enfant-trouble-developpement" rel="noreferrer" target="_blank">Comment apprendre &agrave; un enfant dyslexique &agrave; mieux lire</a></p>
</div>
</div><p>Les dialogues entre les personnages valent leur pesant d'or, notamment gr&acirc;ce &agrave; l'emploi r&eacute;current par ces personnages animaux d'expressions humaines, le sens figur&eacute; venant doubler le sens propre. Ainsi &laquo;la vieille bique&raquo; est-elle une vieille ch&egrave;vre, &eacute;pouse d'un juge&hellip;</p><h3>Claude Boujon</h3><p><a href="https://www.babelio.com/auteur/Claude-Boujon/23163" rel="noreferrer" target="_blank">Claude Boujon</a> a aussi &eacute;t&eacute; peintre, sculpteur et marionnettiste. Auteur et illustrateur, il fait partie des figures incontournables aupr&egrave;s du jeune public, &agrave; l'&acirc;ge de la <a href="https://ecole-primaire-remillysurlozon.etab.ac-caen.fr/spip.php?article120" rel="noreferrer" target="_blank">maternelle</a>. Ce qui frappe, dans les textes comme dans les dessins, c'est leur simplicit&eacute;, alli&eacute;e &agrave; une grande expressivit&eacute;. Tout tient dans une posture, un regard, une onomatop&eacute;e.</p><p>Son univers est d'une extr&ecirc;me richesse et faussement facile, car entrer dans un album de Claude Boujon, c'est entrer en litt&eacute;rature, passer par une petite porte pour s'ouvrir aux relations entre personnages, au pouvoir des mots, aux questions du lecteur. C'est lui que le renard regarde, droit dans les yeux, sur la couverture de <em>Bon app&eacute;tit Monsieur Renard</em>.</p><p><img src="/sites/default/files/71oxpmxk2bl.jpg" style="height: 568px; width: 450px;"></p><figure class="align-left ">
<figcaption>
<p class="legend-container"><span class="attribution"><a href="https://www.ecoledesloisirs.fr/livre/bon-appetit-monsieur-renard" rel="noreferrer" target="_blank">L'&Eacute;cole des loisirs</a></span></p>
</figcaption>
</figure><p>Les incipits d&eacute;clenchent une qu&ecirc;te, toujours avec humour: <em>&laquo;Il &eacute;tait une fois un jeune loup qui ne savait pas qu'il &eacute;tait un loup&raquo;</em>, dans <em>L'apprenti-loup</em>, ou <em>&laquo;Quand la sorci&egrave;re Ratatouille se compara &agrave; la photo du magazine, elle se trouva moche&raquo;</em>, dans <em>Ah! Les bonnes soupes</em>.</p><p>Chez Claude Boujon, il est question du vivre ensemble, comme dans <em>La brouille</em>, savoureuse histoire de voisinage, et dans <em>L'intrus</em>, o&ugrave; les Ratinos font face &agrave; une <em>&laquo;montagne de chair&raquo;</em>. Il est aussi question de <a href="http://www.slate.fr/dossier/44/livres" rel="noreferrer" target="_blank">livres</a>, dans <em>Un beau livre</em>, et dans <em>Le Crapaud perch&eacute;</em>, o&ugrave; le h&eacute;ros <em>&laquo;aurait pu passer des jours entiers le nez dans un bouquin&raquo;</em>. Un de ses textes les plus dr&ocirc;les, <em>La chaise bleue</em>, est l'histoire d'une amiti&eacute; et une ode &agrave; l'imaginaire car <em>&laquo;Une chaise c'est magique. On peut la transformer.&raquo;</em></p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/174555/sept-livres-conseiller-enfants-huit-douze-ans-litterature-jeunesse-classique-contemporaine" rel="noreferrer" target="_blank"><img src="/sites/default/files/1_park-3396714_1920.jpg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/174555/sept-livres-conseiller-enfants-huit-douze-ans-litterature-jeunesse-classique-contemporaine" rel="noreferrer" target="_blank">Sept livres &agrave; conseiller absolument aux enfants de 8 &agrave; 12 ans</a></p>
</div>
</div><h3>Susie Morgenstern</h3><p>N&eacute;e aux &Eacute;tats-Unis en 1945, &eacute;crivant depuis la fin des ann&eacute;es 1970, <a href="https://www.radiofrance.fr/franceculture/podcasts/serie-susie-morgenstern" rel="noreferrer" target="_blank">Susie Morgenstern</a> est une autrice incontournable en litt&eacute;rature de jeunesse. Ses &oelig;uvres sont &agrave; la fois touchantes et complexes. Ayant beaucoup &eacute;crit pour les lecteurs de l'&acirc;ge du primaire, elle s'est tourn&eacute;e ces derni&egrave;res ann&eacute;es vers un public plus m&ucirc;r avec des textes sur le d&eacute;sir adolescent tels que <a href="https://susiemorgenstern.com/les-livres/touche-moi/" rel="noreferrer" target="_blank"><em>Touche-Moi</em></a>, publi&eacute; en 2020, ou encore sur la technologie et les relations interg&eacute;n&eacute;rationelles avec <a href="https://www.lirado.fr/imamie-susie-morgenstern/" rel="noreferrer" target="_blank"><span class="__cf_email__" data-cfemail="472e0a072a2e22">[email&#160;protected]</span></a>.</p><p>Ses &oelig;uvres les plus embl&eacute;matiques s'adressent aux lecteurs de 8 &agrave; 12 ans avec <em>La Sixi&egrave;me</em>, <em>Joker</em>, <em>Lettres d'amour de 0 &agrave; 10</em>, ou encore <em>Les deux moiti&eacute;s de l'amiti&eacute;</em>. Alors que les deux premiers ouvrages se concentrent sur l'<a href="http://www.slate.fr/dossier/6487/ecole" rel="noreferrer" target="_blank">&eacute;cole</a>, les deux derniers de la liste sont de belles r&eacute;flexions sur l'amour et l'amiti&eacute; entre les g&eacute;n&eacute;rations et entre les religions.</p><p class="article_ref">Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/cinq-auteurs-de-jeunesse-a-faire-absolument-decouvrir-aux-enfants-185235" rel="noreferrer" target="_blank">article original</a>.</p><p><img src="/sites/default/files/2_the_conversation.jpg" style="height: 172px; width: 695px;"></p><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/185235/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important" width="1">
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                                        <a class="tag" href="/dossier/81341/livres-pour-enfants">
              <span class="tag__label">livres pour enfants</span>
            </a>
                                                <a class="tag" href="/dossier/557/litterature">
              <span class="tag__label">littérature</span>
            </a>
                                                <a class="tag" href="/dossier/343/jeunesse">
              <span class="tag__label">jeunesse</span>
            </a>
                                                <a class="tag" href="/dossier/4877/enfants">
              <span class="tag__label">enfants</span>
            </a>
                                                <a class="tag" href="/dossier/44/livres">
              <span class="tag__label">livres</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/picture-58-1536425872.jpg" alt="Éléonore Cartellier ">
  <p class="feed-articles-aside__label">Éléonore Cartellier </p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/214767/conseils-lecture-livres-litterature-jeunesse-preparer-rentree-scolaire-maternelle-primaire-college-lycee">Conseils lecture pour préparer sa rentrée scolaire, de la maternelle à la terminale</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/199377/roald-dahl-ecrivain-six-livres-meconnus-redecouvrir-univers-enfants-jeunesse">Six livres méconnus de Roald Dahl</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/191217/culture-enfants-ados-neuf-romans-contre-stereotypes-de-genre">9 romans enfants et ados contre les stéréotypes de genre</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/174552/eleonore-cartellier">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/230822/stranger-things-donjons-dragons-satanisme-paranoia-netflix-jeu-role-panique-satanique">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/str-thgs-djns-drgs.jpg" alt="«Stranger Things» rappelle pourquoi «Donjons et Dragons» est toujours considéré comme une menace sataniste">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMDgyMiUyRnN0cmFuZ2VyLXRoaW5ncy1kb25qb25zLWRyYWdvbnMtc2F0YW5pc21lLXBhcmFub2lhLW5ldGZsaXgtamV1LXJvbGUtcGFuaXF1ZS1zYXRhbmlxdWU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMDgyMiUyRnN0cmFuZ2VyLXRoaW5ncy1kb25qb25zLWRyYWdvbnMtc2F0YW5pc21lLXBhcmFub2lhLW5ldGZsaXgtamV1LXJvbGUtcGFuaXF1ZS1zYXRhbmlxdWUmdGV4dD0lQzIlQUJTdHJhbmdlcitUaGluZ3MlQzIlQkIrcmFwcGVsbGUrcG91cnF1b2krJUMyJUFCRG9uam9ucytldCtEcmFnb25zJUMyJUJCK2VzdCt0b3Vqb3Vycytjb25zaWQlQzMlQTlyJUMzJUE5K2NvbW1lK3VuZSttZW5hY2Urc2F0YW5pc3RlJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/230822/stranger-things-donjons-dragons-satanisme-paranoia-netflix-jeu-role-panique-satanique">«Stranger Things» rappelle pourquoi «Donjons et Dragons» est toujours considéré comme une menace sataniste</a></p>
      <p class="content__chapo">Dans sa saison 4, la série fait référence à la crise de paranoïa qui a secoué l'Amérique des années 1980 à propos du célèbre jeu de rôle. Et qui ne s'est jamais éteinte depuis –au contraire.</p>
      <p class="article-infos">
                                        <span class="author">Thomas Andrei</span>
                                <span class="separator"> —</span> 24 juillet 2022        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/230198/jour-pierre-jourde-lyncher-ouvrage-pays-perdu-village-lussaud-cantal-bagarre">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/leverdesoleil.jpg" alt="Le jour où Pierre Jourde s&#039;est fait lyncher pour un ouvrage sur son village">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMDE5OCUyRmpvdXItcGllcnJlLWpvdXJkZS1seW5jaGVyLW91dnJhZ2UtcGF5cy1wZXJkdS12aWxsYWdlLWx1c3NhdWQtY2FudGFsLWJhZ2FycmU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMDE5OCUyRmpvdXItcGllcnJlLWpvdXJkZS1seW5jaGVyLW91dnJhZ2UtcGF5cy1wZXJkdS12aWxsYWdlLWx1c3NhdWQtY2FudGFsLWJhZ2FycmUmdGV4dD1MZStqb3VyK28lQzMlQjkrUGllcnJlK0pvdXJkZStzJTI3ZXN0K2ZhaXQrbHluY2hlcitwb3VyK3VuK291dnJhZ2Urc3VyK3Nvbit2aWxsYWdlJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/230198/jour-pierre-jourde-lyncher-ouvrage-pays-perdu-village-lussaud-cantal-bagarre">Le jour où Pierre Jourde s'est fait lyncher pour un ouvrage sur son village</a></p>
      <p class="content__chapo">Vingt ans après l'écriture de «Pays perdu», l'écrivain français Pierre Jourde revient sur cette histoire qui s'est terminée au tribunal.</p>
      <p class="article-infos">
                                        <span class="author">Jacques Besnard</span>
                                <span class="separator"> —</span> 24 juillet 2022        <span class="separator"> —</span> Temps de lecture : 11 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/231096/lucas-menget-nages-libres-natation-mer-piscine-traversee-manche-hellespont-plongeon">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/efe-kurnaz-i9qwgoradxi-unsplash.jpg" alt="«Nages Libres»: quand la vie est faite de mers, de piscines et de nage">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMTA5NiUyRmx1Y2FzLW1lbmdldC1uYWdlcy1saWJyZXMtbmF0YXRpb24tbWVyLXBpc2NpbmUtdHJhdmVyc2VlLW1hbmNoZS1oZWxsZXNwb250LXBsb25nZW9u');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMTA5NiUyRmx1Y2FzLW1lbmdldC1uYWdlcy1saWJyZXMtbmF0YXRpb24tbWVyLXBpc2NpbmUtdHJhdmVyc2VlLW1hbmNoZS1oZWxsZXNwb250LXBsb25nZW9uJnRleHQ9JUMyJUFCTmFnZXMrTGlicmVzJUMyJUJCJTNBK3F1YW5kK2xhK3ZpZStlc3QrZmFpdGUrZGUrbWVycyUyQytkZStwaXNjaW5lcytldCtkZStuYWdlJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/231096/lucas-menget-nages-libres-natation-mer-piscine-traversee-manche-hellespont-plongeon">«Nages Libres»: quand la vie est faite de mers, de piscines et de nage</a></p>
      <p class="content__chapo">En vingt-deux chapitres passionnants, le grand reporter Lucas Menget fait l'éloge de la liberté de la nage, qu'il pratique autant qu'il le peut, partout et en toutes saisons.</p>
      <p class="article-infos">
                                        <span class="author">Anne Coudreuse</span>
                 et         <span class="author">Nonfiction</span>
                                <span class="separator"> —</span> 24 juillet 2022        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMTI0NSUyRmNpbnEtYXV0ZXVycy1hdXRyaWNlcy1qZXVuZXNzZS1pbmNvbnRvdXJuYWJsZXMtY2xhc3NpcXVlcy1saXR0ZXJhdHVyZS1lbmZhbnRzLW11cmFpbC1tb3JnZW5zdGVybi1ib3Vqb24tbW91cmxldmF0LWFsZW1hZ25h');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMxMjQ1JTJGY2lucS1hdXRldXJzLWF1dHJpY2VzLWpldW5lc3NlLWluY29udG91cm5hYmxlcy1jbGFzc2lxdWVzLWxpdHRlcmF0dXJlLWVuZmFudHMtbXVyYWlsLW1vcmdlbnN0ZXJuLWJvdWpvbi1tb3VybGV2YXQtYWxlbWFnbmEmYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMzEyNDUlMkZjaW5xLWF1dGV1cnMtYXV0cmljZXMtamV1bmVzc2UtaW5jb250b3VybmFibGVzLWNsYXNzaXF1ZXMtbGl0dGVyYXR1cmUtZW5mYW50cy1tdXJhaWwtbW9yZ2Vuc3Rlcm4tYm91am9uLW1vdXJsZXZhdC1hbGVtYWduYSZyZWRpcmVjdF91cmk9aHR0cDovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIzMTI0NSUyRmNpbnEtYXV0ZXVycy1hdXRyaWNlcy1qZXVuZXNzZS1pbmNvbnRvdXJuYWJsZXMtY2xhc3NpcXVlcy1saXR0ZXJhdHVyZS1lbmZhbnRzLW11cmFpbC1tb3JnZW5zdGVybi1ib3Vqb24tbW91cmxldmF0LWFsZW1hZ25hJnRleHQ9Q2lucSthdXRldXJzK2V0K2F1dHJpY2VzK2pldW5lc3NlKyVDMyVBMCtmYWlyZSthYnNvbHVtZW50K2QlQzMlQTljb3V2cmlyK2F1eCtlbmZhbnRzJnZpYT1zbGF0ZWZy');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMxMjQ1JTJGY2lucS1hdXRldXJzLWF1dHJpY2VzLWpldW5lc3NlLWluY29udG91cm5hYmxlcy1jbGFzc2lxdWVzLWxpdHRlcmF0dXJlLWVuZmFudHMtbXVyYWlsLW1vcmdlbnN0ZXJuLWJvdWpvbi1tb3VybGV2YXQtYWxlbWFnbmE=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjMxMjQ1JTJGY2lucS1hdXRldXJzLWF1dHJpY2VzLWpldW5lc3NlLWluY29udG91cm5hYmxlcy1jbGFzc2lxdWVzLWxpdHRlcmF0dXJlLWVuZmFudHMtbXVyYWlsLW1vcmdlbnN0ZXJuLWJvdWpvbi1tb3VybGV2YXQtYWxlbWFnbmE=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Éléonore Cartellier '
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>