<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=112">

  <link rel="amphtml" href="https://www.slate.fr/story/229376/faire-pousser-plantes-lune-possible-etude-scientifique-terre-espace-missions-apollo?amp">
        <link rel="canonical" href="http://www.slate.fr/story/229376/faire-pousser-plantes-lune-possible-etude-scientifique-terre-espace-missions-apollo" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Il est possible de faire pousser des plantes sur la Lune, mais pas n'importe où | Slate.fr</title>
  <meta name="description" content="Des scientifiques ont réalisé une expérience consistant à comparer la pousse d'un plant dans plusieurs échantillons de terre lunaire et dans un sol terrestre." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Sciences", "tags": ["lune","plantes","espace","végétaux"], "no_ad": "0", "article_id": "229376"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Il est possible de faire pousser des plantes sur la Lune, mais pas n'importe où" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/229376/faire-pousser-plantes-lune-possible-etude-scientifique-terre-espace-missions-apollo" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/nasa-jlv2k_fx0fc-unsplash.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Des scientifiques ont réalisé une expérience consistant à comparer la pousse d'un plant dans plusieurs échantillons de terre lunaire et dans un sol terrestre." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Sciences" />
  <meta property="article:tag" content="lune-plantes-espace-végétaux" />
  <meta property="article:published_time" content="2022-06-19T10:49:00+02:00" />
  <meta property="article:modified_time" content="2022-06-19T10:49:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Il est possible de faire pousser des plantes sur la Lune, mais pas n'importe où" />
  <meta name="twitter:description" content="Des scientifiques ont réalisé une expérience consistant à comparer la pousse d'un plant dans plusieurs échantillons de terre lunaire et dans un sol terrestre." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/nasa-jlv2k_fx0fc-unsplash.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/229376/faire-pousser-plantes-lune-possible-etude-scientifique-terre-espace-missions-apollo" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@MonicaGrady">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sciences/",
          "name": "Sciences"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Monica Grady">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/212877/installer-base-lune-projet-realiste-extraction-eau-gravite-gain-energie",
            "http://www.slate.fr/story/227842/science-horticole-croissance-plantes-terrestre-terre-lunaire-nasa",
            "http://www.slate.fr/story/228457/poussiere-lune-mars-briques-constructions-eau-salee-planetes-beton-urine-sang"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/229376/faire-pousser-plantes-lune-possible-etude-scientifique-terre-espace-missions-apollo",
    "headline": "Il est possible de faire pousser des plantes sur la Lune, mais pas n'importe où | Slate.fr",
    "alternativeHeadline": "Des scientifiques ont réalisé une expérience consistant à comparer la pousse d'un plant dans plusieurs échantillons de terre lunaire et dans un sol terrestre.",
    "description": "Des scientifiques ont réalisé une expérience consistant à comparer la pousse d'un plant dans plusieurs échantillons de terre lunaire et dans un sol terrestre.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/nasa-jlv2k_fx0fc-unsplash.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-06-19T10:49:00+02:00",
    "dateModified": "2022-06-19T10:49:00+02:00",
    "keywords":["lune","plantes","espace","végétaux"],
    "articleSection":"Sciences",
    "author": {
      "@type": "Person",
      "name": "Monica Grady"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sciences/">Sciences</a>
                  </div>
                <h1 class="article-header__title">Il est possible de faire pousser des plantes sur la Lune, mais pas n'importe où</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                            <span class="author other-click" data-id="L3NvdXJjZS8yMjkzNzMvbW9uaWNhLWdyYWR5">Monica Grady</span>
                                                              — <time datetime="2022-06-19 10:49:00">19 juin 2022 à 10h49</time>        </p>
        <h2 class="article-header__chapo">Des scientifiques ont réalisé une expérience consistant à comparer la pousse d'un plant dans plusieurs échantillons de terre lunaire et dans un sol terrestre.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/nasa-jlv2k_fx0fc-unsplash.jpg" alt="La terre lunaire ne contient pas la mati&amp;egrave;re organique caract&amp;eacute;ristique de la n&amp;ocirc;tre (vers, bact&amp;eacute;ries, mati&amp;egrave;res v&amp;eacute;g&amp;eacute;tales en d&amp;eacute;composition) et il est tr&amp;egrave;s sec. | NASA via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">La terre lunaire ne contient pas la mati&egrave;re organique caract&eacute;ristique de la n&ocirc;tre (vers, bact&eacute;ries, mati&egrave;res v&eacute;g&eacute;tales en d&eacute;composition) et il est tr&egrave;s sec. | NASA <a href="https://unsplash.com/photos/jlV2k_Fx0fc" target="_blank">via Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTM3NiUyRmZhaXJlLXBvdXNzZXItcGxhbnRlcy1sdW5lLXBvc3NpYmxlLWV0dWRlLXNjaWVudGlmaXF1ZS10ZXJyZS1lc3BhY2UtbWlzc2lvbnMtYXBvbGxv');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI5Mzc2JTJGZmFpcmUtcG91c3Nlci1wbGFudGVzLWx1bmUtcG9zc2libGUtZXR1ZGUtc2NpZW50aWZpcXVlLXRlcnJlLWVzcGFjZS1taXNzaW9ucy1hcG9sbG8mYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMjkzNzYlMkZmYWlyZS1wb3Vzc2VyLXBsYW50ZXMtbHVuZS1wb3NzaWJsZS1ldHVkZS1zY2llbnRpZmlxdWUtdGVycmUtZXNwYWNlLW1pc3Npb25zLWFwb2xsbyZyZWRpcmVjdF91cmk9aHR0cDovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTM3NiUyRmZhaXJlLXBvdXNzZXItcGxhbnRlcy1sdW5lLXBvc3NpYmxlLWV0dWRlLXNjaWVudGlmaXF1ZS10ZXJyZS1lc3BhY2UtbWlzc2lvbnMtYXBvbGxvJnRleHQ9SWwrZXN0K3Bvc3NpYmxlK2RlK2ZhaXJlK3BvdXNzZXIrZGVzK3BsYW50ZXMrc3VyK2xhK0x1bmUlMkMrbWFpcytwYXMrbiUyN2ltcG9ydGUrbyVDMyVCOSZ2aWE9c2xhdGVmcg==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI5Mzc2JTJGZmFpcmUtcG91c3Nlci1wbGFudGVzLWx1bmUtcG9zc2libGUtZXR1ZGUtc2NpZW50aWZpcXVlLXRlcnJlLWVzcGFjZS1taXNzaW9ucy1hcG9sbG8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI5Mzc2JTJGZmFpcmUtcG91c3Nlci1wbGFudGVzLWx1bmUtcG9zc2libGUtZXR1ZGUtc2NpZW50aWZpcXVlLXRlcnJlLWVzcGFjZS1taXNzaW9ucy1hcG9sbG8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
                        <p>De quoi avez-vous besoin pour faire pousser dans votre jardin? D'un bon ensoleillement et de l&eacute;g&egrave;res averses, d'abeilles et de papillons pour polliniser, mais aussi d'un bon sol, riche en min&eacute;raux essentiels.</p><p>Imaginez que vous n'ayez ni sol riche ni averses ni abeilles ni papillons, et que le soleil tape trop fort et de mani&egrave;re trop directe, ou au contraire qu'il soit totalement absent, ce qui m&egrave;nerait &agrave; des temp&eacute;ratures glaciales. <a href="http://www.slate.fr/dossier/22923/plantes" target="_blank">Des plantes</a> pourraient-elles pousser dans un tel environnement? Et si oui, lesquelles?</p><p>C'est une question &agrave; laquelle les colons de <a href="http://www.slate.fr/dossier/4101/lune" target="_blank">la Lune</a> (et <a href="http://www.slate.fr/dossier/2287/mars" target="_blank">de Mars</a>) devront r&eacute;pondre si (ou quand) l'exploration humaine des plan&egrave;tes voisines se poursuit. Une &eacute;tude <a href="https://www.nature.com/articles/s42003-022-03334-8" rel="noreferrer" target="_blank">publi&eacute;e le 12 mai dans Communications Biology</a> commence &agrave; y apporter des r&eacute;ponses.</p><p>Les chercheurs &agrave; l'origine de cette &eacute;tude ont cultiv&eacute; la plante &agrave; croissance rapide <a href="https://elifesciences.org/articles/06100" target="_blank"><em>Arabidopsis thaliana</em></a> dans des &eacute;chantillons de <a href="https://www.futura-sciences.com/sciences/definitions/planetes-regolithe-13527/#:~:text=Merrill%20datant%20de%201897%2C%20le,sous%2Djacente%20ou%20roche%20m%C3%A8re." target="_blank">&laquo;r&eacute;golithe&raquo; lunaire</a> (c'est le nom du sol de la Lune), rapport&eacute;s de trois endroits diff&eacute;rents par les astronautes des missions <a href="http://www.slate.fr/dossier/2177/apollo" target="_blank">Apollo</a>, dans les ann&eacute;es 1970.</p><p><img alt="Image d&rsquo;Arabidopsis thaliana" class="article-image" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=237&amp;fit=clip" srcset="https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=832&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=832&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=832&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=1045&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=1045&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/462778/original/file-20220512-19-qtqlz.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=1045&amp;fit=crop&amp;dpr=3 2262w" style="height: 625px; width: 450px;"></p><figure class="align-right ">
<figcaption>
<p class="legend-container"><span class="caption">Une <em>Arabidopsis thaliana</em> sur Terre.</span> | Million_Moments <a href="https://commons.wikimedia.org/wiki/File:Arabidopsis_thaliana.jpg" target="_blank">via Wikimedia Commons</a></p>
</figcaption>
</figure><h3>Un sol lunaire sec et st&eacute;rile</h3><p>Ce n'est pas la premi&egrave;re fois que l'on tente de <a href="https://www.sciencedirect.com/science/article/abs/pii/0273117794903336" rel="noreferrer" target="_blank">faire pousser des plantes dans le r&eacute;golithe lunaire</a>, mais c'est la premi&egrave;re fois que l'on d&eacute;montre pourquoi elles ne prosp&egrave;rent pas. En effet, le r&eacute;golithe lunaire est tr&egrave;s diff&eacute;rent des sols terrestres: il ne contient pas la mati&egrave;re organique caract&eacute;ristique de notre terre (vers, bact&eacute;ries, mati&egrave;res v&eacute;g&eacute;tales en d&eacute;composition) et il est tr&egrave;s sec.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/212877/installer-base-lune-projet-realiste-extraction-eau-gravite-gain-energie" target="_blank"><img src="/sites/default/files/1_human_landing_system_and_its_crew_on_lunar_crater.jpg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong><br>
<a href="http://www.slate.fr/story/212877/installer-base-lune-projet-realiste-extraction-eau-gravite-gain-energie" target="_blank">Installer une base sur la Lune, est-ce un projet r&eacute;aliste?</a></p>
</div>
</div><p>Mais ceci mis &agrave; part, il est compos&eacute; des m&ecirc;mes min&eacute;raux que les sols terrestres. Donc, en supposant que le manque d'eau, de lumi&egrave;re et d'air soit compens&eacute; par la culture des plantes &agrave; l'int&eacute;rieur d'un habitat lunaire (une serre par exemple), le r&eacute;golithe pourrait avoir le potentiel pour permettre la pousse de plantes.</p><p>Et cette &eacute;tude montre que c'est effectivement le cas. Les graines de <em>Arabidopsis thaliana</em> ont germ&eacute; &agrave; la m&ecirc;me vitesse dans le r&eacute;golithe ramen&eacute; par Apollo que dans le sol terrestre. Mais alors que les plantes du sol terrestre ont d&eacute;velopp&eacute; des racines et des feuilles, les semis des &eacute;chantillons Apollo &eacute;taient rabougris et leurs racines ont mal pouss&eacute;.</p><h3>Le r&ocirc;le des &laquo;agr&eacute;gats vitreux&raquo;</h3><p>L'objectif principal de l'&eacute;tude &eacute;tait d'examiner les plantes au niveau g&eacute;n&eacute;tique et d'identifier les facteurs environnementaux (stress) qui suscitent les r&eacute;ponses g&eacute;n&eacute;tiques les plus importantes. Les scientifiques ont d&eacute;couvert que la plupart des r&eacute;actions au stress dans les plants Apollo provenaient des sels, de m&eacute;taux et de l'oxyg&egrave;ne tr&egrave;s r&eacute;actif dans les &eacute;chantillons lunaires &ndash;les deux derniers n'&eacute;tant pas courants dans le sol terrestre.</p><p>Les plants cultiv&eacute;s dans les &eacute;chantillons Apollo ont &eacute;t&eacute; affect&eacute;s &agrave; des degr&eacute;s diff&eacute;rents: ceux des &eacute;chantillons d'<a href="http://www.slate.fr/dossier/4191/apollo-11" target="_blank">Apollo 11</a> ont notamment &eacute;t&eacute; les plus lents &agrave; se d&eacute;velopper. Les compositions chimiques et min&eacute;ralogiques des trois sols lunaires &eacute;taient assez similaires entre elles et &agrave; la composition de l'&eacute;chantillon terrestre. Les chercheurs ont donc soup&ccedil;onn&eacute; que les nutriments n'&eacute;taient pas la seule force entrant en jeu.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/227842/science-horticole-croissance-plantes-terrestre-terre-lunaire-nasa" target="_blank"><img src="/sites/default/files/1_000_329z3zf.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong><br>
<a href="http://www.slate.fr/story/227842/science-horticole-croissance-plantes-terrestre-terre-lunaire-nasa" target="_blank">Des scientifiques ont fait pousser des plantes dans de la terre venue de la Lune</a></p>
</div>
</div><p>En fait, le &laquo;sol terrestre&raquo;, appel&eacute; &laquo;JSC-1A&raquo;, n'&eacute;tait pas un sol ordinaire, mais un m&eacute;lange de min&eacute;raux simulant la surface lunaire. Il ne contenait donc aucune mati&egrave;re organique. Le mat&eacute;riau de d&eacute;part de JSC-1A &eacute;tait du <a href="https://www.larousse.fr/encyclopedie/divers/basalte/25835#:~:text=Roche%20volcanique%20de%20couleur%20fonc%C3%A9e,'olivine%20(%E2%86%92%20p%C3%A9ridot)." target="_blank">basalte</a> (tout comme dans le r&eacute;golithe lunaire), auquel les scientifiques ont ajout&eacute; du verre volcanique naturel, pour jouer un r&ocirc;le analogue &agrave; celui des <a href="https://www.lehigh.edu/%7Einmndust/ani1c.html" rel="noreferrer" target="_blank">&laquo;agr&eacute;gats vitreux&raquo;</a>, ces petits fragments min&eacute;raux m&eacute;lang&eacute;s &agrave; du verre fondu, abondants dans le r&eacute;golithe lunaire.</p><p>Les scientifiques pensent que ces agr&eacute;gats sont l'une des raisons potentielles du manque de croissance des semis dans le sol lunaire par rapport au sol terrestre, et qu'ils expliquent aussi les diff&eacute;rents sch&eacute;mas de croissance entre les trois &eacute;chantillons lunaires.</p><h3>Une question de maturit&eacute;</h3><p>Les agr&eacute;gats sont fr&eacute;quents sur la Lune. Ironiquement, ils sont form&eacute;s par un processus appel&eacute; &laquo;jardinage lunaire&raquo;, ou &laquo;alt&eacute;ration spatiale&raquo;: il s'agit de la fa&ccedil;on dont le r&eacute;golithe change &agrave; cause du bombardement de la surface de la Lune par les rayons cosmiques, le vent solaire et de minuscules <a href="http://www.slate.fr/dossier/7615/meteorite" target="_blank">m&eacute;t&eacute;orites</a>.</p><p>Comme il n'y a pas d'atmosph&egrave;re pour ralentir les minuscules m&eacute;t&eacute;orites qui frappent la surface, elles s'&eacute;crasent &agrave; grande vitesse, provoquant une fusion puis une trempe (c'est-&agrave;-dire un refroidissement rapide) au niveau du site d'impact. Progressivement, de petits agr&eacute;gats de min&eacute;raux se forment, maintenus ensemble par du verre. Ils contiennent &eacute;galement de minuscules particules de fer m&eacute;tallique (du fer &laquo;nanophas&eacute;&raquo;) form&eacute;es par le processus d'alt&eacute;ration spatiale.</p><figure class="content-blockquote">
<blockquote>Des plantes pourraient &ecirc;tre cultiv&eacute;es dans des habitats lunaires, mais  l'emplacement de l'habitat doit &ecirc;tre guid&eacute; par la maturit&eacute; du sol.</blockquote>
</figure><p>C'est cette pr&eacute;sence de fer qui constitue la plus grande diff&eacute;rence entre les agr&eacute;gats vitreux des &eacute;chantillons Apollo et le verre volcanique naturel de l'&eacute;chantillon terrestre. C'est &eacute;galement la cause la plus probable du stress associ&eacute; aux m&eacute;taux, qui a &eacute;t&eacute; identifi&eacute; dans les profils g&eacute;n&eacute;tiques des pousses.</p><p>Ainsi, ce serait la pr&eacute;sence d'agr&eacute;gats dans les substrats lunaires qui a caus&eacute; des difficult&eacute;s des semis Apollo par rapport &agrave; ceux cultiv&eacute;s dans JSC-1A, en particulier ceux d'Apollo-11.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/228457/poussiere-lune-mars-briques-constructions-eau-salee-planetes-beton-urine-sang" target="_blank"><img src="/sites/default/files/000_apw2003042503023_1.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong><br>
<a href="http://www.slate.fr/story/228457/poussiere-lune-mars-briques-constructions-eau-salee-planetes-beton-urine-sang" target="_blank">On va construire sur la Lune et sur Mars (avec la poussi&egrave;re trouv&eacute;e sur place)</a></p>
</div>
</div><p>L'abondance des agr&eacute;gats dans un &eacute;chantillon de r&eacute;golithe lunaire d&eacute;pend de la dur&eacute;e d'exposition du mat&eacute;riau &agrave; la surface du sol lunaire, ce que l'on appelle sa <a href="https://articles.adsabs.harvard.edu//full/1978LPSC%E2%80%A69.2287M/0002287.000.html" rel="noreferrer" target="_blank">&laquo;maturit&eacute;&raquo;</a>. Les sols les plus matures sont expos&eacute;s &agrave; la surface depuis longtemps, &agrave; des endroits o&ugrave; le r&eacute;golithe n'a pas &eacute;t&eacute; perturb&eacute; par des impacts r&eacute;cents; tandis que les sols immatures se trouvent autour de crat&egrave;res d'impacts r&eacute;cents et sur les pentes les plus abruptes des crat&egrave;res, o&ugrave; des mat&eacute;riaux se trouvant initialement sous la surface se retrouvent expos&eacute;s.</p><p>Les trois &eacute;chantillons des missions Apollo avaient des maturit&eacute;s diff&eacute;rentes, le mat&eacute;riau d'Apollo 11 &eacute;tant le plus mature. Il contenait le plus de fer nanophas&eacute; et les pousses d'<em>Arabidopsis thaliana</em> cultiv&eacute;es dans ces &eacute;chantillons pr&eacute;sentaient les marqueurs de stress associ&eacute;s aux m&eacute;taux les plus &eacute;lev&eacute;s dans leur profil g&eacute;n&eacute;tique.</p><h3>L'importance d'un sol jeune</h3><p>L'&eacute;tude conclut que le r&eacute;golithe plus mature &eacute;tait un substrat moins efficace pour la croissance des jeunes plants que le sol moins mature. C'est important, car cette exp&eacute;rience d&eacute;montre que des plantes pourraient &ecirc;tre cultiv&eacute;es dans des habitats lunaires en utilisant le r&eacute;golithe comme ressource, mais que l'emplacement de l'habitat doit &ecirc;tre guid&eacute; par la maturit&eacute; du sol.</p><p>Une derni&egrave;re r&eacute;flexion: il m'a sembl&eacute; que ces conclusions pourraient &eacute;galement s'appliquer &agrave; certaines r&eacute;gions pauvres de notre monde. Je ne veux pas r&eacute;p&eacute;ter le vieil argument &laquo;<a href="https://fr.quora.com/Lexploration-spatiale-est-elle-du-g%C3%A2chis-dargent" target="_blank">Pourquoi d&eacute;penser tout cet argent</a> pour la recherche spatiale alors qu'il pourrait &ecirc;tre mieux d&eacute;pens&eacute; pour les &eacute;coles et les h&ocirc;pitaux?&raquo; &ndash;ce serait le sujet d'un tout autre article.</p><p>Mais existe-t-il des d&eacute;veloppements technologiques issus de ces recherches qui pourraient &ecirc;tre applicables <a href="http://www.slate.fr/dossier/8401/terre" target="_blank">sur Terre</a>? Ce que l'on a appris sur les modifications g&eacute;n&eacute;tiques li&eacute;es au stress pourrait-il &ecirc;tre utilis&eacute; pour d&eacute;velopper des cultures plus r&eacute;sistantes &agrave; <a href="http://www.slate.fr/dossier/5619/secheresse" target="_blank">la s&eacute;cheresse</a>? Ou des plantes qui pourraient tol&eacute;rer des niveaux plus &eacute;lev&eacute;s de m&eacute;taux? Si le fait de faire pousser des v&eacute;g&eacute;taux sur la Lune permettait d'aider les jardins &agrave; devenir plus verts sur Terre, ce serait une grande r&eacute;ussite.</p><p class="article_ref">Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/pourra-t-on-faire-pousser-des-plantes-sur-la-lune-des-indices-avec-les-echantillons-ramenes-par-apollo-185083" rel="noreferrer" target="_blank">article original</a>.</p><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/185083/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important" width="1"><p><img src="/sites/default/files/2_the_conversation.jpg" style="height: 172px; width: 695px;"></p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sciences/">
              <span class="tag__label">Sciences</span>
            </a>
                                                                        <a class="tag" href="/dossier/4101/lune">
              <span class="tag__label">lune</span>
            </a>
                                                <a class="tag" href="/dossier/22923/plantes">
              <span class="tag__label">plantes</span>
            </a>
                                                <a class="tag" href="/dossier/1857/espace">
              <span class="tag__label">espace</span>
            </a>
                                                <a class="tag" href="/dossier/71991/vegetaux">
              <span class="tag__label">végétaux</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/229418/des-bouteilles-de-vin-de-340-ans-retrouvees-encore-pleines-au-fond-de-la-mer">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/marco-mornati-zcoujerul-m-unsplash.jpg" alt="Des bouteilles de vin de 340 ans retrouvées encore pleines au fond de la mer">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTQxOCUyRmRlcy1ib3V0ZWlsbGVzLWRlLXZpbi1kZS0zNDAtYW5zLXJldHJvdXZlZXMtZW5jb3JlLXBsZWluZXMtYXUtZm9uZC1kZS1sYS1tZXI=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTQxOCUyRmRlcy1ib3V0ZWlsbGVzLWRlLXZpbi1kZS0zNDAtYW5zLXJldHJvdXZlZXMtZW5jb3JlLXBsZWluZXMtYXUtZm9uZC1kZS1sYS1tZXImdGV4dD1EZXMrYm91dGVpbGxlcytkZSt2aW4rZGUrMzQwK2FucytyZXRyb3V2JUMzJUE5ZXMrZW5jb3JlK3BsZWluZXMrYXUrZm9uZCtkZStsYSttZXImdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/229418/des-bouteilles-de-vin-de-340-ans-retrouvees-encore-pleines-au-fond-de-la-mer">Des bouteilles de vin de 340 ans retrouvées encore pleines au fond de la mer</a></p>
      <p class="content__chapo">Elles reposaient dans une épave qui a coulé avec un futur roi d'Angleterre à son bord.</p>
      <p class="article-infos">
                Repéré par <span class="author">Barthélemy Dont</span>
                <span class="separator"> —</span> 18 juin 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/229412/pourquoi-felins-aiment-tant-herbe-a-chat">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/heidi-moriyama-8mu2pawni-0-unsplash.jpg" alt="Pourquoi les félins aiment-ils tant l&#039;herbe à chat?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTQxMiUyRnBvdXJxdW9pLWZlbGlucy1haW1lbnQtdGFudC1oZXJiZS1hLWNoYXQ=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTQxMiUyRnBvdXJxdW9pLWZlbGlucy1haW1lbnQtdGFudC1oZXJiZS1hLWNoYXQmdGV4dD1Qb3VycXVvaStsZXMrZiVDMyVBOWxpbnMrYWltZW50LWlscyt0YW50K2wlMjdoZXJiZSslQzMlQTArY2hhdCUzRiZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/229412/pourquoi-felins-aiment-tant-herbe-a-chat">Pourquoi les félins aiment-ils tant l'herbe à chat?</a></p>
      <p class="content__chapo">Après la lecture de cet article, vous aurez peut-être envie vous aussi de vous rouler dedans.</p>
      <p class="article-infos">
                Repéré par <span class="author">Barthélemy Dont</span>
                <span class="separator"> —</span> 18 juin 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/229308/quels-animaux-sauvages-meilleurs-peres-renard-crocodile-crapaud-tigre-lion-hippocampe-oiseaux">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/panthera_tigris_altaica_13_-_buffalo_zoo.jpg" alt="Quels animaux sauvages sont les meilleurs pères?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTMwOCUyRnF1ZWxzLWFuaW1hdXgtc2F1dmFnZXMtbWVpbGxldXJzLXBlcmVzLXJlbmFyZC1jcm9jb2RpbGUtY3JhcGF1ZC10aWdyZS1saW9uLWhpcHBvY2FtcGUtb2lzZWF1eA==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTMwOCUyRnF1ZWxzLWFuaW1hdXgtc2F1dmFnZXMtbWVpbGxldXJzLXBlcmVzLXJlbmFyZC1jcm9jb2RpbGUtY3JhcGF1ZC10aWdyZS1saW9uLWhpcHBvY2FtcGUtb2lzZWF1eCZ0ZXh0PVF1ZWxzK2FuaW1hdXgrc2F1dmFnZXMrc29udCtsZXMrbWVpbGxldXJzK3AlQzMlQThyZXMlM0YmdmlhPXNsYXRlZnI=');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/229308/quels-animaux-sauvages-meilleurs-peres-renard-crocodile-crapaud-tigre-lion-hippocampe-oiseaux">Quels animaux sauvages sont les meilleurs pères?</a></p>
      <p class="content__chapo">Plusieurs espèces sont même capables d'être d'excellents pères célibataires, voire des beaux-pères très attentionnés.</p>
      <p class="article-infos">
                                        <span class="author">Quora</span>
                                <span class="separator"> —</span> 18 juin 2022        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTM3NiUyRmZhaXJlLXBvdXNzZXItcGxhbnRlcy1sdW5lLXBvc3NpYmxlLWV0dWRlLXNjaWVudGlmaXF1ZS10ZXJyZS1lc3BhY2UtbWlzc2lvbnMtYXBvbGxv');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI5Mzc2JTJGZmFpcmUtcG91c3Nlci1wbGFudGVzLWx1bmUtcG9zc2libGUtZXR1ZGUtc2NpZW50aWZpcXVlLXRlcnJlLWVzcGFjZS1taXNzaW9ucy1hcG9sbG8mYXBwX2lkPTMyODIyNTcwNzY5ODY4Nw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMjkzNzYlMkZmYWlyZS1wb3Vzc2VyLXBsYW50ZXMtbHVuZS1wb3NzaWJsZS1ldHVkZS1zY2llbnRpZmlxdWUtdGVycmUtZXNwYWNlLW1pc3Npb25zLWFwb2xsbyZyZWRpcmVjdF91cmk9aHR0cDovL3d3dy5zbGF0ZS5mci8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyOTM3NiUyRmZhaXJlLXBvdXNzZXItcGxhbnRlcy1sdW5lLXBvc3NpYmxlLWV0dWRlLXNjaWVudGlmaXF1ZS10ZXJyZS1lc3BhY2UtbWlzc2lvbnMtYXBvbGxvJnRleHQ9SWwrZXN0K3Bvc3NpYmxlK2RlK2ZhaXJlK3BvdXNzZXIrZGVzK3BsYW50ZXMrc3VyK2xhK0x1bmUlMkMrbWFpcytwYXMrbiUyN2ltcG9ydGUrbyVDMyVCOSZ2aWE9c2xhdGVmcg==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI5Mzc2JTJGZmFpcmUtcG91c3Nlci1wbGFudGVzLWx1bmUtcG9zc2libGUtZXR1ZGUtc2NpZW50aWZpcXVlLXRlcnJlLWVzcGFjZS1taXNzaW9ucy1hcG9sbG8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI5Mzc2JTJGZmFpcmUtcG91c3Nlci1wbGFudGVzLWx1bmUtcG9zc2libGUtZXR1ZGUtc2NpZW50aWZpcXVlLXRlcnJlLWVzcGFjZS1taXNzaW9ucy1hcG9sbG8=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Monica Grady'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>