<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=111">

  <link rel="amphtml" href="https://www.slate.fr/story/228193/hepatites-pediatriques-origine-inconnue-aigues-jeunes-enfants-covid-adenovirus?amp">
        <link rel="canonical" href="http://www.slate.fr/story/228193/hepatites-pediatriques-origine-inconnue-aigues-jeunes-enfants-covid-adenovirus" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Hépatites pédiatriques d'origine inconnue: ce qui ressort des premières investigations | Slate.fr</title>
  <meta name="description" content="Au moins 450 enfants sont atteints d'hépatites aiguës à travers le monde. Aujourd'hui, personne ne peut encore émettre de recommandations pour protéger les plus jeunes." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["maladie","pandémie","Covid-19","foie","vaccin"], "no_ad": "0", "article_id": "228193"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Hépatites pédiatriques d'origine inconnue: ce qui ressort des premières investigations" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/228193/hepatites-pediatriques-origine-inconnue-aigues-jeunes-enfants-covid-adenovirus" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/kelly-sikkema-xn0indwhas4-unsplash_0.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Au moins 450 enfants sont atteints d'hépatites aiguës à travers le monde. Aujourd'hui, personne ne peut encore émettre de recommandations pour protéger les plus jeunes." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="maladie-pandémie-Covid-19-foie-vaccin" />
  <meta property="article:published_time" content="2022-05-23T07:00:00+02:00" />
  <meta property="article:modified_time" content="2022-05-23T07:00:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Hépatites pédiatriques d'origine inconnue: ce qui ressort des premières investigations" />
  <meta name="twitter:description" content="Au moins 450 enfants sont atteints d'hépatites aiguës à travers le monde. Aujourd'hui, personne ne peut encore émettre de recommandations pour protéger les plus jeunes." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/kelly-sikkema-xn0indwhas4-unsplash_0.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/228193/hepatites-pediatriques-origine-inconnue-aigues-jeunes-enfants-covid-adenovirus" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@LUppsala">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Laure Dasinieres">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/225042/pandemie-covid-19-monde-apres-enseignements-vivre-ensemble-sante-publique-confiance",
            "http://www.slate.fr/story/227575/immunodepression-confinement-covid-restrictions-vaccin-traitement-ronapreve",
            "http://www.slate.fr/story/227554/pandemies-covid-19-animaux-humains-coronavirus-pangolin-chauve-souris-sars-cov-2"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/228193/hepatites-pediatriques-origine-inconnue-aigues-jeunes-enfants-covid-adenovirus",
    "headline": "Hépatites pédiatriques d'origine inconnue: ce qui ressort des premières investigations | Slate.fr",
    "alternativeHeadline": "Au moins 450 enfants sont atteints d'hépatites aiguës à travers le monde. Aujourd'hui, personne ne peut encore émettre de recommandations pour protéger les plus jeunes.",
    "description": "Au moins 450 enfants sont atteints d'hépatites aiguës à travers le monde. Aujourd'hui, personne ne peut encore émettre de recommandations pour protéger les plus jeunes.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/kelly-sikkema-xn0indwhas4-unsplash_0.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-05-23T07:00:00+02:00",
    "dateModified": "2022-05-23T07:00:00+02:00",
    "keywords":["maladie","pandémie","Covid-19","foie","vaccin"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Laure Dasinieres"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1" /></noscript>
</head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                  </div>
                <h1 class="article-header__title">Hépatites pédiatriques d'origine inconnue: ce qui ressort des premières investigations</h1>
        <span class="article-header__reading-time">Temps de lecture : 6 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/190788/laure-dasinieres">Laure Dasinieres</a>
                       et                         <a class="author" href="/source/47025/antoine-flahault">Antoine Flahault</a>
                                                              — <time datetime="2022-05-23 07:00:00">23 mai 2022 à 7h00</time>        </p>
        <h2 class="article-header__chapo">Au moins 450 enfants sont atteints d'hépatites aiguës à travers le monde. Aujourd'hui, personne ne peut encore émettre de recommandations pour protéger les plus jeunes.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/kelly-sikkema-xn0indwhas4-unsplash_0.jpg" alt="Parmi les sympt&amp;ocirc;mes de l&amp;#39;h&amp;eacute;patite: douleurs abdominales, fi&amp;egrave;vre, fatigue ou encore vomissements. | Kelly Sikkema via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Parmi les sympt&ocirc;mes de l'h&eacute;patite: douleurs abdominales, fi&egrave;vre, fatigue ou encore vomissements. | Kelly Sikkema <a href="https://unsplash.com/photos/xN0INdwHAs4" target="_blank">via Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODE5MyUyRmhlcGF0aXRlcy1wZWRpYXRyaXF1ZXMtb3JpZ2luZS1pbmNvbm51ZS1haWd1ZXMtamV1bmVzLWVuZmFudHMtY292aWQtYWRlbm92aXJ1cw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI4MTkzJTJGaGVwYXRpdGVzLXBlZGlhdHJpcXVlcy1vcmlnaW5lLWluY29ubnVlLWFpZ3Vlcy1qZXVuZXMtZW5mYW50cy1jb3ZpZC1hZGVub3ZpcnVzJmFwcF9pZD0zMjgyMjU3MDc2OTg2ODc=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMjgxOTMlMkZoZXBhdGl0ZXMtcGVkaWF0cmlxdWVzLW9yaWdpbmUtaW5jb25udWUtYWlndWVzLWpldW5lcy1lbmZhbnRzLWNvdmlkLWFkZW5vdmlydXMmcmVkaXJlY3RfdXJpPWh0dHA6Ly93d3cuc2xhdGUuZnIv');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODE5MyUyRmhlcGF0aXRlcy1wZWRpYXRyaXF1ZXMtb3JpZ2luZS1pbmNvbm51ZS1haWd1ZXMtamV1bmVzLWVuZmFudHMtY292aWQtYWRlbm92aXJ1cyZ0ZXh0PUglQzMlQTlwYXRpdGVzK3AlQzMlQTlkaWF0cmlxdWVzK2QlMjdvcmlnaW5lK2luY29ubnVlJTNBK2NlK3F1aStyZXNzb3J0K2RlcytwcmVtaSVDMyVBOHJlcytpbnZlc3RpZ2F0aW9ucyZ2aWE9c2xhdGVmcg==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI4MTkzJTJGaGVwYXRpdGVzLXBlZGlhdHJpcXVlcy1vcmlnaW5lLWluY29ubnVlLWFpZ3Vlcy1qZXVuZXMtZW5mYW50cy1jb3ZpZC1hZGVub3ZpcnVz');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI4MTkzJTJGaGVwYXRpdGVzLXBlZGlhdHJpcXVlcy1vcmlnaW5lLWluY29ubnVlLWFpZ3Vlcy1qZXVuZXMtZW5mYW50cy1jb3ZpZC1hZGVub3ZpcnVz');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 6 min</p>
                        <p>En date du 11 mai, quelque <a href="https://www.ecdc.europa.eu/en/news-events/epidemiological-update-hepatitis-unknown-aetiology-children" rel="noreferrer" target="_blank">450 enfants</a> atteints d'h&eacute;patites d'origine inexpliqu&eacute;e avaient &eacute;t&eacute; rapport&eacute;s aux agences de s&eacute;curit&eacute; sanitaire &agrave; travers le monde. Un chiffre probablement sous-estim&eacute;, mais d&eacute;j&agrave; bien au-dessus des moyennes habituelles, qui interroge le corps m&eacute;dical. Comment expliquer un tel ph&eacute;nom&egrave;ne? Quelles sont les pistes &eacute;voqu&eacute;es quant &agrave; l'origine de ces h&eacute;patites &ndash;et celles &agrave; exclure d'embl&eacute;e, &eacute;ventuellement? Faisons le point sur ce que l'on sait et ce que l'on ne sait pas aujourd'hui.</p><p>Commen&ccedil;ons par quelques informations sur ce qu'est une h&eacute;patite. Il s'agit d'une atteinte du foie. Elle peut &ecirc;tre caus&eacute;e par une obstruction des voies biliaires, comme par exemple le fait d'un douloureux calcul de la v&eacute;sicule biliaire. Elle peut aussi &ecirc;tre le r&eacute;sultat d'une destruction directe des cellules du foie, qu'on appelle cytolyse h&eacute;patique &ndash;n&eacute;cessitant parfois une greffe de foie.</p><p>Les causes des h&eacute;patites cytolytiques sont toxiques, virales ou immunitaires: une substance h&eacute;patotoxique &ndash;<a href="http://www.slate.fr/dossier/2145/alcool" target="_blank">l'alcool</a> en premier lieu, mais aussi des m&eacute;dicaments comme <a href="http://www.slate.fr/story/217065/pourquoi-pas-prendre-paracetamol-gueule-de-bois-lendemain-soiree-arrosee-nuit-folle-alcool-foie" rel="noreferrer" target="_blank">le parac&eacute;tamol</a> en fort surdosage; un virus, tout d'abord ceux d&eacute;sign&eacute;es virus de l'h&eacute;patite A, B, C, D ou E, ou d'autres &laquo;non alphab&eacute;tiques&raquo;, comme le <a href="https://www.who.int/fr/news-room/fact-sheets/detail/herpes-simplex-virus" rel="noreferrer" target="_blank">virus de l'herp&egrave;s</a> ou le <a href="https://www.vidal.fr/maladies/douleurs-fievres/infection-a-cytomegalovirus-cmv.html#:~:text=L'infection%20%C3%A0%20cytom%C3%A9galovirus%20(CMV,des%20mesures%20d'hygi%C3%A8ne%20strictes." rel="noreferrer" target="_blank">cytom&eacute;galovirus</a>; une r&eacute;action immunitaire post-infectieuse ou encore une affection auto-immune.</p><p>Les sympt&ocirc;mes sont des naus&eacute;es, des vomissements, des douleurs abdominales, une urine fonc&eacute;e, des selles claires, parfois une jaunisse, de la fi&egrave;vre et de la fatigue. Il existe des <a href="https://www.service-public.fr/particuliers/vosdroits/F723" rel="noreferrer" target="_blank">vaccins pour pr&eacute;venir les h&eacute;patites A et B</a> et des antiviraux efficaces <a href="https://www.pasteur.fr/fr/centre-medical/fiches-maladies/hepatites-virales?&amp;emkfid=EMF-1906471580-k-traitement%2520h%25C3%25A9patite%2520c-210364464234-p-s&amp;gclid=Cj0KCQjw-JyUBhCuARIsANUqQ_JIsCIQ3MnTRP0UCEJsCvjfp1rz-EOQfstLe9mp5v-D3BqPEJp_AfoaArxKEALw_wcB" rel="noreferrer" target="_blank">pour traiter l'h&eacute;patite C</a>.</p><p>Les h&eacute;patites par toxiques n&eacute;cessitent d'abord l'arr&ecirc;t de l'exposition au toxique, puis la mise en route de traitements symptomatiques que l'on sait plus ou moins efficaces. Dans une petite minorit&eacute; des cas, lorsque le foie n'est plus suffisamment fonctionnel, une greffe peut &ecirc;tre requise. Chez les enfants, les h&eacute;patites aigu&euml;s comme celles rapport&eacute;es r&eacute;cemment sont tr&egrave;s rares.<strong> </strong><a href="https://www.ecdc.europa.eu/en/news-events/epidemiological-update-hepatitis-unknown-aetiology-children#:~:text=Worldwide%20update,have%20received%20a%20liver%20transplant" rel="noreferrer" target="_blank">Onze enfants en sont d&eacute;c&eacute;d&eacute;s et trente-et-un ont eu besoin d'une greffe de foie en urgence</a>.</p><h3>Battue polici&egrave;re (ou presque)</h3><p>&Agrave; partir du moment o&ugrave; plusieurs s&eacute;ries de cas sont rapport&eacute;es dans le monde, les agences de s&eacute;curit&eacute; sanitaire se lancent dans une investigation qui ressemble &agrave; une battue polici&egrave;re. On doit comprendre ce qu'il se passe, rep&eacute;rer les suspects et identifier le coupable, c'est-&agrave;-dire la cause. Cause qui, dans <a href="http://www.slate.fr/story/226754/pandemie-covid-19-chiffres-mortalite-chine-mutation-variant-sante-publique-oms" rel="noreferrer" target="_blank">le contexte pand&eacute;mique actuel</a>, est encore moins facile &agrave; d&eacute;terminer.</p><p>Il s'agit en premier lieu d'exclure le plus &eacute;vident en notant les similarit&eacute;s entre les enfants touch&eacute;s et en effectuant de premiers tests biologiques.<br>
Aujourd'hui, diff&eacute;rentes causes ont pu &ecirc;tre exclues.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/225042/pandemie-covid-19-monde-apres-enseignements-vivre-ensemble-sante-publique-confiance" target="_blank"><img src="/sites/default/files/51130289059_954711c959_o_2.jpeg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/225042/pandemie-covid-19-monde-apres-enseignements-vivre-ensemble-sante-publique-confiance" target="_blank">Qu'avons-nous appris de la pand&eacute;mie?</a></p>
</div>
</div><p>Les <a href="http://www.slate.fr/dossier/1313/vaccin" rel="noreferrer" target="_blank">vaccins contre le Covid</a>, tout d'abord. En effet, la grande majorit&eacute; des enfants qui ont d&eacute;velopp&eacute; une h&eacute;patite aig&uuml;e avaient entre 0 et 5 ans et n'&eacute;taient donc <a href="https://www.who.int/fr/emergencies/diseases/novel-coronavirus-2019/question-and-answers-hub/q-a-detail/coronavirus-disease-(covid-19)-vaccines?adgroupsurvey=%7Badgroupsurvey%7D&amp;gclid=Cj0KCQjw-JyUBhCuARIsANUqQ_JwF0L82-MiGhMt8y-TK63P8tddZYNFs7ws1gP-Zbph_817J24OUC8aAriXEALw_wcB" rel="noreferrer" target="_blank">pas &eacute;ligibles &agrave; la vaccination</a>. Plus de 65% des enfants atteints d'h&eacute;patite grave de cause inconnue au Royaume-Uni et plus de 80% des enfants en Europe n'&eacute;taient pas vaccin&eacute;s.</p><p>Pour la majorit&eacute; des cas, on ne peut donc pas rendre responsable une r&eacute;action immunitaire survenue du fait de l'injection d'un vaccin contre le Covid ni &eacute;voquer une h&eacute;patotoxicit&eacute; du vaccin ou d'un de ses composants. C'est d&eacute;j&agrave; une nouvelle rassurante en pleine campagne de vaccination mondiale, et au moment o&ugrave; l'on songe &agrave; l'&eacute;tendre aux enfants plus jeunes.</p><p>Aucune cause toxique &ndash;alcool, m&eacute;dicaments, plantes, produits chimiques ou autres facteurs environnementaux&ndash;, n'a pu &ecirc;tre retrouv&eacute;e &agrave; ce jour.<br>
Les virus A, B, C, D et E, tout comme les autres connus pour causer des h&eacute;patites virales, ont &eacute;galement pu &ecirc;tre &eacute;limin&eacute;s &agrave; la suite de tests syst&eacute;matiques sur tous les enfants touch&eacute;s par ces atteintes h&eacute;patiques d'origine inconnue.</p><h3>L'ad&eacute;novirus, premier suspect</h3><p>Alors de quoi pourrait-il s'agir, si le vaccin contre le Covid-19 ainsi que les causes d'h&eacute;patites aigu&euml;s les plus courantes sont exclus? Nous arrivons l&agrave; au stade des hypoth&egrave;ses.</p><p>La premi&egrave;re hypoth&egrave;se avanc&eacute;e &eacute;tait celle de <a href="https://www.futura-sciences.com/sante/definitions/virus-adenovirus-11032/" rel="noreferrer" target="_blank">l'ad&eacute;novirus</a>, car dans les premi&egrave;res s&eacute;ries (britanniques), 72% des enfants test&eacute;s &eacute;taient <a href="https://www.lemonde.fr/planete/article/2022/04/23/hepatites-aigues-chez-l-enfant-la-piste-des-adenovirus_6123346_3244.html" rel="noreferrer" target="_blank">s&eacute;ropositifs pour l'ad&eacute;novirus</a>. Mais il s'agit d'une cat&eacute;gorie de virus tr&egrave;s fr&eacute;quemment rencontr&eacute;s chez les enfants (&agrave; l'&acirc;ge de 4 ans, 85% des enfants ont d&eacute;velopp&eacute; une immunit&eacute; contre l'ad&eacute;novirus de type ent&eacute;rique), qui se transmet par voie a&eacute;rienne et par voie indirecte &ndash;comme pour <a href="https://www.ameli.fr/assure/sante/themes/conjonctivite/reconnaitre-conjonctivite" rel="noreferrer" target="_blank">la conjonctivite</a> que l'on attrape &agrave; la piscine.</p><figure class="content-blockquote">
<blockquote>Une &eacute;tude indienne montre que les cas d'h&eacute;patites augmentent lorsque les infections au Covid sont en hausse</blockquote>
</figure><p>Chez un enfant en bonne sant&eacute;, ils ont tendance &agrave; provoquer des troubles relativement b&eacute;nins: pharyngites, conjonctivites, <a href="http://www.slate.fr/story/167744/sante-medecine-gastro-enterite-contagion-arret-travail" rel="noreferrer" target="_blank">gastro-ent&eacute;rite</a> (avec diarrh&eacute;es, vomissements et fi&egrave;vre). Mais ils ne sont pas connus pour provoquer des h&eacute;patites, et encore moins des h&eacute;patites s&eacute;v&egrave;res. Si cette hypoth&egrave;se reste sur la table, il est n&eacute;anmoins difficile d'&ecirc;tre convaincus que ce seraient les ad&eacute;novirus qui seraient directement responsables de cette &eacute;pid&eacute;mie mondiale.</p><p>Se pose, bien s&ucirc;r, la question de savoir si le <a href="http://www.slate.fr/story/227170/pourquoi-certaines-personnes-nattrapent-pas-le-covid-19" rel="noreferrer" target="_blank">SARS-CoV-2</a> pourrait &ecirc;tre responsable voire coresponsable (car le coupable peut avoir des complices, ici aussi!). Plusieurs possibilit&eacute;s s'offrent &agrave; nous. L'h&eacute;patite pourrait, par exemple, compl&eacute;ter le tableau clinique du Covid-19 et n'aurait peut-&ecirc;tre pas &eacute;t&eacute; d&eacute;crite jusque-l&agrave; parce qu'elle serait due &agrave; Omicron ou &agrave; <a href="http://www.slate.fr/story/222722/omicron-ba2-sous-variant-covid-19-souche-pandemie-inquietude" rel="noreferrer" target="_blank">l'un de ses r&eacute;cents sous-variants</a>, mais pas aux souches pr&eacute;c&eacute;dentes.</p><p>Certains enfants atteints d'h&eacute;patites ont &eacute;t&eacute; test&eacute;s positifs au Covid-19. Mais un peu comme pour l'ad&eacute;novirus, avoir &eacute;t&eacute; infect&eacute; par le SARS-CoV-2 est assez peu sp&eacute;cifique durant cette p&eacute;riode allant de janvier 2022 &agrave; aujourd'hui, puisque de tr&egrave;s nombreux enfants (sans atteinte h&eacute;patique) l'ont eux aussi &eacute;t&eacute;. Toutefois, une &eacute;tude indienne montre que les cas d'h&eacute;patites augmentent lorsque les infections au Covid sont en hausse, et diminuaient avec l'incidence. &Agrave; nouveau, on ne peut pas rejeter cette hypoth&egrave;se.</p><h3>Et s'il y avait plusieurs coupables?</h3><p>L'h&eacute;patite pourrait aussi &ecirc;tre li&eacute;e &agrave; une r&eacute;action immunitaire post-infection &ndash;un peu sur le mod&egrave;le du PIMS (Paediatric inflammatory multisystem syndrome, pour <a href="https://www.santepubliquefrance.fr/etudes-et-enquetes/surveillance-nationale-des-cas-de-syndrome-inflammatoire-multi-systemique-pediatrique-pims/documents/bulletin-national/surveillance-des-cas-de-syndrome-inflammatoire-multi-systemique-pediatrique-pims-ou-mis-c-.-bilan-au-29-mars-2022" rel="noreferrer" target="_blank">&laquo;syndrome inflammatoire multisyst&eacute;mique p&eacute;diatrique&raquo;</a>), couramment d&eacute;crit chez les enfants positifs au Covid et survenant &agrave; distance de la phase aigu&euml; de l'infection. Mais de la m&ecirc;me mani&egrave;re, au vu du nombre consid&eacute;rable d'infections, notamment chez l'enfant, dans tous les pays ayant rapport&eacute; des cas, une s&eacute;rologie positive seule ne peut pas tenir lieu d'explication causale.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/227575/immunodepression-confinement-covid-restrictions-vaccin-traitement-ronapreve" target="_blank"><img src="/sites/default/files/ross-sneddon-etws1oribge-unsplash_2.jpeg"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/227575/immunodepression-confinement-covid-restrictions-vaccin-traitement-ronapreve" target="_blank">&laquo;On est seuls &agrave; se confiner&raquo;: il n'y pas de monde d'apr&egrave;s pour les immunod&eacute;prim&eacute;s</a></p>
</div>
</div><p>Ce qui pourrait plaider pour l'hypoth&egrave;se causale du SARS-CoV-2 est le nombre de publications depuis 2020 qui &eacute;tablissent un lien entre Covid-19 et h&eacute;patites aigu&euml;s post-Covid. Les cas sont rares mais r&eacute;els, et d&egrave;s lors que de tr&egrave;s nombreux enfants ont &eacute;t&eacute; touch&eacute;s par le Covid durant l'hiver 2022, cette hypoth&egrave;se se voit renforc&eacute;e m&ecirc;me si, &agrave; l'heure actuelle, vous voyez la difficult&eacute; des experts &agrave; confondre le ou les coupables.</p><p>&Agrave; propos de ce pluriel, n'oublions pas les complices. Car il se peut aussi que ces h&eacute;patites soient le r&eacute;sultat de plusieurs agresseurs combinant leurs forfaits. Un ad&eacute;novirus et <a href="http://www.slate.fr/dossier/93981/coronavirus" rel="noreferrer" target="_blank">un coronavirus</a> par exemple. Il s'agirait alors d'une activation des cellules immunitaires m&eacute;di&eacute;e par les deux virus, qui joueraient alors le r&ocirc;le de super-antig&egrave;nes dont les m&eacute;canismes sp&eacute;cifiques restent n&eacute;anmoins &agrave; pr&eacute;ciser.</p><h3>Pr&eacute;sence de chiens, parac&eacute;tamol...</h3><p>Enfin, il y a des hypoth&egrave;ses que l'on pense &laquo;farfelues&raquo;. En r&eacute;alit&eacute;, dans ces histoires, tant que le coupable court toujours, rien ne doit &ecirc;tre consid&eacute;r&eacute; comme &laquo;farfelu&raquo;, d'o&ugrave; la prudence de nos guillemets.</p><p>Ainsi, les Britanniques &ndash;qui ont rapport&eacute; la plus grande s&eacute;rie mondiale de cas, avec <a href="https://www.gov.uk/government/news/increase-in-hepatitis-liver-inflammation-cases-in-children-under-investigation" rel="noreferrer" target="_blank">197 h&eacute;patites d'origine inconnue survenues chez des enfants</a> signal&eacute;es au 16 mai&ndash; ont constat&eacute; la <a href="http://www.slate.fr/story/227554/pandemies-covid-19-animaux-humains-coronavirus-pangolin-chauve-souris-sars-cov-2" target="_blank">pr&eacute;sence d'un chien</a> dans le foyer de 70% des cas rapport&eacute;s. Autre donn&eacute;e, 75% des enfants atteints d'h&eacute;patite avaient pris du parac&eacute;tamol pour soigner les sympt&ocirc;mes, alors que l'on sait le m&eacute;dicament h&eacute;patotoxique lorsque consomm&eacute; &agrave; dose &eacute;lev&eacute;e. Or, les Britanniques sont nombreux &agrave; poss&eacute;der des chiens, et les doses de parac&eacute;tamol n'&eacute;taient &eacute;lev&eacute;es dans aucun cas&hellip;</p><p>Bref, nous voulions faire le point avec vous, m&ecirc;me si l'on n'est pas tr&egrave;s avanc&eacute;s, comme vous pouvez le lire. Nous sommes cependant plut&ocirc;t confiants quant au fait que les recherches men&eacute;es dans les pays o&ugrave; ces h&eacute;patites ont &eacute;t&eacute; rapport&eacute;es vont finir par aboutir et que l'on identifiera prochainement le ou les coupables.</p><div class="article_newsletter regular"><a href="http://www.slate.fr/newsletters" class="mobile"><img src="/sites/all/themes/slatefr/static/images/article-newsletter-mobile.png" alt="Inscrivez-vous &agrave; la newsletter de Slate"></a><img class="desktop" src="/sites/all/themes/slatefr/static/images/article-newsletter.png" alt="Inscrivez-vous &agrave; la newsletter de Slate"><form class="desktop" action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;amp;id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate=""><div><input type="email" name="EMAIL" value="" placeholder="Votre adresse e-mail"><button type="submit">S'abonner</button><input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" value="" class="hidden"></div></form></div><p>Pour le moment, il n'est m&ecirc;me pas possible d'&eacute;mettre des recommandations particuli&egrave;res visant &agrave; prot&eacute;ger les enfants. On peut juste noter qu'il s'agit d'&eacute;v&eacute;nements parfois graves, mais tr&egrave;s rares. Par ailleurs, les h&eacute;patites n&eacute;cessitant une greffe de foie chez l'enfant sont tellement exceptionnelles que l'on ne peut pas penser que dans les pays d&eacute;velopp&eacute;s on en sous-estimerait beaucoup le nombre exact. Affaire &agrave; suivre&hellip;</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                                                                        <a class="tag" href="/dossier/1691/maladie">
              <span class="tag__label">maladie</span>
            </a>
                                                <a class="tag" href="/dossier/1073/pandémie">
              <span class="tag__label">pandémie</span>
            </a>
                                                <a class="tag" href="/dossier/40033/covid-19">
              <span class="tag__label">Covid-19</span>
            </a>
                                                <a class="tag" href="/dossier/45147/foie">
              <span class="tag__label">foie</span>
            </a>
                                                <a class="tag" href="/dossier/1313/vaccin">
              <span class="tag__label">vaccin</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <script data-wid="auto" type="text/javascript" src="https://content.viralize.tv/display/?zid=AAEej-9DvLcFkZYu"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Laure Dasinieres">
  <p class="feed-articles-aside__label">Laure Dasinieres</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/228160/comment-etre-bon-allie-lgbt-guide-gouvernement-discriminations-actes">Envie d'être un (vrai) allié LGBT+? Voici ce que vous devez faire</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/227953/lutte-lgbtphobie-france-discriminations-homophobie-transphobie-lgbt-education-soins-medias">LGBTphobie: les discriminations ont la vie dure (mais des solutions existent)</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/227554/pandemies-covid-19-animaux-humains-coronavirus-pangolin-chauve-souris-sars-cov-2">Que sait-on de la transmission de maladies entre animaux et humains?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/190788/laure-dasinieres">Tous ses articles</a>
</div><div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Antoine Flahault">
  <p class="feed-articles-aside__label">Antoine Flahault</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/227554/pandemies-covid-19-animaux-humains-coronavirus-pangolin-chauve-souris-sars-cov-2">Que sait-on de la transmission de maladies entre animaux et humains?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/226335/one-health-bien-commun-vivant-anthropocene-humains-animaux-vegetaux-medecins-veterinaires-ecologie-covid-19">Médecins, vétérinaires et spécialistes de l'écologie doivent travailler main dans la main</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/226754/pandemie-covid-19-chiffres-mortalite-chine-mutation-variant-sante-publique-oms">La pandémie n'est pas terminée, alors restons prudents</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/47025/antoine-flahault">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <div class="status"></div>
              <form id="ownpage-form" novalidate class="validate newsletter-form">
                <div class="newsletter-form__input">
                  <input required type="email" value="" name="email" class="required email">
                  <label for="email">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<script type="text/javascript" src="/sites/all/themes/slatefr/scripts/click/subscribe.js"></script><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/228211/que-faut-il-savoir-sur-variole-du-singe-virus-infection-contamination-irruption-cutanee">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/anastasiia-chepinska-egjhhmc_3ww-unsplash.jpg" alt="Que faut-il savoir sur la variole du singe?">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODIxMSUyRnF1ZS1mYXV0LWlsLXNhdm9pci1zdXItdmFyaW9sZS1kdS1zaW5nZS12aXJ1cy1pbmZlY3Rpb24tY29udGFtaW5hdGlvbi1pcnJ1cHRpb24tY3V0YW5lZQ==');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODIxMSUyRnF1ZS1mYXV0LWlsLXNhdm9pci1zdXItdmFyaW9sZS1kdS1zaW5nZS12aXJ1cy1pbmZlY3Rpb24tY29udGFtaW5hdGlvbi1pcnJ1cHRpb24tY3V0YW5lZSZ0ZXh0PVF1ZStmYXV0LWlsK3Nhdm9pcitzdXIrbGErdmFyaW9sZStkdStzaW5nZSUzRiZ2aWE9c2xhdGVmcg==');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/228211/que-faut-il-savoir-sur-variole-du-singe-virus-infection-contamination-irruption-cutanee">Que faut-il savoir sur la variole du singe?</a></p>
      <p class="content__chapo">Même si la prudence reste de mise, inutile de paniquer, les infections restent bénignes dans la grande majorité des cas.</p>
      <p class="article-infos">
                Repéré par <span class="author">Léa Polverini</span>
                <span class="separator"> —</span> 21 mai 2022        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/228208/rechauffement-climatique-nuit-sommeil-reduction-hausse-temperatures">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/annie-spratt-9gezaxgfcjc-unsplash.jpg" alt="Le réchauffement climatique nuit à votre sommeil">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODIwOCUyRnJlY2hhdWZmZW1lbnQtY2xpbWF0aXF1ZS1udWl0LXNvbW1laWwtcmVkdWN0aW9uLWhhdXNzZS10ZW1wZXJhdHVyZXM=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODIwOCUyRnJlY2hhdWZmZW1lbnQtY2xpbWF0aXF1ZS1udWl0LXNvbW1laWwtcmVkdWN0aW9uLWhhdXNzZS10ZW1wZXJhdHVyZXMmdGV4dD1MZStyJUMzJUE5Y2hhdWZmZW1lbnQrY2xpbWF0aXF1ZStudWl0KyVDMyVBMCt2b3RyZStzb21tZWlsJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/228208/rechauffement-climatique-nuit-sommeil-reduction-hausse-temperatures">Le réchauffement climatique nuit à votre sommeil</a></p>
      <p class="content__chapo">Et avec la hausse des températures, vous allez de moins en moins dormir.</p>
      <p class="article-infos">
                Repéré par <span class="author">Léa Polverini</span>
                <span class="separator"> —</span> 21 mai 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/228139/etats-unis-pleurer-docteur-facture-40-dollars-prix-sante-mentale">
        <span class="cover-container">
          <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/bermix-studio-xmgxjy-tzu0-unsplash.jpg" alt="Aux États-Unis, pleurer chez le docteur peut vous coûter 40 dollars">
        </span>
      </a>
      <div class="sharing-layer">
  <div class="sharing__container">
    <form method="post" target="_blank">
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODEzOSUyRmV0YXRzLXVuaXMtcGxldXJlci1kb2N0ZXVyLWZhY3R1cmUtNDAtZG9sbGFycy1wcml4LXNhbnRlLW1lbnRhbGU=');return false;">
        <div class="icon icon--fb">
          <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
        </div>
      </button>
      <button class="sharing__btn" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODEzOSUyRmV0YXRzLXVuaXMtcGxldXJlci1kb2N0ZXVyLWZhY3R1cmUtNDAtZG9sbGFycy1wcml4LXNhbnRlLW1lbnRhbGUmdGV4dD1BdXgrJUMzJTg5dGF0cy1VbmlzJTJDK3BsZXVyZXIrY2hleitsZStkb2N0ZXVyK3BldXQrdm91cytjbyVDMyVCQnRlcis0MCtkb2xsYXJzJnZpYT1zbGF0ZWZy');return false;">
        <div class="icon icon--twitter">
          <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
        </div>
      </button>
    </form>
  </div>
</div>    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/228139/etats-unis-pleurer-docteur-facture-40-dollars-prix-sante-mentale">Aux États-Unis, pleurer chez le docteur peut vous coûter 40 dollars</a></p>
      <p class="content__chapo">C'est normalement le montant à payer pour une «brève évaluation émotionnelle et comportementale». Mais dans le cas d'une internaute, ce prix semble loin d'être justifié.</p>
      <p class="article-infos">
                Repéré par <span class="author">Nina Iseni</span>
                <span class="separator"> —</span> 20 mai 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <form method="post" target="_blank">
      <div class="social-links">
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL1NsYXRlRnJhbmNlLw==');return false;">
          <div class="icon icon--fb icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWZy');return false;">
          <div class="icon icon--twitter icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cueW91dHViZS5jb20vY2hhbm5lbC9VQzF5TEJoaDhlRFNQbS1fSGd6OEF2TkE=');return false;">
          <div class="icon icon--youtube icon--circle"></div>
        </button>
        <button class="social-link" onclick="openShare('aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWZyYW5jZS8=');return false;">
          <div class="icon icon--instagram icon--circle"></div>
        </button>
      </div>
    </form>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <form method="post" target="_blank">
  <div class="sharing-tools">
    <button class="sharing-btn sharing-btn--circle sharing-btn--fb" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlLnBocD91PWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODE5MyUyRmhlcGF0aXRlcy1wZWRpYXRyaXF1ZXMtb3JpZ2luZS1pbmNvbm51ZS1haWd1ZXMtamV1bmVzLWVuZmFudHMtY292aWQtYWRlbm92aXJ1cw==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--fb">
        <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger" onclick="openShare('ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI4MTkzJTJGaGVwYXRpdGVzLXBlZGlhdHJpcXVlcy1vcmlnaW5lLWluY29ubnVlLWFpZ3Vlcy1qZXVuZXMtZW5mYW50cy1jb3ZpZC1hZGVub3ZpcnVzJmFwcF9pZD0zMjgyMjU3MDc2OTg2ODc=');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" onclick="openShare('aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2RpYWxvZy9zZW5kP2FwcF9pZD0zMjgyMjU3MDc2OTg2ODcmbGluaz1odHRwJTNBJTJGJTJGd3d3LnNsYXRlLmZyJTJGc3RvcnklMkYyMjgxOTMlMkZoZXBhdGl0ZXMtcGVkaWF0cmlxdWVzLW9yaWdpbmUtaW5jb25udWUtYWlndWVzLWpldW5lcy1lbmZhbnRzLWNvdmlkLWFkZW5vdmlydXMmcmVkaXJlY3RfdXJpPWh0dHA6Ly93d3cuc2xhdGUuZnIv');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--messenger">
        <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--twitter" onclick="openShare('aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZzdG9yeSUyRjIyODE5MyUyRmhlcGF0aXRlcy1wZWRpYXRyaXF1ZXMtb3JpZ2luZS1pbmNvbm51ZS1haWd1ZXMtamV1bmVzLWVuZmFudHMtY292aWQtYWRlbm92aXJ1cyZ0ZXh0PUglQzMlQTlwYXRpdGVzK3AlQzMlQTlkaWF0cmlxdWVzK2QlMjdvcmlnaW5lK2luY29ubnVlJTNBK2NlK3F1aStyZXNzb3J0K2RlcytwcmVtaSVDMyVBOHJlcytpbnZlc3RpZ2F0aW9ucyZ2aWE9c2xhdGVmcg==');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--twitter">
        <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--linkedin" onclick="openShare('aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI4MTkzJTJGaGVwYXRpdGVzLXBlZGlhdHJpcXVlcy1vcmlnaW5lLWluY29ubnVlLWFpZ3Vlcy1qZXVuZXMtZW5mYW50cy1jb3ZpZC1hZGVub3ZpcnVz');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--linkedin">
        <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
    <button class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" onclick="openShare('d2hhdHNhcHA6Ly9zZW5kP3RleHQ9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRnN0b3J5JTJGMjI4MTkzJTJGaGVwYXRpdGVzLXBlZGlhdHJpcXVlcy1vcmlnaW5lLWluY29ubnVlLWFpZ3Vlcy1qZXVuZXMtZW5mYW50cy1jb3ZpZC1hZGVub3ZpcnVz');return false;">
      <span class="sharing-btn__bg"></span>
      <div class="icon icon--whatsapp">
        <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur LinkedIn" />
      </div>
    </button>
  </div>
</form>      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Laure Dasinieres'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=11"></script>
</body>
</html>