<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=105">

  <link rel="amphtml" href="https://www.slate.fr/story/225030/disiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung?amp">
        <link rel="canonical" href="http://www.slate.fr/story/225030/disiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Disiz: «J'ai laissé ma musique avancer au même train que mes évolutions personnelles» | Slate.fr</title>
  <meta name="description" content="Après vingt-cinq années de carrière, Disiz parvient enfin à se libérer totalement sur un album, sans s'inquiéter de l'image qu'il renvoie. «L'Amour» est traversé par une quête du bonheur longtemps mise à mal par la pression du succès." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["rap","hip hop","rap français","amour","musique"], "no_ad": "0", "article_id": "225030"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Disiz: «J'ai laissé ma musique avancer au même train que mes évolutions personnelles»" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/225030/disiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/disiz-casino.png" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Après vingt-cinq années de carrière, Disiz parvient enfin à se libérer totalement sur un album, sans s'inquiéter de l'image qu'il renvoie. «L'Amour» est traversé par une quête du bonheur longtemps mise à mal par la pression du succès." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="rap-hip hop-rap français-amour-musique" />
  <meta property="article:published_time" content="2022-03-20T13:57:00+01:00" />
  <meta property="article:modified_time" content="2022-03-20T13:57:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Disiz: «J'ai laissé ma musique avancer au même train que mes évolutions personnelles»" />
  <meta name="twitter:description" content="Après vingt-cinq années de carrière, Disiz parvient enfin à se libérer totalement sur un album, sans s'inquiéter de l'image qu'il renvoie. «L'Amour» est traversé par une quête du bonheur longtemps mise à mal par la pression du succès." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/disiz-casino.png" />
  <meta name="twitter:url" content="http://www.slate.fr/story/225030/disiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@BriceMiclet">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Brice Miclet">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/93477/rap-francais-infographie-mc-solaar-vocabulaire-orelsan-disiz",
            "http://www.slate.fr/story/219810/cartes-plus-gros-rappeurs-francais-paris-marseille-jul-orelsan-booba",
            "http://www.slate.fr/story/116393/rap-musique-africaine"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/225030/disiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung",
    "headline": "Disiz: «J'ai laissé ma musique avancer au même train que mes évolutions personnelles» | Slate.fr",
    "alternativeHeadline": "Après vingt-cinq années de carrière, Disiz parvient enfin à se libérer totalement sur un album, sans s'inquiéter de l'image qu'il renvoie. «L'Amour» est traversé par une quête du bonheur longtemps mise à mal par la pression du succès.",
    "description": "Après vingt-cinq années de carrière, Disiz parvient enfin à se libérer totalement sur un album, sans s'inquiéter de l'image qu'il renvoie. «L'Amour» est traversé par une quête du bonheur longtemps mise à mal par la pression du succès.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/disiz-casino.png",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-03-20T13:57:00+01:00",
    "dateModified": "2022-03-20T13:57:00+01:00",
    "keywords":["rap","hip hop","rap français","amour","musique"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Brice Miclet"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">Disiz: «J'ai laissé ma musique avancer au même train que mes évolutions personnelles»</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/80629/brice-miclet">Brice Miclet</a>
                                                              — Édité par <span class="author">Thomas Messias</span>
                    — <time datetime="2022-03-20 13:57:00">20 mars 2022 à 13h57</time>        </p>
        <h2 class="article-header__chapo">Après vingt-cinq années de carrière, Disiz parvient enfin à se libérer totalement sur un album, sans s'inquiéter de l'image qu'il renvoie. «L'Amour» est traversé par une quête du bonheur longtemps mise à mal par la pression du succès.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/disiz-casino.png" alt="Image tir&amp;eacute;e du clip de &amp;laquo;Casino&amp;raquo;. | Capture d&amp;#39;&amp;eacute;cran Disiz via YouTube">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Image tir&eacute;e du clip de &laquo;Casino&raquo;. | Capture d'&eacute;cran Disiz <a href="https://www.youtube.com/watch?v=WzLZpZCVohI" target="_blank">via YouTube</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&text=Disiz%3A+%C2%ABJ%27ai+laiss%C3%A9+ma+musique+avancer+au+m%C3%AAme+train+que+mes+%C3%A9volutions+personnelles%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&text=Disiz%3A+%C2%ABJ%27ai+laiss%C3%A9+ma+musique+avancer+au+m%C3%AAme+train+que+mes+%C3%A9volutions+personnelles%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
            <p><em>&laquo;Je suis fleur bleue&raquo;</em>, assure Disiz. Cela ne fait d&eacute;sormais plus aucun doute. Son nouvel album, le treizi&egrave;me de sa carri&egrave;re, est sobrement et logiquement intitul&eacute; <a href="https://disiz.lnk.to/LAmour" target="_blank"><em>L'Amour</em></a>. Il explore les diff&eacute;rents stades, complexes et douloureux pour certains, menant &agrave; la recherche du bonheur sentimental. Comme un fil rouge, cette qu&ecirc;te est l'arc narratif de l'album, a un d&eacute;but et une fin.</p><p>En vingt-cinq ann&eacute;es de carri&egrave;re, le rappeur originaire d'&Eacute;vry est pass&eacute; par bien des &eacute;tats: rageur sur <a href="https://fr.wikipedia.org/wiki/Le_Poisson_rouge" target="_blank"><em>Le Poisson rouge</em></a>, presque loufoque sur <a href="https://fr.wikipedia.org/wiki/Jeu_de_soci%C3%A9t%C3%A9_(album)" target="_blank"><em>Jeux de soci&eacute;t&eacute;</em></a>, politique sur <a href="https://fr.wikipedia.org/wiki/Disiz_the_End." target="_blank"><em>Disiz The End</em></a>, mouvant sur la trilogie <em><a href="https://fr.wikipedia.org/wiki/Lucide" target="_blank">Lucide</a> </em>ou encore kaiju mena&ccedil;ant sur <a href="https://fr.wikipedia.org/wiki/Disizilla" target="_blank"><em>Disizilla</em></a>. Ne pas rentrer dans les cases, ne jamais &ecirc;tre l&agrave; o&ugrave; on l'attend. Disiz a trac&eacute; une longue route parfois faite d'emb&ucirc;ches, d'incompr&eacute;hensions, de succ&egrave;s et de d&eacute;ceptions.</p><p>C'est &agrave; la fin du bal que l'on paie les <a href="http://www.slate.fr/dossier/35957/musiciens" target="_blank">musiciens</a>, et m&ecirc;me si sa discographie est encore loin d'&ecirc;tre achev&eacute;e, il peut d'ores et d&eacute;j&agrave; r&eacute;clamer un ch&egrave;que &agrave; la hauteur de son audace artistique.</p><h3>Produit de son environnement</h3><p>Le r&eacute;flexe premier serait de qualifier <em>L'Amour </em>d'album concept. Et pourtant. <em>&laquo;Il n'y a pas de concept du tout,</em><em> </em>assure l'artiste. <em>Il y a un th&egrave;me, c'est vrai, une ligne directrice, mais ce sont avant tout des chansons dans lesquelles je me livre de A &agrave; Z.&raquo;</em></p><p>Longtemps, Disiz s'est refus&eacute; &agrave; explorer cette th&eacute;matique en profondeur par peur de ne pas &ecirc;tre entendu, d'&ecirc;tre une &eacute;ni&egrave;me fois enferm&eacute; dans une case. Pendant l'&eacute;criture de ses <a href="http://www.slate.fr/dossier/8877/album" target="_blank">albums</a> pass&eacute;s, il a r&eacute;guli&egrave;rement essay&eacute; de livrer ses sentiments et ses questionnements amoureux, accouchant de morceaux qui ne figuraient jamais sur les tracklists finales.</p><p>Mais &agrave; 43 ans, d&eacute;tach&eacute; des contraintes du <a href="http://www.slate.fr/dossier/2399/rap" target="_blank">rap</a>, moins regardant sur l'image qu'il renvoie, le voici qui franchit le pas. <em>&laquo;J'ai longtemps tourn&eacute; autour du pot. La preuve, j'ai &eacute;crit le titre</em><em> &ldquo;Tue-l'amour&rdquo;</em> <em>il y a presque douze ans. Aujourd'hui, je peux tout essayer. Tout. Je ne serai pas tout le temps bon, mais &ccedil;a n'est pas le plus important.&raquo;</em></p><p> </p><div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="450" src="https://www.youtube-nocookie.com/embed/WzLZpZCVohI" title="YouTube video player" width="695"></iframe></div><p>Le fil rouge est aussi musical. Compos&eacute; avec les producteurs LUCASV, inconnus du grand public, et Prinzly (Damso, Laylow, Hamza, Kery James, La Fouine&hellip;), <em>L'Amour </em>est profond&eacute;ment inspir&eacute; de la musique des ann&eacute;es 1980, celle qui l'a berc&eacute; et abreuv&eacute; de Prince, de George Michael, de <a href="http://www.slate.fr/dossier/3359/david-bowie" target="_blank">David Bowie</a> ou de Madonna.</p><figure class="content-blockquote">
<blockquote>Il cite volontiers Alain Souchon, Laurent Voulzy et surtout Alain Bashung, dont il admire &laquo;la d&eacute;licatesse&raquo;, &laquo;le raffinement textuel&raquo;, &laquo;la force&raquo;.</blockquote>
</figure><p><em>&laquo;&Ccedil;a n'est pas leur gloire qui me fait r&ecirc;ver, mais leur puissance musicale. J'aurais ador&eacute; pouvoir me payer une basse &eacute;tant plus jeune. Mais je suis le produit de mon environnement [il r&eacute;p&eacute;tera cette expression quatre fois durant l'entretien, nda], il y a un d&eacute;terminisme qui m'a orient&eacute; vers le rap parce que c'&eacute;tait accessible. Pourtant, j'ai &eacute;t&eacute; autant impact&eacute; par le Wu-Tang que par <a href="http://www.slate.fr/dossier/3549/michael-jackson" target="_blank">Michael Jackson</a>.&raquo;</em> S'autoriser &agrave; pratiquer une musique que l'on s'est interdite pendant des ann&eacute;es, en voil&agrave; une lib&eacute;ration.</p><div>
<div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/219810/cartes-plus-gros-rappeurs-francais-paris-marseille-jul-orelsan-booba" rel="noreferrer" target="_blank"><img src="http://www.slate.fr/sites/default/files/styles/1060x523/public/classico-organise.png" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI</strong></p>

<p><a href="http://www.slate.fr/story/219810/cartes-plus-gros-rappeurs-francais-paris-marseille-jul-orelsan-booba" rel="noreferrer" target="_blank">D'o&ugrave; viennent les plus gros rappeurs fran&ccedil;ais? Paris, Marseille et la diagonale du vide</a></p>
</div>
</div>
</div><h3>Le b&acirc;ton merdeux</h3><p>&Agrave; l'entendre parler, Disiz semble soulag&eacute;. Son album pr&eacute;c&eacute;dent, <em>Disizilla</em>, n'a pas march&eacute; comme il l'esp&eacute;rait. <em>&laquo;J'&eacute;tais dans un &eacute;tat d&eacute;pressif grave et en plein <a href="http://www.slate.fr/dossier/4653/divorce" target="_blank">divorce</a>&raquo;</em>, confie-t-il. Un passage compliqu&eacute; dans sa vie mais qui a eu le m&eacute;rite de l'inspirer, de le forcer &agrave; contempler ses &eacute;motions pour mieux les retranscrire en musique. On en viendrait presque &agrave; invoquer le clich&eacute; de l'album th&eacute;rapeutique.</p><figure class="content-blockquote">
<blockquote>&laquo;Il n'y aura plus jamais de projet sous le nom de Disiz la Peste.&raquo;</blockquote>

<figcaption>Disiz</figcaption>
</figure><p>Ce qui est certain, c'est que dans ses th&egrave;mes, dans ses sonorit&eacute;s, sa production et ses textes, <em>L'Amour </em>est un album fonci&egrave;rement fran&ccedil;ais, empruntant plus, et c'est assez rare, &agrave; la grande &eacute;poque de la vari&eacute;t&eacute; hexagonale qu'&agrave; la trap d'Atlanta. Il cite volontiers Alain Souchon, Laurent Voulzy et surtout Alain Bashung, dont il admire <em>&laquo;la d&eacute;licatesse&raquo;</em>, <em>&laquo;le raffinement textuel&raquo;</em>, <em>&laquo;la force&raquo;</em>. Et se r&ecirc;ve, toutes proportions gard&eacute;es, en son &eacute;quivalent pour le <a href="http://www.slate.fr/dossier/44447/rap-francais" target="_blank">rap fran&ccedil;ais</a>. <em>&laquo;En tout cas, c'est la direction artistique que j'adopte ici, le pari que je prends humblement.&raquo;</em></p><p>Il y a du rap dans <em>L'Amour</em>, &agrave; bien des d&eacute;tours. Notamment sur le titre &laquo;Rencontre&raquo;, en duo avec Damso, sur lequel un d&eacute;tail d'importance saute aux oreilles: la mention, d&eacute;sormais rare, de son ancien nom de sc&egrave;ne, Disiz la Peste. Un blase qui l'a fait conna&icirc;tre, avec lequel il a vendu 250.000 exemplaires de son premier album <em>Le Poisson rouge </em>en l'an 2000, et qui a accompagn&eacute; l'&eacute;norme succ&egrave;s de ses singles <a href="https://fr.wikipedia.org/wiki/J%27p%C3%A8te_les_plombs" target="_blank">&laquo;J'p&egrave;te les plombs&raquo;</a><em> </em>ou encore <a href="https://www.dailymotion.com/video/x5honpv" target="_blank">&laquo;Ghetto Sitcom&raquo;</a>.</p><p> </p><div><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="450" src="https://www.youtube-nocookie.com/embed/dcAfOv5gyQw" title="YouTube video player" width="695"></iframe></div><p> </p><p><em>&laquo;Honn&ecirc;tement, ce &ldquo;La Peste&rdquo; est un b&acirc;ton merdeux. Je me suis toujours appel&eacute; Disiz, mais &agrave; mes tout d&eacute;buts en 1995 sur la compilation </em>Ind&eacute;pendant 91-93-13<em>, sans me pr&eacute;venir, les mecs m'ont cr&eacute;dit&eacute; &ldquo;Disiz la Peste&rdquo;. Disiz, c'&eacute;tait mon nom de graffeur. La Peste, c'&eacute;tait juste un surnom que je devais &agrave; mon c&ocirc;t&eacute; taquin. Mais &ccedil;a m'a tatou&eacute;, &ccedil;a m'a marqu&eacute; comme rappeur comique. Apr&egrave;s mon premier album, c'&eacute;tait devenu mon nom le plus connu, le plus vendeur. Je l'ai enlev&eacute;, remis, enlev&eacute;, remis&hellip; Mais il n'y aura plus jamais de projet sous le nom de Disiz la Peste. Pourquoi je le mentionne dans ce morceau? Parce que je savais que &ccedil;a ferait plaisir aux amateurs de rap. C'est comme un clin d'&oelig;il.&raquo;</em></p><h3>Trop intello ou trop caillera?</h3><p>Son rapport &agrave; l'industrie musicale &eacute;tait donc complexe d&egrave;s le d&eacute;part. Apr&egrave;s le carton de &laquo;J'p&egrave;te les plombs&raquo;, la peur de refaire un <a href="http://www.slate.fr/dossier/4901/tubes" target="_blank">tube</a>, d'&ecirc;tre emprisonn&eacute; dans une cage dor&eacute;e, la pression du rendement l'ont vite d&eacute;tourn&eacute; des formats classiques.</p><figure class="content-blockquote">
<blockquote>&laquo;Il y a quinze ans, je me sentais un peu seul en train de tenter des choses.&raquo;</blockquote>

<figcaption>Disiz</figcaption>
</figure><p><em>&laquo;Je suis pass&eacute; de 250.000 &agrave; 40.000 albums d'un coup, </em>se souvient-il. <em>On m'a dit que je n'&eacute;tais qu'un </em>&ldquo;one hit man&rdquo;<em>, mais je savais que c'&eacute;tait faux. J'ai laiss&eacute; ma musique avancer au m&ecirc;me train que mes &eacute;volutions personnelles.&raquo;</em> Et forc&eacute;ment, quand sa vie de <a href="http://www.slate.fr/dossier/142/famille" target="_blank">famille</a> se tend, comme ce fut r&eacute;cemment le cas, sa musique change et accouche de <em>L'Amour</em>.</p><div>
<div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/audio/mansplaining/pourquoi-vouloir-pardonner-hommes-peter-plombs-joel-schumacher-disiz-la-peste-66" rel="noreferrer" target="_blank"><img src="http://www.slate.fr/sites/default/files/styles/1060x523/public/audio/episodes/capture_decran_2021-07-05_a_18.55.45.png" style="height: 79px; width: 160px;"></a>&Agrave; &Eacute;COUTER</strong></p>

<p><a href="http://www.slate.fr/audio/mansplaining/pourquoi-vouloir-pardonner-hommes-peter-plombs-joel-schumacher-disiz-la-peste-66" rel="noreferrer" target="_blank">Pourquoi on veut tout pardonner aux hommes qui p&egrave;tent les plombs</a></p>
</div>
</div>
</div><p>Aujourd'hui, Disiz est certainement mieux compris. L'&eacute;poque a chang&eacute;, le rap aussi. Ce dernier ouvre grand ses bras &agrave; la <a href="http://www.slate.fr/dossier/20865/musique-pop/tout" target="_blank">pop</a>, se d&eacute;cline en un nombre de sous-genres et de styles impressionnant, devient tentaculaire.</p><div class="article_newsletter regular"><a href="http://www.slate.fr/newsletters" class="mobile"><img src="/sites/all/themes/slatefr/static/images/article-newsletter-mobile.png" alt="Inscrivez-vous &agrave; la newsletter de Slate"></a><img class="desktop" src="/sites/all/themes/slatefr/static/images/article-newsletter.png" alt="Inscrivez-vous &agrave; la newsletter de Slate"><form class="desktop" action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;amp;id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate=""><div><input type="email" name="EMAIL" value="" placeholder="Votre adresse e-mail"><button type="submit">S'abonner</button><input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" value="" class="hidden"></div></form></div><p><em>&laquo;Il y a quinze ans, je me sentais un peu seul en train de tenter des choses. On &eacute;tait quelques-uns, il ne faut pas se leurrer. Mais la perception de mes albums par les m&eacute;dias a souvent &eacute;t&eacute; douloureuse. J'&eacute;tais un rappeur trop intello pour certains, trop caillera pour d'autres. Ajoutez &agrave; cela l'histoire de mon m&eacute;tissage [une m&egrave;re belge et un p&egrave;re s&eacute;n&eacute;galais, nda]&hellip; Quand je voyais que d'autres rappeurs parvenaient &agrave; &ecirc;tre compris dans cette d&eacute;marche, parfois deux ou trois ans apr&egrave;s moi, &ccedil;a participait &agrave; mes &eacute;tats d&eacute;pressifs. Mais aujourd'hui, je ne suis plus l&agrave;-dedans.&raquo;</em> Place d&eacute;sormais &agrave; l'assurance, &agrave; une <a href="http://www.slate.fr/dossier/37/crise/tout" target="_blank">crise</a> d'identit&eacute; s&ucirc;rement apais&eacute;e, et &agrave; un nouvel album r&eacute;ussi.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                                        <a class="tag" href="/dossier/2399/rap">
              <span class="tag__label">rap</span>
            </a>
                                                <a class="tag" href="/dossier/647/hip-hop">
              <span class="tag__label">hip hop</span>
            </a>
                                                <a class="tag" href="/dossier/44447/rap-francais">
              <span class="tag__label">rap français</span>
            </a>
                                                <a class="tag" href="/dossier/253/amour">
              <span class="tag__label">amour</span>
            </a>
                                                <a class="tag" href="/dossier/55/musique">
              <span class="tag__label">musique</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/bm_0.jpg" alt="Brice Miclet">
  <p class="feed-articles-aside__label">Brice Miclet</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/culture/true-crimes-en-do-mineur/8-selena-quintallina-perez-madonna-mexicaine-tuee-fan">Selena, la «Madonna mexicaine» tuée par sa plus grande fan</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/culture/true-crimes-en-do-mineur/7-mort-sam-cooke-legendes-complots-musique-soul">La mort de Sam Cooke, une source intarissable de légendes et de complots</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/223419/i-will-always-love-you-whitney-houston-classique-country-dolly-parton-bodyguard">Avant Whitney Houston et «Bodyguard», «I Will Always Love You» n'était pas une chanson d'amour</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/80629/brice-miclet">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou<br/>&nbsp;</p>
            <p class="newsletter-description">Tous les vendredis, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/culture/vies-secretes-de-isokon/episode-5-histoire-art-xxe-siecle-design-bauhaus">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/sans_titre_8.png" alt="​Comment l&#039;Isokon a fertilisé l&#039;histoire de l&#039;art du XXe siècle​">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fvies-secretes-de-isokon%2Fepisode-5-histoire-art-xxe-siecle-design-bauhaus" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fvies-secretes-de-isokon%2Fepisode-5-histoire-art-xxe-siecle-design-bauhaus&text=%E2%80%8BComment+l%27Isokon+a+fertilis%C3%A9+l%27histoire+de+l%27art+du+XXe+si%C3%A8cle%E2%80%8B&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/culture/vies-secretes-de-isokon/episode-5-histoire-art-xxe-siecle-design-bauhaus">​Comment l'Isokon a fertilisé l'histoire de l'art du XXe siècle​</a></p>
      <p class="content__chapo">Véritable «hub» créatif avant-gardiste, l'Isokon a favorisé la créativité de nombreux artistes majeurs du XXe siècle dont les destins se sont croisés dans le Londres de l'entre-deux-guerres.</p>
      <p class="article-infos">
                                        <span class="author">Elodie Palasse-Leroux</span>
                                <span class="separator"> —</span> 20 mars 2022        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/224952/locomotive-vapeur-ravitailler-eau-sans-arreter-chemin-fer-train">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/bryan-woolbright-h3rmekrru7o-unsplash1.jpg" alt="Une locomotive à vapeur pouvait-elle être ravitaillée en eau sans s&#039;arrêter?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F224952%2Flocomotive-vapeur-ravitailler-eau-sans-arreter-chemin-fer-train" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F224952%2Flocomotive-vapeur-ravitailler-eau-sans-arreter-chemin-fer-train&text=Une+locomotive+%C3%A0+vapeur+pouvait-elle+%C3%AAtre+ravitaill%C3%A9e+en+eau+sans+s%27arr%C3%AAter%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/224952/locomotive-vapeur-ravitailler-eau-sans-arreter-chemin-fer-train">Une locomotive à vapeur pouvait-elle être ravitaillée en eau sans s'arrêter?</a></p>
      <p class="content__chapo">C'était possible, et c'était même spectaculaire. Il était recommandé aux voyageurs de bien fermer les fenêtres à ce moment-là.</p>
      <p class="article-infos">
                                        <span class="author">Quora</span>
                                <span class="separator"> —</span> 19 mars 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/224934/six-podcasts-guerre-algerie-affaires-sensibles-accords-evian-enfance-europe-spotify-arte-radio">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_9ub7yc.jpeg" alt="Six podcasts pour mieux comprendre la guerre d&#039;Algérie">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F224934%2Fsix-podcasts-guerre-algerie-affaires-sensibles-accords-evian-enfance-europe-spotify-arte-radio" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F224934%2Fsix-podcasts-guerre-algerie-affaires-sensibles-accords-evian-enfance-europe-spotify-arte-radio&text=Six+podcasts+pour+mieux+comprendre+la+guerre+d%27Alg%C3%A9rie&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/224934/six-podcasts-guerre-algerie-affaires-sensibles-accords-evian-enfance-europe-spotify-arte-radio">Six podcasts pour mieux comprendre la guerre d'Algérie</a></p>
      <p class="content__chapo">Les clés pour maîtriser les grandes lignes du conflit qui opposa Paris et Alger entre 1954 et 1962.</p>
      <p class="article-infos">
                                        <span class="author">Matilde Meslin</span>
                                <span class="separator"> —</span> 18 mars 2022        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&via=slatefr&text=Disiz%3A+%C2%ABJ%27ai+laiss%C3%A9+ma+musique+avancer+au+m%C3%AAme+train+que+mes+%C3%A9volutions+personnelles%C2%BB" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung&via=slatefr&text=Disiz%3A+%C2%ABJ%27ai+laiss%C3%A9+ma+musique+avancer+au+m%C3%AAme+train+que+mes+%C3%A9volutions+personnelles%C2%BB">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F225030%2Fdisiz-lamour-entretien-album-rencontre-damso-divorce-depression-rap-bashung">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Brice Miclet'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = 'https://sb.scorecardresearch.com/beacon.js';
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = 'https://secure.quantserve.com/quant.js';
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = 'https://tag.agrvt.com/tag/v2/wrapper.js';
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=10"></script>
</body>
</html>