<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=105">

  <link rel="amphtml" href="https://www.slate.fr/story/222116/emmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours?amp">
        <link rel="canonical" href="http://www.slate.fr/story/222116/emmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les 10% réfractaires à la vaccination céderont-ils si on les «emmerde»? | Slate.fr</title>
  <meta name="description" content="Les recherches sur la résistance à la persuasion démontrent que les attaques frontales viennent renforcer les attitudes initiales au lieu de les modifier. " />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["anti-vaccins","Emmanuel Macron","vaccination","sciences sociales","convaincre"], "no_ad": "0", "article_id": "222116"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Les 10% réfractaires à la vaccination céderont-ils si on les «emmerde»?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/222116/emmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_9vv7yhbis.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Les recherches sur la résistance à la persuasion démontrent que les attaques frontales viennent renforcer les attitudes initiales au lieu de les modifier. " />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="anti-vaccins-Emmanuel Macron-vaccination-sciences sociales-convaincre" />
  <meta property="article:published_time" content="2022-01-13T16:07:00+01:00" />
  <meta property="article:modified_time" content="2022-01-13T16:07:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Les 10% réfractaires à la vaccination céderont-ils si on les «emmerde»?" />
  <meta name="twitter:description" content="Les recherches sur la résistance à la persuasion démontrent que les attaques frontales viennent renforcer les attitudes initiales au lieu de les modifier. " />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_9vv7yhbis.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/222116/emmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Patricia Gurviez">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/221742/blog-sagalovitsch-emmerder-emmerdeurs-projet-politique-comme-un-autre-macron-non-vaccines",
            "http://www.slate.fr/story/221382/covid-19-efficacite-vaccins-variant-omicron-efficience-anticorps",
            "http://www.slate.fr/story/214137/que-repondre-personnes-hesitent-se-faire-vacciner-contre-covid-19-douze-reponses-craintes-rassurer"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/222116/emmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours",
    "headline": "Les 10% réfractaires à la vaccination céderont-ils si on les «emmerde»? | Slate.fr",
    "alternativeHeadline": "Les recherches sur la résistance à la persuasion démontrent que les attaques frontales viennent renforcer les attitudes initiales au lieu de les modifier. ",
    "description": "Les recherches sur la résistance à la persuasion démontrent que les attaques frontales viennent renforcer les attitudes initiales au lieu de les modifier. ",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_9vv7yhbis.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-01-13T16:07:00+01:00",
    "dateModified": "2022-01-13T16:07:00+01:00",
    "keywords":["anti-vaccins","Emmanuel Macron","vaccination","sciences sociales","convaincre"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Patricia Gurviez"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                  </div>
                <h1 class="article-header__title">Les 10% réfractaires à la vaccination céderont-ils si on les «emmerde»?</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                            <span class="author other-click" data-id="L3NvdXJjZS8xODk0NDEvcGF0cmljaWEtZ3Vydmlleg==">Patricia Gurviez</span>
                       et                         <span class="author other-click" data-id="L3NvdXJjZS8yMjIxMTMvbWFyaWUtbGF1cmUtbW91cnJl">Marie-Laure Mourre</span>
                                                              — <time datetime="2022-01-13 16:07:00">13 janvier 2022 à 16h07</time>        </p>
        <h2 class="article-header__chapo">Les recherches sur la résistance à la persuasion démontrent que les attaques frontales viennent renforcer les attitudes initiales au lieu de les modifier. </h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_9vv7yhbis.jpg" alt="Manifestation de l&amp;#39;association Ensemble et libre association, &amp;agrave; Saint-Pierre-et-Miquelon le 9 janvier 2022 apr&amp;egrave;s la d&amp;eacute;claration d&amp;#39;Emmanuel Macron. | Jean-Christophe Lespagnol / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Manifestation de l'association Ensemble et libre association, &agrave; Saint-Pierre-et-Miquelon le 9 janvier 2022 apr&egrave;s la d&eacute;claration d'Emmanuel Macron. | Jean-Christophe Lespagnol / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
          </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&text=Les+10%25+r%C3%A9fractaires+%C3%A0+la+vaccination+c%C3%A9deront-ils+si+on+les+%C2%ABemmerde%C2%BB%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&text=Les+10%25+r%C3%A9fractaires+%C3%A0+la+vaccination+c%C3%A9deront-ils+si+on+les+%C2%ABemmerde%C2%BB%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
            <p>&laquo;Emmerder&raquo; les non-vaccin&eacute;s: la phrase fait les gros titres et alimente toutes les discussions depuis quelques jours. Nous ne nous lancerons pas dans un <a href="http://www.slate.fr/story/221739/merde-in-france-emmanuel-macron-emmerder-non-vaccines-tradition-francaise-traduction-anglais" rel="noreferrer" target="_blank">d&eacute;bat politique ni s&eacute;mantique</a>, ce que d'autres se chargent de faire tr&egrave;s bien par ailleurs. En revanche, cette phrase semble apporter confirmation de la pertinence des mod&egrave;les issus des sciences sociales et humaines et incite &agrave; s'y reporter.</p><p>Les recherches sur <a href="http://www.semanticscholar.org/paper/Resistance-and-Persuasion-Knowles-Linn/831c9711173aff3c95d57df0ff9e33acaba070ac" rel="noreferrer" target="_blank">la r&eacute;sistance &agrave; la persuasion</a> d&eacute;montrent que les attaques frontales viennent en r&eacute;alit&eacute; renforcer les attitudes initiales au lieu de les modifier, aussi bien aupr&egrave;s des &laquo;anti&raquo; qui y verront une raison suppl&eacute;mentaire de r&eacute;sister face &agrave; une tentative de r&eacute;duire leur libert&eacute; (aussi connue sous le terme de &laquo;r&eacute;actance&raquo;), que des &laquo;pro&raquo; qui trouveront l&agrave; une confirmation r&eacute;confortante de leurs propres convictions; en fin de compte, les anti et les pro campent sur leurs positions, voire les accentuent.</p><h3>Choquer pour convaincre?</h3><p>Il &eacute;tait donc certainement moins question de vaccin que de reprise de parole pour l'ex&eacute;cutif. Nous proposons ici une interpr&eacute;tation suppl&eacute;mentaire. On peut consid&eacute;rer que la <a href="http://www.slate.fr/dossier/2525/vaccination" rel="noreferrer" target="_blank">vaccination</a> est encore aujourd'hui consid&eacute;r&eacute;e comme un comportement &agrave; risque, comme pour toute innovation, qu'elle soit technologique ou sociale. Une &eacute;tude, parue dans le <a href="https://www.sciencedirect.com/science/article/pii/S0140673620315580" rel="noreferrer" target="_blank">Lancet en 2020</a> et r&eacute;alis&eacute;e dans 149 pays de 2015 &agrave; 2019, nous indique qu'au-del&agrave; de l'accessibilit&eacute;, les obstacles &agrave; la vaccination sont avant tout d'ordre social et/ou psychologique, en mettant en avant le manque de confiance concernant la s&eacute;curit&eacute; et l'efficacit&eacute; des vaccins.</p><p>Or en Europe, le taux de confiance dans la vaccination est spectaculairement bas compar&eacute; aux autres continents. <a href="http://theconversation.com/vaccination-une-hesitation-francaise-150773" rel="noreferrer" target="_blank">En France</a>, m&ecirc;me si le niveau de confiance augmente un peu entre 2015 et 2019, le mod&egrave;le d&eacute;velopp&eacute; par les auteurs indique que le nombre de r&eacute;pondants tout &agrave; fait d'accord avec la s&eacute;curit&eacute; des vaccins reste inf&eacute;rieur &agrave; 30% de la population.</p><p>Dans une approche pragmatique, il est alors permis d'analyser le processus de la diffusion de la vaccination volontaire contre le <a href="http://www.slate.fr/dossier/40033/covid-19" rel="noreferrer" target="_blank">Covid-19</a> comme celui d'un comportement innovant, en s'appuyant sur une des th&eacute;ories les plus robustes en sciences humaines, celle du sociologue et statisticien Everett Rogers, c&eacute;l&egrave;bre pour <a href="http://citeseerx.ist.psu.edu/viewdoc/download?doi=10.1.1.130.8047&amp;rep=rep1&amp;type=pdf" rel="noreferrer" target="_blank">sa th&eacute;orie de la diffusion des innovations</a> (1962).</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/221742/blog-sagalovitsch-emmerder-emmerdeurs-projet-politique-comme-un-autre-macron-non-vaccines" rel="noreferrer" target="_blank"><img src="/sites/default/files/1_50427713388_5f34197118_w.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI </strong></p>

<p><a href="http://www.slate.fr/story/221742/blog-sagalovitsch-emmerder-emmerdeurs-projet-politique-comme-un-autre-macron-non-vaccines" rel="noreferrer" target="_blank">Emmerder les emmerdeurs, un projet politique comme un autre</a></p>
</div>
</div><h3>La diffusion des innovations</h3><p>Que nous apprend Rogers? Que toute innovation doit passer par un ensemble de phases pour se diffuser &agrave; un corps social. Sa th&eacute;orie propose que la d&eacute;cision d'adopter un nouveau <a href="http://www.slate.fr/dossier/8799/comportement" rel="noreferrer" target="_blank">comportement</a> est g&eacute;n&eacute;ralement le r&eacute;sultat d'un long processus qui commence par l'acquisition de connaissances via l'information, puis la persuasion, et enfin la confirmation de son choix d&eacute;cisionnel. Elle justifie l'importance de la segmentation de la cible pour toucher les personnes en fonction de leur avanc&eacute;e dans ce processus. Pour Everett Rogers, les personnes peuvent &ecirc;tre class&eacute;es selon cinq profils types: les innovateurs, les adopteurs pr&eacute;coces, la majorit&eacute; pr&eacute;coce, la majorit&eacute; tardive et enfin les retardataires.</p><p>Les innovateurs et adopteurs pr&eacute;coces sont g&eacute;n&eacute;ralement des personnes ou des groupes d&eacute;j&agrave; convaincus de l'int&eacute;r&ecirc;t d'une modification de comportement, ici de la vaccination anti-Covid. Ils ont souvent acquis une connaissance des bienfaits de l'innovation et sont convaincus de leur int&eacute;r&ecirc;t &agrave; l'adopter. Il suffit de leur montrer comment s'y prendre et de les consid&eacute;rer comme des partenaires dans l'action.</p><figure class="content-blockquote">
<blockquote>Le marketing social ne peut modifier les comportements des r&eacute;fractaires. C'est dans ce cas qu'il faut envisager de l&eacute;gif&eacute;rer et de rendre obligatoire.</blockquote>
</figure><p>La majorit&eacute; demande un traitement diff&eacute;rent. Il ne s'agit pas que d'acquisition de connaissances, il faut aussi les persuader d'adopter l'innovation, ce qui implique qu'il ne faut pas seulement mobiliser le cognitif mais aussi l'affectif. Il faut aider ce groupe majoritaire &agrave; adh&eacute;rer &agrave; l'innovation.</p><p>Enfin, les retardataires regroupent des personnes hostiles &agrave; toute vaccination ainsi que celles qui ne font pas confiance aux vaccins parce qu'on manque de recul pour &eacute;valuer les &eacute;ventuels effets ind&eacute;sirables ou qui ne font pas confiance aux gouvernements. On peut difficilement convaincre ou persuader les retardataires.</p><p><a href="https://www.santepubliquefrance.fr/etudes-et-enquetes/coviprev-une-enquete-pour-suivre-l-evolution-des-comportements-et-de-la-sante-mentale-pendant-l-epidemie-de-covid-19#block-325952" rel="noreferrer" target="_blank">Les chiffres disponibles</a> pour la France ne permettent pas de construire une segmentation op&eacute;rationnelle de ce type. Les enqu&ecirc;tes men&eacute;es pour Sant&eacute; Publique France montrent n&eacute;anmoins une variabilit&eacute; de l'acceptation en fonction de l'&acirc;ge, de la cat&eacute;gorie socioprofessionnelle et de la situation financi&egrave;re: les moins de 35 ans, les inactifs et les personnes dans une situation financi&egrave;re difficile sont les plus r&eacute;ticents. Cependant, en l'absence d'enqu&ecirc;te &agrave; vis&eacute;e de segmentation comportementale, il est difficile de recommander une campagne adapt&eacute;e aux diff&eacute;rents segments.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/221382/covid-19-efficacite-vaccins-variant-omicron-efficience-anticorps" rel="noreferrer" target="_blank"><img src="/sites/default/files/hakan-nural-ycvur2jgfha-unsplash.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI </strong></p>

<p><a href="http://www.slate.fr/story/221382/covid-19-efficacite-vaccins-variant-omicron-efficience-anticorps" rel="noreferrer" target="_blank">Comment les chercheurs &eacute;valuent-ils l'efficacit&eacute; des vaccins?</a></p>
</div>
</div><h3>Les trois voies du changement comportemental</h3><p>Alors, quel int&eacute;r&ecirc;t y a-t-il &agrave; &laquo;emmerder&raquo; les non-vaccin&eacute;s alors que nous approchons les 90% de couverture vaccinale (sur les plus de 12 ans)? En s'appuyant sur la th&eacute;orie de Rogers, l'Universit&eacute; de Washington a produit une courbe affich&eacute;e r&eacute;guli&egrave;rement dans le hall du Capitole pour pr&eacute;senter aux d&eacute;cideurs politiques les trois voies du changement comportemental.</p><p>L'approche classique pour faire adopter des comportements aux individus est de recourir &agrave; l'information pour convaincre de l'utilit&eacute; du comportement. Cela fonctionne pour une partie de la population, celle qui correspond aux innovateurs et adopteurs pr&eacute;coces de Rogers. Cependant, pour une grande majorit&eacute;, cela n'est pas suffisant; il faut en plus les aider &agrave; adopter ce comportement en facilitant son adoption, et c'est l&agrave; l'objectif du marketing social. Le marketing social est une approche destin&eacute;e &agrave; faciliter l'adoption de nouveaux comportements b&eacute;n&eacute;fiques aux individus.</p><figure>
<p> </p>

<p><iframe allowfullscreen="" frameborder="0" height="400" src="https://www.youtube-nocookie.com/embed/QF_c0vvzBtw?wmode=transparent&amp;start=17" width="695"></iframe></p>
</figure><p>&Agrave; la diff&eacute;rence du marketing classique, l'objectif n'est pas de nature commerciale, mais &agrave; vis&eacute;e strictement sociale. Il s'agit de proposer un comportement d&eacute;sirable et facile &agrave; mettre en &oelig;uvre &agrave; un co&ucirc;t minimal (y compris les co&ucirc;ts psychologiques ou intangibles comme le temps, les efforts, etc.) en donnant la capacit&eacute; d'y acc&eacute;der facilement, en communiquant pour le promouvoir et en mobilisant le collectif.</p><p>Cette d&eacute;marche se r&eacute;v&egrave;le efficace pour la majorit&eacute; des citoyens. Mais ni l'information, ni le marketing social ne peuvent modifier les comportements des r&eacute;fractaires &ndash;ou retardataires selon Rogers. C'est dans ce cas qu'il faut envisager de l&eacute;gif&eacute;rer et de rendre obligatoire le comportement si les instances publiques le jugent n&eacute;cessaire.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/214137/que-repondre-personnes-hesitent-se-faire-vacciner-contre-covid-19-douze-reponses-craintes-rassurer" rel="noreferrer" target="_blank"><img src="/sites/default/files/000_9km86a_1.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI </strong></p>

<p><a href="http://www.slate.fr/story/214137/que-repondre-personnes-hesitent-se-faire-vacciner-contre-covid-19-douze-reponses-craintes-rassurer" rel="noreferrer" target="_blank">12 r&eacute;ponses &agrave; donner aux personnes qui h&eacute;sitent &agrave; se faire vacciner contre le Covid-19</a></p>
</div>
</div><h3>Les limites de la m&eacute;thode</h3><p>En s'appuyant sur la th&eacute;orie de Rogers, de nombreux programmes de marketing social d&eacute;veloppent un <a href="https://www.mdpi.com/2076-393X/9/12/1397/htm" rel="noreferrer" target="_blank">usage raisonn&eacute; de la segmentation</a>, afin de toucher efficacement les diff&eacute;rentes cibles dans le but de les inciter &agrave; recourir &agrave; la vaccination.</p><p>Les m&eacute;thodes du marketing social, centr&eacute;es sur la connaissance des comportements des groupes cibles, sont d'ailleurs <a href="https://apps.who.int/iris/bitstream/handle/10665/329448/9789289054492-eng.pdf" rel="noreferrer" target="_blank">pr&ocirc;n&eacute;es par l'OMS</a> pour am&eacute;liorer l'acceptation de la vaccination.</p><p>N&eacute;anmoins, certaines situations sont tellement complexes que l'information p&eacute;dagogique et l'accompagnement cibl&eacute; ne sont pas suffisants pour atteindre l'objectif. Avec 90% de couverture vaccinale, on comprend mieux pourquoi l'ex&eacute;cutif souhaite rendre le pass vaccinal obligatoire: les autres m&eacute;thodes ont &eacute;t&eacute; utilis&eacute;es et ont donn&eacute; de bons r&eacute;sultats sur la vaccination, mais les derniers 10% ne peuvent probablement pas &ecirc;tre convaincus ni persuad&eacute;s de se faire vacciner.</p><p>Il peut alors &ecirc;tre efficace de recourir &agrave; la derni&egrave;re voie, celle de la loi, quitte &agrave; &laquo;emmerder&raquo; 10% de la population. Peut-&ecirc;tre est-ce en ce sens qu'il faut comprendre la fameuse phrase...</p><p class="article_ref">Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/emmerder-les-non-vaccines-peut-il-etre-efficace-pour-changer-les-comportements-174742" rel="noreferrer" target="_blank">article original</a>.</p><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/174742/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important" width="1"><p><img src="/sites/default/files/2_the_conversation.jpg" style="height: 172px; width: 695px;"></p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                                                                        <a class="tag" href="/dossier/74903/anti-vaccins">
              <span class="tag__label">anti-vaccins</span>
            </a>
                                                <a class="tag" href="/dossier/33015/emmanuel-macron">
              <span class="tag__label">Emmanuel Macron</span>
            </a>
                                                <a class="tag" href="/dossier/2525/vaccination">
              <span class="tag__label">vaccination</span>
            </a>
                                                <a class="tag" href="/dossier/12131/sciences-sociales">
              <span class="tag__label">sciences sociales</span>
            </a>
                                                <a class="tag" href="/dossier/32089/convaincre">
              <span class="tag__label">convaincre</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou<br/>&nbsp;</p>
            <p class="newsletter-description">Tous les vendredis, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/222122/pessin-services-epuises-salaires-infirmieres-education-nationale">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/services_epuises.jpeg" alt="Services épuisés">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222122%2Fpessin-services-epuises-salaires-infirmieres-education-nationale" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222122%2Fpessin-services-epuises-salaires-infirmieres-education-nationale&text=Services+%C3%A9puis%C3%A9s&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/222122/pessin-services-epuises-salaires-infirmieres-education-nationale">Services épuisés</a></p>
      <p class="content__chapo"></p>
      <p class="article-infos">
                                        <span class="author">Denis Pessin</span>
                                <span class="separator"> —</span> 13 janvier 2022              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/222119/cannabis-cbd-pourraient-proteger-contre-covid-19-etude-scientifique">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/matteo-paganelli-mqiskm2ilgc-unsplash.jpg" alt="Le cannabis pourrait offrir une protection contre le Covid-19">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222119%2Fcannabis-cbd-pourraient-proteger-contre-covid-19-etude-scientifique" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222119%2Fcannabis-cbd-pourraient-proteger-contre-covid-19-etude-scientifique&text=Le+cannabis+pourrait+offrir+une+protection+contre+le+Covid-19&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/222119/cannabis-cbd-pourraient-proteger-contre-covid-19-etude-scientifique">Le cannabis pourrait offrir une protection contre le Covid-19</a></p>
      <p class="content__chapo">Non, ce n'est pas une blague, un médicament pourrait bientôt voir le jour.</p>
      <p class="article-infos">
                Repéré par <span class="author">Nina Hossein</span>
                <span class="separator"> —</span> 13 janvier 2022        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/sante/ca-tourne-pas-rond/comment-quand-arreter-psychanalyse-fin-therapie">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/paul-weaver-nwidmeqsnaq-unsplash.jpg" alt="Comment et quand arrête-t-on une psychanalyse?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsante%2Fca-tourne-pas-rond%2Fcomment-quand-arreter-psychanalyse-fin-therapie" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsante%2Fca-tourne-pas-rond%2Fcomment-quand-arreter-psychanalyse-fin-therapie&text=Comment+et+quand+arr%C3%AAte-t-on+une+psychanalyse%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/sante/ca-tourne-pas-rond/comment-quand-arreter-psychanalyse-fin-therapie">Comment et quand arrête-t-on une psychanalyse?</a></p>
      <p class="content__chapo">Jamais! Vous êtes pris au piège.</p>
      <p class="article-infos">
                                        <span class="author">Mardi Noir</span>
                                <span class="separator"> —</span> 13 janvier 2022        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
        </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&via=slatefr&text=Les+10%25+r%C3%A9fractaires+%C3%A0+la+vaccination+c%C3%A9deront-ils+si+on+les+%C2%ABemmerde%C2%BB%3F" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours&via=slatefr&text=Les+10%25+r%C3%A9fractaires+%C3%A0+la+vaccination+c%C3%A9deront-ils+si+on+les+%C2%ABemmerde%C2%BB%3F">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F222116%2Femmerder-non-vaccines-efficace-changer-comportements-vaccin-covid-19-macron-dernier-recours">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Patricia Gurviez'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<div id="optidigital-adslot-Footer_Premium" style="display:none;" class="Footer_Premium"></div><div id="optidigital-adslot-Mobile_Footer_Premium" style="display:none;" class="Mobile_Footer_Premium"></div>
<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=10"></script>
</body>
</html>