<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=104">

  <link rel="amphtml" href="https://www.slate.fr/story/219576/gastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris?amp">
        <link rel="canonical" href="http://www.slate.fr/story/219576/gastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Quatre tables parisiennes pour vivre de grands moments de haute gastronomie | Slate.fr</title>
  <meta name="description" content="Des fiefs parfaits pour les «mangeurs de la vérité», comme disait Alain Chapel." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Boire & manger", "tags": ["Gastronomie","Paris","Shanghai","luxe","restaurants"], "no_ad": "0", "article_id": "219576"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
  
    
  <meta property="og:title" content="Quatre tables parisiennes pour vivre de grands moments de haute gastronomie" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/219576/gastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/1_227.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Des fiefs parfaits pour les «mangeurs de la vérité», comme disait Alain Chapel." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Boire & manger" />
  <meta property="article:tag" content="Gastronomie-Paris-Shanghai-luxe-restaurants" />
  <meta property="article:published_time" content="2021-11-28T12:00:00+01:00" />
  <meta property="article:modified_time" content="2021-11-28T12:00:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Quatre tables parisiennes pour vivre de grands moments de haute gastronomie" />
  <meta name="twitter:description" content="Des fiefs parfaits pour les «mangeurs de la vérité», comme disait Alain Chapel." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/1_227.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/219576/gastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/boire-manger/",
          "name": "Boire & manger"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Nicolas de Rabaudy">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/208502/etapes-gourmandes-paris-marseille-lyon-restaurants-gastronomie",
            "http://www.slate.fr/story/217698/petit-secrets-grands-chefs-etoiles-cuisine-maison-veronique-andre-livre-portraits-recettes",
            "http://www.slate.fr/story/218412/art-dim-sum-shang-palace-shangri-la-deux-taokan-paris-cuisine-cantonaise-restaurants"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/219576/gastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris",
    "headline": "Quatre tables parisiennes pour vivre de grands moments de haute gastronomie | Slate.fr",
    "alternativeHeadline": "Des fiefs parfaits pour les «mangeurs de la vérité», comme disait Alain Chapel.",
    "description": "Des fiefs parfaits pour les «mangeurs de la vérité», comme disait Alain Chapel.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/1_227.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2021-11-28T12:00:00+01:00",
    "dateModified": "2021-11-28T12:00:00+01:00",
    "keywords":["Gastronomie","Paris","Shanghai","luxe","restaurants"],
    "articleSection":"Boire & manger",
    "author": {
      "@type": "Person",
      "name": "Nicolas de Rabaudy"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/boire-manger/">Boire & manger</a>
                  </div>
                <h1 class="article-header__title">Quatre tables parisiennes pour vivre de grands moments de haute gastronomie</h1>
        <span class="article-header__reading-time">Temps de lecture : 8 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/491/nicolas-de-rabaudy">Nicolas de Rabaudy</a>
                                                    — <time datetime="2021-11-28 12:00:00">28 novembre 2021 à 12h00</time>        </p>
        <h2 class="article-header__chapo">Des fiefs parfaits pour les «mangeurs de la vérité», comme disait Alain Chapel.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/1_227.jpg" alt="La salle du restaurant 39V. | Yann Deret">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">La salle du restaurant 39V. | Yann Deret
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&text=Quatre+tables+parisiennes+pour+vivre+de+grands+moments+de+haute+gastronomie&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&text=Quatre+tables+parisiennes+pour+vivre+de+grands+moments+de+haute+gastronomie&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 8 min</p>
            <p><strong>Le 39V</strong></p><p>Perch&eacute; au sixi&egrave;me &eacute;tage de ce bel immeuble de l'avenue George V, ce restaurant en arc de cercle &agrave; la vue panoramique sur les toits de Paris abrite la tr&egrave;s fine cuisine du chef Fr&eacute;d&eacute;ric Vardon form&eacute; dans les brigades d'Alain Chapel, d'Alain Dutournier et d'Alain Ducasse dont il a &eacute;t&eacute; l'un des adjoints et l'un de ses meilleurs seconds &agrave; Monaco et &agrave; Paris. Pas rien!</p><p><img src="/sites/default/files/298_2.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">Fr&eacute;d&eacute;ric Vardon, chef du 39V.<strong> </strong>| Yann Deret</p><p>Sa carte d'une quinzaine de plats r&eacute;unit des sp&eacute;cialit&eacute;s classiques, personnalis&eacute;es avec talent et doigt&eacute;. Tout fait envie comme la tourte ti&egrave;de de gibiers &agrave; plumes, salade, noix et noisettes, la daurade royale marin&eacute;e grill&eacute;e, condiment s&eacute;same, les Saint-Jacques de la Baie de Seine tranch&eacute;es crues (24/36 euros), la truite de Crisenon fum&eacute;e au bois de cerisier, kimchi, raifort (22/34 euros), les langoustines, r&eacute;moulade (30/42 euros), la bonite de M&eacute;diterran&eacute;e, courge bleue de Hongrie et jus acidul&eacute; et le veau de France comme un &laquo;Vitello&raquo; (38 euros).</p><p><img src="/sites/default/files/288_3.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">Au restaurant 39V, les langoustines.<strong> </strong>| Yann Deret</p><p>Parmi les demi-douzaines de pr&eacute;parations du moment, il faut mentionner l'onctueux souffl&eacute; de Saint-Jacques, caviar de saumon de fontaine (56 euros), la p&ecirc;che durable des cri&eacute;es, turbot, Saint-Pierre, artichauts, persil et sucs au vin jaune ou pommes de mer grill&eacute;es et coquillages (58 euros) et une simple merveille, les macaroni artisanaux de la maison Blin &agrave; la truffe d'automne et Beaufort (60 euros) ou le rare filet de b&oelig;uf de race, pommes dauphine, sauce aux poivres qui &agrave; lui seul vaut le voyage (60 euros).</p><p><img src="/sites/default/files/269_4.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">Au restaurant 39V, la volaille de Bresse aux raisins.<strong> </strong>| Yann Deret</p><p>Ces assiettes d'un go&ucirc;t vrai, sans aff&egrave;teries, expriment le sens des saveurs et de la main experte de ce jeune chef qui aurait d&ucirc; avoir l'&eacute;toile depuis des ann&eacute;es. On reste sid&eacute;r&eacute;, confondu par l'aveuglement du Michelin. Le chef Vardon, jamais absent, sans occupations annexes, est un cuisinier cr&eacute;atif et r&eacute;gulier. La plupart des clients sont des fid&egrave;les et de simples connaisseurs.</p><p>Quel chef mitonne encore la poire Belle H&eacute;l&egrave;ne ch&egrave;re &agrave; Escoffier et la tarte au citron meringu&eacute;e aux deux menus de midi? Cela s'appelle le respect du client, une valeur ch&egrave;re &agrave; Alain Ducasse.</p><p>&Agrave; deux pas du Prince de Galles et du Four Seasons, le 39V affiche un rapport prix-plaisir imbattable dans le secteur. &Agrave; noter huit desserts (de 15 &agrave; 24 euros) dont un joli souffl&eacute; au chocolat et piment d'Espelette et une d&eacute;licieuse cr&egrave;me glac&eacute;e au caill&eacute; de Normandie, miel et pollen.</p><p><img src="/sites/default/files/267_5.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">Au restaurant 39V, le souffl&eacute; au chocolat et au piment d'Espelette.<strong> </strong>| Yann Deret</p><p>Le Michelin 2022 s'honorerait en r&eacute;compensant d'une premi&egrave;re distinction cette table &eacute;l&eacute;gante, un mod&egrave;le d'honn&ecirc;tet&eacute; dans ce quartier chic et hupp&eacute;.</p><p>Menu au d&eacute;jeuner &agrave; 49,50 (deux plats) ou 59,50 euros (trois plats). Au d&icirc;ner, les menus D&eacute;gustation: D&eacute;couverte en cinq services &agrave; 95 euros et Signature en sept services &agrave; 145 euros.</p><p class="article_ref">39, avenue George V, entr&eacute;e au 17, rue Quentin Bauchart 75008 Paris.<br>
T&eacute;l.: 01 56 62 39 05.<br>
Carte de 90 &agrave; 110 euros.<br>
Ferm&eacute; samedi et dimanche.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/208502/etapes-gourmandes-paris-marseille-lyon-restaurants-gastronomie" rel="noreferrer" target="_blank"><img src="/sites/default/files/1_206.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI </strong></p>

<p><a href="http://www.slate.fr/story/208502/etapes-gourmandes-paris-marseille-lyon-restaurants-gastronomie" rel="noreferrer" target="_blank">Quinze adresses gourmandes sur la route Paris-Marseille</a></p>
</div>
</div><p><strong>L'Agap&eacute;</strong></p><p>Quand un restaurant est tenu, v&eacute;cu par un authentique professionnel tout change. Le chef met en valeur ses assiettes et de judicieuses trouvailles: c'est ce qui se passe dans cette adresse de classe du XVII<sup data-widget="footnotemarker">e</sup> arrondissement, pilot&eacute;e par Laurent Lapaire, ancien ma&icirc;tre d'h&ocirc;tel d'Alain Passard &agrave; l'Arp&egrave;ge, trois &eacute;toiles historiques, en constant renouvellement.</p><p><img src="/sites/default/files/259_6.jpg"></p><p class="legend-container">Au restaurant Agap&eacute;, Laurent Lapaire (&agrave; gauche) et le chef Beno&icirc;t Dumas.<strong> </strong>| Karine Bouvatier</p><p>Dans ce restaurant &eacute;l&eacute;gant, fief de vrais <em>&laquo;mangeurs de la v&eacute;rit&eacute;&raquo;</em> (Alain Chapel), le jeune chef Beno&icirc;t Dumas accomplit des merveilles que le Guide Pudlowski a r&eacute;compens&eacute; d'une assiette, c'est-&agrave;-dire l'&eacute;quivalent de l'&eacute;toile Michelin.</p><p><img src="/sites/default/files/251_7.jpg"></p><p class="legend-container">Au restaurant Agap&eacute;, l'&oelig;uf de poule, jambon Bellota-Bellota, truffe blanche d'Alba.<strong> </strong>| Carole Aiach</p><p>Parmi la quinzaine de pr&eacute;parations du moment, relevons le tartare de noix de veau de lait &agrave; la moule de bouchot, ma&iuml;s fum&eacute;, cr&egrave;me crue et caviar osci&egrave;tre tsar imp&eacute;rial Petrossian, une entr&eacute;e jamais go&ucirc;t&eacute;e nulle part (76 euros), les coquilles Saint-Jacques de Saint-Brieuc &agrave; la ficelle, sardine fum&eacute;e, citron caviar, algue kombu (52 euros), l'&oelig;uf de poule &agrave; plat au jambon Bellota-Bellota, truffe blanche d'Alba (59 euros), les cavatelli de homard bleu de Roscoff et caviar, agrumes, basilic-citron (95 euros et 145 euros avec le caviar), la p&ecirc;che de nos c&ocirc;tes bretonnes, l&eacute;gumes du domaine des Vernins, c&eacute;leri moutarde, sauce &agrave; la belle de Morteau (69 euros), le canard de Challans &agrave; la betterave et prunelle, raifort (72 euros), le porcelet blanc de l'ouest, l&eacute;gumes racine, oignon et ail noir (84 euros), le suppl&eacute;ment de truffe blanche d'Alba est &agrave; 75 euros pour 8 grammes.</p><p><img src="/sites/default/files/248_8.jpg"></p><p class="legend-container">Au restaurant Agap&eacute;, les cavatelli de homard bleu de Roscoff, agrumes, basilic-citron.<strong> </strong>| Carole Aiach</p><p>&Agrave; c&ocirc;t&eacute; du comt&eacute; de garde d'exception de Bernard Antony, ma&icirc;tre fromager (21 euros), voici quatre desserts originaux: le chocolat Grand Cru Guanaja, lait malt&eacute;, noisettes, glace au gru&eacute; de cacao (26 euros), les tartelettes aux figues noires de Solli&egrave;s, glace &agrave; la feuille de viguier (24 euros), les courges rares en salade, cr&egrave;me br&ucirc;l&eacute;e, &eacute;mulsion chaude, graines caram&eacute;lis&eacute;es (22 euros) et la &laquo;danseuse&raquo;, une composition aux fruits rouges et yaourt glac&eacute;, sorbet framboise, sumac (20 euros).</p><p> </p><p><img src="/sites/default/files/240_9.jpg"></p><p class="legend-container">Au restaurant Agap&eacute;, la d&eacute;clinaison de courge, &eacute;mulsion et cr&egrave;me br&ucirc;l&eacute;e. | Carole Aiach</p><p>Oui, l'Agap&eacute; 2021 fr&ocirc;le les sommets de l'artisanat culinaire en mouvement. Il y a l&agrave; un vrai talent de finition des plats et une surprise divine &agrave; chaque assiette. C'est une belle d&eacute;couverte pour tout mangeur sensible &agrave; la ma&icirc;trise des pr&eacute;parations.</p><p><img src="/sites/default/files/228_10.jpg"></p><p class="legend-container">La salle du restaurant Agap&eacute;.<strong> </strong>| Karine Bouvatier</p><p>Menus au d&eacute;jeuner Automnal &agrave; 64 euros, Agap&eacute; &agrave; 116 euros, Carte Blanche &agrave; 155 euros.</p><p> </p><p class="article_ref">51, rue Jouffroy-d'Abbans 75017 Paris.<br>
Presque &agrave; l'angle de l'avenue de Villiers. T&eacute;l.: 01 42 27 20 18.<br>
Ferm&eacute; samedi et dimanche.<br>
Voiturier.</p><p> </p><p><strong>Imperial Treasure</strong></p><p>Dans l'ancien h&ocirc;tel particulier de la famille Hennessy, pr&egrave;s de l'&Eacute;toile, des investisseurs de Shanghai ont &eacute;difi&eacute; un restaurant chinois de qualit&eacute; r&eacute;parti sur deux salles &agrave; manger, un bar et un salon priv&eacute;, tenu par le directeur Romain Forest.</p><p><img src="/sites/default/files/4_11.jpeg" style="height: 600px; width: 450px;"></p><p class="legend-container">Le chef Yu Gang (&agrave; gauche) et Romain Forest, le directeur.<strong> </strong>| Photo personnelle</p><p>Parquets, boiseries, tentures noires, le groupe Imperial Treasure conna&icirc;t la musique des grandes tables: il compte vingt-sept restaurants chinois sur le globe et une belle collection d'&eacute;toiles Michelin &agrave; Shanghai (deux en 2021), &agrave; Singapour, &agrave; Hong Kong et un autre &agrave; Guangzhou depuis 2019.</p><p>&Agrave; Paris, voici des salons bien d&eacute;cor&eacute;s pour soixante-dix-sept couverts r&eacute;partis en quatre espaces de restauration dont un salon priv&eacute; de huit couverts chic et sobre, sans chichis. Et de bon confort.</p><p><img src="/sites/default/files/199_12.jpg"></p><p class="legend-container">Au restaurant Imperial Treasure, la salle Bassano.<strong> </strong>| Pixel Diffusion / Anthony Vivien</p><p>Le chef chinois Yu Gang ne se complique pas la vie. Il envoie les classiques de la cuisine de Shanghai &agrave; commencer par le canard laqu&eacute; p&eacute;kinois d&eacute;coup&eacute; en salle afin d'extraire la peau en lamelles escort&eacute;es de galettes croquantes: c'est un r&eacute;gal assur&eacute; et la meilleure fa&ccedil;on de savourer les canetons, d'abord l'ext&eacute;rieur, la peau croustillante puis la chair fondante, un pur d&eacute;lice. &Agrave; coup s&ucirc;r, une superbe pr&eacute;paration qu'il faut escorter d'un grand Bordeaux ou d'un beau Bourgogne s&eacute;veux.</p><p><img src="/sites/default/files/168_13.jpg"></p><p class="legend-container">Au restaurant Imperial Treasure, le canard laqu&eacute; p&eacute;kinois.<strong> </strong>| Jeanne Boutet</p><p>En pr&eacute;lude &agrave; ce mets de roi, la collection impeccable de dim sum, les crevettes saut&eacute;es, cr&egrave;me de truffe noire et petits pois (46 euros), le riz &agrave; l'anguille cuit en cocotte (35 euros), la pluma ib&eacute;rique laqu&eacute;e au miel (42 euros), le Black Cod et nouilles au bouillon de turbot (18 euros)&hellip; Mais le meilleur du repas tr&egrave;s classique, c'est le riz ferme chinois in&eacute;galable par sa finesse et son go&ucirc;t inoubliable comme un riz japonais en plus a&eacute;rien. Un moment de haute gastronomie.</p><p><img src="/sites/default/files/146_14.jpg"></p><p class="legend-container">Au restaurant Imperial Treasure, la crevette carabinero saut&eacute;e au riz gluant et bisque de homard.<strong> </strong>| Rapha&euml;l Pincas</p><p>Menus au d&eacute;jeuner en cinq temps &agrave; 48 euros, D&eacute;gustation en huit temps &agrave; 98 euros, Imperial Signature en huit temps &agrave; 128 euros. Une excellente adresse.</p><p><img src="/sites/default/files/131_15.jpg"></p><p class="legend-container">L'entr&eacute;e du restaurant Imperial Treasure.<strong> </strong>| Pixel Diffusion / Anthony Vivien</p><p class="article_ref"> </p><p class="article_ref"> </p><p class="article_ref">44, rue de Bassano 75008 Paris. T&eacute;l.: 01 58 56 29 13.<br>
Carte de 80 &agrave; 120 euros.<br>
Pas de fermeture.</p><p> </p><p><strong>La Maison Russe</strong></p><p>Laurent de Gourcuff (Paris Society) et Dominique Romano, deux investisseurs en restauration de luxe, ont transform&eacute; l'ancien h&ocirc;tel particulier de Jo&euml;l Robuchon au 59, avenue Raymond Poincar&eacute; (75016), alors trois &eacute;toiles au Trocad&eacute;ro, en un restaurant chic de cuisine franco-russe supervis&eacute;e par le chef ex&eacute;cutif Julien Chicoisne, ex-bras droit d'&Eacute;ric Frechon au Bristol. L'essai est concluant, c'est plein midi et soir.</p><p><img src="/sites/default/files/110_16.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">Laurent de Gourcuff (&agrave; droite) et Dominique Romano.<strong> </strong>| Romain Ricard</p><p>On a mis&eacute; dans les salons sur un superbe d&eacute;cor de fresques, de moulures, de boiseries patin&eacute;es, de tentures imagin&eacute;s par l'architecte Laleh Amir Assefi. Les tables sont bien s&eacute;par&eacute;es et le personnel est de qualit&eacute;.</p><p><img src="/sites/default/files/94_17.jpg"></p><p class="legend-container">La salle du restaurant La Maison Russe.<strong> </strong>| Romain Ricard</p><p>Cette table russe panache des plats de tradition fran&ccedil;aise: la salade folle, foie gras, artichaut, haricots verts (35 euros), la stracciatella et poutargue (23 euros), le tartare de saumon, avocat, citron vert (14 euros), le saumon fum&eacute; &eacute;cossais &agrave; la ficelle (31 euros), le c&oelig;ur de saumon gravlax (26 euros)&hellip;</p><p><img src="/sites/default/files/72_18.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">&Agrave; La Maison Russe, le saumon fum&eacute; maison.<strong> </strong>| Romain Ricard</p><p>Et une pr&eacute;paration de style russe comme le coulibiac de saumon, avec &eacute;pinards, riz pilaf, duxelle de champignons et son beurre blanc a&eacute;rien (42 euros). Voici quelques plats aux grains d'esturgeon: les linguine au caviar, 30 grammes (62 euros), le cabillaud, poireaux crayons, caviar, 15 grammes (64 euros), la pomme de terre au four au caviar, 20 grammes (78 euros). Un r&eacute;gal.</p><p><img src="/sites/default/files/66_19.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">&Agrave; La Maison Russe, le coulibiac. | Romain Ricard</p><p>Aussi une d&eacute;clinaison d'&oelig;ufs brouill&eacute;s au saumon fum&eacute; et coriandre (24 euros), au King Crab (37 euros), au caviar, 15 grammes (45 euros), &agrave; la coque avec ses mouillettes craquantes avec 12 grammes de caviar (39 euros).</p><p><img src="/sites/default/files/29_22.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">&Agrave; La Maison Russe, la pomme de terre au caviar. | Romain Ricard</p><p>Des plats plus classiques de l'Hexagone: le homard bleu, p&acirc;tes casarecce &agrave; partager (128 euros), le pav&eacute; de saumon, tomb&eacute;e d'&eacute;pinards (32 euros), le filet de b&oelig;uf sauce maison et frites (49 euros), la volaille fermi&egrave;re r&ocirc;tie, jus truff&eacute;, pur&eacute;e de pommes de terre (36 euros).</p><p>&Agrave; partager: la s&eacute;lection de taramas servis avec des blinis (29 euros), le King Crab mayonnaise (59 euros), la pizzetta truffe noire (39 euros), le foie gras de canard maison, confiture d'oignons (24 euros).</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong><a href="http://www.slate.fr/story/217698/petit-secrets-grands-chefs-etoiles-cuisine-maison-veronique-andre-livre-portraits-recettes" rel="noreferrer" target="_blank"><img src="/sites/default/files/3_7_0.jpeg" style="height: 79px; width: 160px;"></a>&Agrave; LIRE AUSSI </strong></p>

<p><a href="http://www.slate.fr/story/217698/petit-secrets-grands-chefs-etoiles-cuisine-maison-veronique-andre-livre-portraits-recettes" rel="noreferrer" target="_blank">La cuisine des chefs &eacute;toil&eacute;s &agrave; la maison</a></p>
</div>
</div><p>On vise le luxe culinaire chic et de prestige en proposant une gamme de caviars &agrave; des prix &eacute;lev&eacute;s en provenance de la Maison Nordique &agrave; Paris: Osci&egrave;tre Imp&eacute;rial de Sologne &agrave; partir de 137 euros les 30 grammes, le Baeri Imp&eacute;rial de Sologne &agrave; 110 euros les 30 grammes et le Beluga &agrave; 350 euros les 30 grammes, le plus recherch&eacute; par les amateurs.</p><p><img src="/sites/default/files/47_20.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">&Agrave; La Maison Russe, le caviar. | Romain Ricard</p><p>C&ocirc;t&eacute; desserts du p&acirc;tissier Maxime Louis, la pavlova au chocolat noir (16 euros), aux fruits exotiques (16 euros), aux myrtilles et marrons glac&eacute;s (19 euros), les chouquettes Maison Russe, sauce chocolat (16 euros), le souffl&eacute; au chocolat (20 euros), l'omelette norv&eacute;gienne aux agrumes, une raret&eacute; absolue (65 euros pour deux).</p><p><img src="/sites/default/files/30_21.jpg" style="height: 675px; width: 450px;"></p><p class="legend-container">&Agrave; La Maison Russe, l'omelette norv&eacute;gienne. | Romain Ricard</p><p>Cette ambassade russe bienvenue est le seul restaurant de luxe inaugur&eacute; &agrave; l'automne 2021: la cuisine &eacute;trang&egrave;re &agrave; Paris est endormie &agrave; l'exception des restaurants italiens et chinois. Le succ&egrave;s inattendu de ce restaurant est une bonne surprise et les tarifs restent raisonnables, les r&eacute;servations sont conseill&eacute;es surtout pour le d&icirc;ner o&ugrave; c'est la ru&eacute;e. 80 couverts &agrave; l'int&eacute;rieur et 7 salons allant de 6 &agrave; 25 couverts. Carte de 80 &agrave; 200 euros (et plus avec du caviar).</p><p class="article_ref"> </p><p class="article_ref">59, avenue Raymond Poincar&eacute; 75016 Paris.<br>
T&eacute;l.: 01 40 62 72 05.<br>
Ferm&eacute; le dimanche. Voiturier.<br>
Au rez-de-chauss&eacute;e, Le Bar Les Poup&eacute;es Russes (50 places assises) et la Boutique d'artisanat, d'art de la table et de sp&eacute;cialit&eacute;s russes &agrave; visiter (ouverte du mardi au samedi).</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/boire-manger/">
              <span class="tag__label">Boire & manger</span>
            </a>
                                                                        <a class="tag" href="/dossier/257/gastronomie">
              <span class="tag__label">Gastronomie</span>
            </a>
                                                <a class="tag" href="/dossier/1221/paris">
              <span class="tag__label">Paris</span>
            </a>
                                                <a class="tag" href="/dossier/7639/shanghai">
              <span class="tag__label">Shanghai</span>
            </a>
                                                <a class="tag" href="/dossier/2027/luxe">
              <span class="tag__label">luxe</span>
            </a>
                                                <a class="tag" href="/dossier/1295/restaurants">
              <span class="tag__label">restaurants</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Nicolas de Rabaudy">
  <p class="feed-articles-aside__label">Nicolas de Rabaudy</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/219171/restaurant-ateliers-parisiens-joel-robuchon-cuisine-francaise-tradition">Aux Ateliers parisiens de Joël Robuchon, la cuisine française de tradition en pleine lumière</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/218817/le-coq-fils-meilleur-bistrot-paris-antoine-westermann-poultry-house">Le Coq & Fils, une «Poultry House» d'exception à Paris</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/218412/art-dim-sum-shang-palace-shangri-la-deux-taokan-paris-cuisine-cantonaise-restaurants">L'art des dim sum au Shang Palace du Shangri-La et aux deux TaoKan de Paris</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/491/nicolas-de-rabaudy">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou<br/>&nbsp;</p>
            <p class="newsletter-description">Tous les vendredis, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/219657/interdiction-manger-viande-chien-coree-du-sud-groupe-de-travail">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/korea_dog_meat.jpg" alt="La Corée du Sud lance un groupe de travail sur l&#039;interdiction de la viande de chien">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219657%2Finterdiction-manger-viande-chien-coree-du-sud-groupe-de-travail" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219657%2Finterdiction-manger-viande-chien-coree-du-sud-groupe-de-travail&text=La+Cor%C3%A9e+du+Sud+lance+un+groupe+de+travail+sur+l%27interdiction+de+la+viande+de+chien&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/219657/interdiction-manger-viande-chien-coree-du-sud-groupe-de-travail">La Corée du Sud lance un groupe de travail sur l'interdiction de la viande de chien</a></p>
      <p class="content__chapo">Le président Moon Jae-in a proposé d'examiner la possibilité de mettre fin à cette consommation séculaire.</p>
      <p class="article-infos">
                Repéré par <span class="author">Nina Hossein</span>
                <span class="separator"> —</span> 25 novembre 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/189564/cuisine-recette-meilleure-facon-faire-cuire-oeuf-dur">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/5923330134_56040980fb_o.jpeg" alt="La meilleure façon d&#039;aller se faire cuire un œuf (dur)">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F189564%2Fcuisine-recette-meilleure-facon-faire-cuire-oeuf-dur" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F189564%2Fcuisine-recette-meilleure-facon-faire-cuire-oeuf-dur&text=La+meilleure+fa%C3%A7on+d%27aller+se+faire+cuire+un+%C5%93uf+%28dur%29&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/189564/cuisine-recette-meilleure-facon-faire-cuire-oeuf-dur">La meilleure façon d'aller se faire cuire un œuf (dur)</a></p>
      <p class="content__chapo">Après de (trop) nombreux tests pour tenter de découvrir la meilleure méthode, ma cuisine ne sentira plus jamais pareil...</p>
      <p class="article-infos">
                                        <span class="author">Ella Quittner</span>
                                <span class="separator"> —</span> 24 novembre 2021        <span class="separator"> —</span> Temps de lecture : 12 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/219171/restaurant-ateliers-parisiens-joel-robuchon-cuisine-francaise-tradition">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/1_226.jpg" alt="Aux Ateliers parisiens de Joël Robuchon, la cuisine française de tradition en pleine lumière">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219171%2Frestaurant-ateliers-parisiens-joel-robuchon-cuisine-francaise-tradition" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219171%2Frestaurant-ateliers-parisiens-joel-robuchon-cuisine-francaise-tradition&text=Aux+Ateliers+parisiens+de+Jo%C3%ABl+Robuchon%2C+la+cuisine+fran%C3%A7aise+de+tradition+en+pleine+lumi%C3%A8re&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/219171/restaurant-ateliers-parisiens-joel-robuchon-cuisine-francaise-tradition">Aux Ateliers parisiens de Joël Robuchon, la cuisine française de tradition en pleine lumière</a></p>
      <p class="content__chapo">Les goûts vrais, les saveurs fines, l'évidence des assiettes, sont les grands atouts de ces deux excellents restaurants.</p>
      <p class="article-infos">
                                        <span class="author">Nicolas de Rabaudy</span>
                                <span class="separator"> —</span> 21 novembre 2021        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&via=slatefr&text=Quatre+tables+parisiennes+pour+vivre+de+grands+moments+de+haute+gastronomie" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris&via=slatefr&text=Quatre+tables+parisiennes+pour+vivre+de+grands+moments+de+haute+gastronomie">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F219576%2Fgastronomie-deux-restaurants-francais-luxe-tables-etrangeres-paris">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Nicolas de Rabaudy'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=10"></script>
</body>
</html>