<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=98">

  <link rel="amphtml" href="https://www.slate.fr/story/215304/injecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations?amp">
        <link rel="canonical" href="http://www.slate.fr/story/215304/injecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Peut-on vraiment injecter une puce 5G via un vaccin? | Slate.fr</title>
  <meta name="description" content="Cette rumeur folle a circulé longtemps dans les milieux complotistes. Il y a quelques mois, une rumeur s'est emparée des réseaux sociaux: le vaccin contre le Covid-19 contiendrait des puces électroniques 5G permettant de pister les personnes vaccinées pour récupérer des données..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["vaccins","complotisme","télécommunications","puce électronique"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Peut-on vraiment injecter une puce 5G via un vaccin?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/215304/injecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_8pu2wr_1.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Cette rumeur folle a circulé longtemps dans les milieux complotistes. Il y a quelques mois, une rumeur s'est emparée des réseaux sociaux: le vaccin contre le Covid-19 contiendrait des puces électroniques 5G permettant de pister les personnes vaccinées pour récupérer des données..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="vaccins-complotisme-télécommunications-puce électronique" />
  <meta property="article:published_time" content="2021-09-06T11:57:00+02:00" />
  <meta property="article:modified_time" content="2021-09-06T11:57:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Peut-on vraiment injecter une puce 5G via un vaccin?" />
  <meta name="twitter:description" content="Cette rumeur folle a circulé longtemps dans les milieux complotistes. Il y a quelques mois, une rumeur s'est emparée des réseaux sociaux: le vaccin contre le Covid-19 contiendrait des puces électroniques 5G permettant de pister les personnes vaccinées pour récupérer des données..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_8pu2wr_1.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/215304/injecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Jean-Marc Routoure">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/195887/5g-reseaux-telecommunications-impact-sante-exposition-ondes-electromagnetiques",
            "http://www.slate.fr/story/192093/twitter-lutte-contre-fake-news-5g-covid-19-algorithme-echec",
            "http://www.slate.fr/politique/2022-la-fabrique-dune-election/episode-16-manifestations-anti-vaccins-antivax-complotistes-reaction-pouvoir-souverainete-etat-borges-foucault"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/215304/injecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations",
    "headline": "Peut-on vraiment injecter une puce 5G via un vaccin? | Slate.fr",
    "alternativeHeadline": "Cette rumeur folle a circulé longtemps dans les milieux complotistes. Il y a quelques mois, une rumeur s'est emparée des réseaux sociaux: le vaccin contre le Covid-19 contiendrait des puces électroniques 5G permettant de pister les personnes vaccinées pour récupérer des données...",
    "description": "Cette rumeur folle a circulé longtemps dans les milieux complotistes. Il y a quelques mois, une rumeur s'est emparée des réseaux sociaux: le vaccin contre le Covid-19 contiendrait des puces électroniques 5G permettant de pister les personnes vaccinées pour récupérer des données...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_8pu2wr_1.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2021-09-06T11:57:00+02:00",
    "dateModified": "2021-09-06T11:57:00+02:00",
    "keywords":["vaccins","complotisme","télécommunications","puce électronique"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Jean-Marc Routoure"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                    <span>/</span>          <a href="/tech-internet/">Tech & internet</a>
                  </div>
                <h1 class="article-header__title">Peut-on vraiment injecter une puce 5G via un vaccin?</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                            <span class="author other-click" data-id="L3NvdXJjZS8yMTUzMDEvamVhbi1tYXJjLXJvdXRvdXJl">Jean-Marc Routoure</span>
                                                    — <time datetime="2021-09-06 11:57:00">6 septembre 2021 à 11h57</time>        </p>
        <h2 class="article-header__chapo">Cette rumeur folle a circulé longtemps dans les milieux complotistes.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_8pu2wr_1.jpg" alt="Des protestataires anti-5G participent &amp;agrave; une manifestation appel&amp;eacute;e par le mouvement des &amp;laquo;gilets jaunes&amp;raquo;&amp;nbsp;&amp;agrave; Bordeaux, le 12 septembre 2020. | Philippe Lopez / AFP
">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Des protestataires anti-5G participent &agrave; une manifestation appel&eacute;e par le mouvement des &laquo;gilets jaunes&raquo;&nbsp;&agrave; Bordeaux, le 12 septembre 2020. | Philippe Lopez / AFP

</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&text=Peut-on+vraiment+injecter+une+puce+5G+via+un+vaccin%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&text=Peut-on+vraiment+injecter+une+puce+5G+via+un+vaccin%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
            <p>Il y a quelques mois, une rumeur s'est empar&eacute;e des r&eacute;seaux sociaux: le vaccin contre le Covid-19 <a href="https://www.20minutes.fr/societe/2959551-20210123-coronavirus-vaccins-contre-covid-19-fourres-puce-5g-retour-folle-rumeur" rel="noreferrer" target="_blank">contiendrait des puces &eacute;lectroniques 5G</a> permettant de pister les personnes vaccin&eacute;es pour r&eacute;cup&eacute;rer des donn&eacute;es priv&eacute;es. Alors, est-ce possible ou pas?</p><p>Il est ironique de constater que cette rumeur est apparue presque cinquante-six ans jour pour jour apr&egrave;s que <a href="https://en.wikipedia.org/wiki/Gordon_Moore" rel="noreferrer" target="_blank">Gordon Moore</a>, l'un des fondateurs d'Intel, ait &eacute;nonc&eacute; une loi empirique indiquant un doublement du nombre de transistors sur une puce &eacute;lectronique tous les deux ans environ. Cette loi est encore v&eacute;rifi&eacute;e aujourd'hui avec les composants &eacute;lectroniques &eacute;l&eacute;mentaires &ndash;les transistors&ndash; qui atteignent des tailles nanom&eacute;triques.</p><div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Bonjour <a href="https://twitter.com/CHUdeToulouse?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">@CHUdeToulouse</a>, j&rsquo;ai eu ma 1ere injection de vaccin contre le Covid ce matin et vous en remercie.<br>
Toutefois je ne capte toujours pas la 5G. Est-ce un bug ? Dois je attendre la 2e injection ou tout simplement contacter mon op&eacute;rateur ?</p>
&mdash; Julie Oudet (@JulieOudet) <a href="https://twitter.com/JulieOudet/status/1347601591684247556?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">January 8, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>Les premiers composants &eacute;lectroniques ont &eacute;t&eacute; r&eacute;alis&eacute;s avec des ampoules sous vide contenant des filaments et des grilles appel&eacute;es <a href="https://fr.wikipedia.org/wiki/Triode_(%C3%A9lectronique)" target="_blank">triode</a>. Par chauffage et effet &eacute;lectrostatique, de faibles signaux &eacute;lectriques pouvaient &ecirc;tre amplifi&eacute;s. C'est ce qui a permis les premi&egrave;res transmissions sans fils de signaux en morse au d&eacute;but du XX<sup data-widget="footnotemarker">e</sup> si&egrave;cle. Encombrants, fragiles, co&ucirc;teux et fonctionnant avec des tensions &eacute;lev&eacute;es, ils seront remplac&eacute;s par des technologies dites &agrave; l'&eacute;tat solide avec des cristaux de mat&eacute;riau semi-conducteur.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/195887/5g-reseaux-telecommunications-impact-sante-exposition-ondes-electromagnetiques" target="_blank">Avant l'arriv&eacute;e de la 5G, le point sur ce que l'on sait des effets des ondes sur la sant&eacute;</a></p>
</div>
</div><p>Le composant &agrave; semi-conducteur r&eacute;alisant la fonction d'amplification a &eacute;t&eacute; mis au point dans les ann&eacute;es 1950 et le nom commercial a &eacute;t&eacute; choisi par les laboratoires Bell &agrave; l'origine de cette invention: le <a href="https://www.cite-telecoms.com/blog/histoire/200-ans-de-telecoms/les-temps-modernes/du-transistor-au-circuit-integre/" rel="noreferrer" target="_blank">transistor</a>. Le premier circuit int&eacute;gr&eacute;, c'est-&agrave;-dire la possibilit&eacute; de r&eacute;aliser directement dans le cristal semi-conducteur plusieurs transistors connect&eacute;s entre eux, a &eacute;t&eacute; r&eacute;alis&eacute;e &agrave; la fin des ann&eacute;es 1960.</p><p>De fa&ccedil;on industrielle, les circuits carr&eacute;s sont mont&eacute;s les uns &agrave; c&ocirc;t&eacute; des autres pour faciliter leur d&eacute;coupage avant mise en bo&icirc;tier. En 2021, IBM vient d'annoncer la r&eacute;alisation d'un <a href="https://research.ibm.com/blog/2-nm-chip" rel="noreferrer" target="_blank">transistor avec une zone active de 2 nanom&egrave;tres</a> (soit une vingtaine d'atomes plac&eacute;s les uns &agrave; c&ocirc;t&eacute; des autres): <em>solid state</em> que l'on trouve aujourd'hui dans les disques &agrave; l'&eacute;tat solide des ordinateurs, les <em>solid state disks</em> (SSD).</p><h3>Probl&egrave;me de g&eacute;om&eacute;trie</h3><p>Combien de transistors pourrait-on graver sur un morceau de circuit int&eacute;gr&eacute; carr&eacute; qui passerait par le trou de la seringue utilis&eacute; pour le vaccin? Le circuit est carr&eacute;, l'aiguille est circulaire de diam&egrave;tre interne 0,6 mm: on commence par de l'&eacute;lectronique et voil&agrave; un probl&egrave;me de g&eacute;om&eacute;trie qui donnerait bien du fil &agrave; retordre &agrave; un coll&eacute;gien.</p><p>Le c&ocirc;t&eacute; du carr&eacute; qui peut entrer dans un cercle de 0,6 mm de diam&egrave;tre est de 0,848 mm. Cela permet de r&eacute;aliser 72 millions de transistors (pour un transistor de surface 100 nm x 100 nm); autant que dans les puces qui &eacute;quipent les derniers processeurs des t&eacute;l&eacute;phones d'une marque &laquo;pomm&eacute;e&raquo; bien connue.</p><p>Il est donc possible de mettre dans la seringue d'injection d'un vaccin une puce &eacute;lectronique &eacute;tanche poss&eacute;dant les capacit&eacute;s de calculs similaires &agrave; celles des t&eacute;l&eacute;phones portables actuels. Encore faut-il qu'elle communique avec l'ext&eacute;rieur et qu'elle soit aliment&eacute;e &eacute;lectriquement.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/192093/twitter-lutte-contre-fake-news-5g-covid-19-algorithme-echec" target="_blank">Twitter a voulu lutter contre les fake news li&eacute;es &agrave; la 5G et au Covid-19 avec un algorithme. &Ccedil;a a compl&egrave;tement &eacute;chou&eacute;</a></p>
</div>
</div><h3>Tout cela ne tient qu'&agrave; un fil</h3><p>Ce n'est pas qu'un probl&egrave;me de taille, car la puce inject&eacute;e doit communiquer sans fils avec l'ext&eacute;rieur du corps humain. Des antennes doivent donc &ecirc;tre int&eacute;gr&eacute;es &agrave; la puce pour ce type de communication.</p><p>Ce sont les <a href="https://www.techno-science.net/definition/3314.html" rel="noreferrer" target="_blank">&eacute;quations de Maxwell</a> qu'il va falloir utiliser pour dimensionner la taille des antennes. <a href="https://fr.wikipedia.org/wiki/James_Clerk_Maxwell" rel="noreferrer" target="_blank">James Clerk Maxwell</a> est un physicien et math&eacute;maticien &eacute;cossais du XIX<sup data-widget="footnotemarker">e</sup> si&egrave;cle. On lui doit notamment la d&eacute;monstration relative aux champs &eacute;lectromagn&eacute;tiques utilis&eacute;s dans les transmissions sans fils de nos smartphones et qui se propagent dans l'espace sous la forme d'une onde &agrave; la vitesse de la lumi&egrave;re.</p><p>D'apr&egrave;s les &eacute;quations de Maxwell, la taille id&eacute;ale d'une antenne doit &ecirc;tre &eacute;gale au rapport entre la vitesse de la lumi&egrave;re et la fr&eacute;quence des ondes &eacute;lectromagn&eacute;tiques (la longueur d'onde). Des sous-multiples de cette taille id&eacute;ale (1/2, 1/4,1/8, etc.) peuvent &eacute;galement &ecirc;tre utilis&eacute;s pour limiter l'encombrement au d&eacute;triment de la d&eacute;tection. La 5G actuelle utilise des bandes de fr&eacute;quence autour de 3,5 GHz. En choisissant un sous-multiple de 1/4 pour limiter la taille de l'antenne, une antenne de 2,1 cm doit donc &ecirc;tre r&eacute;alis&eacute;e pour permettre &agrave; la puce &eacute;lectronique de communiquer sans fils avec l'ext&eacute;rieur du corps humain.</p><p><img src="/sites/default/files/1024px-rfid_chip_001_1.jpg"></p><figure class="align-center ">
<figcaption>
<p class="legend-container"><span class="caption">RFID sous forme d'autocollant avec code-barres sur la face oppos&eacute;e, puce de s&eacute;curit&eacute; pour un DVD.</span> | <span class="attribution">Maschinenjunge <a href="http://commons.wikimedia.org/wiki/File:RFID_Chip_001.JPG" rel="noreferrer" target="_blank">via Wikimedia </a></span></p>
</figcaption>
</figure><p>Avec une telle dimension, toute la surface de la puce n'est pas suffisante pour r&eacute;aliser l'antenne m&ecirc;me sous forme d'un serpentin. C'est d'ailleurs quelque chose que nous connaissons tous &agrave; condition de pratiquer une activit&eacute; sportive et donc d'aller dans une enseigne de sport bien connue: chaque article achet&eacute; poss&egrave;de une puce RFID. La seule partie vraiment visible de la puce, c'est l'antenne en forme de serpentin.</p><h3>La puce &agrave; l'oreille</h3><p>Les chiens et les chats sont des pr&eacute;curseurs en la mati&egrave;re, car le tatouage a &eacute;t&eacute; remplac&eacute; par une implantation d'une puce en sous-cutan&eacute;e. Le dispositif fait une petite dizaine de millim&egrave;tres pour simplement contenir un num&eacute;ro unique qui pourra &ecirc;tre lu sans contact. La lecture de ce num&eacute;ro se fait en approchant le syst&egrave;me de lecture pr&egrave;s de l'oreille de l'animal.</p><p>Et c'est le cas de toutes les technologies de transmission de donn&eacute;es sans fils: la distance entre la puce implant&eacute;e et le lecteur est faible souvent limit&eacute; &agrave; quelques centim&egrave;tres.</p><figure class="content-blockquote">
<blockquote>La r&eacute;alisation d'antennes suffisamment petites pour pouvoir injecter une puce dans un vaccin n'est pas envisageable avant soixante ans.</blockquote>
</figure><p>D'abord, il s'agit de s&eacute;curiser les donn&eacute;es pour justement &eacute;viter de pouvoir d&eacute;tecter &agrave; distance les donn&eacute;es &eacute;chang&eacute;es; ensuite, parce que la puissance &eacute;mise par une antenne d&eacute;cro&icirc;t avec la distance au cube. Pour augmenter la distance de lecture, il faut augmenter la puissance &eacute;mise et donc augmenter le volume de la batterie.</p><p>Comment quantifier simplement pour pouvoir r&eacute;pondre &agrave; notre question initiale? Entre des unit&eacute;s compliqu&eacute;es, des &eacute;quations math&eacute;matiques complexes et des r&eacute;sultats tr&egrave;s d&eacute;pendants des conditions exp&eacute;rimentales, la question parait simple et la r&eacute;ponse scientifique ne l'est pas. Pour tenter n&eacute;anmoins de donner un &eacute;l&eacute;ment de r&eacute;ponse sur le dimensionnement d'une batterie, on peut s'int&eacute;resser &agrave; celle des t&eacute;l&eacute;phones portables: la port&eacute;e d'un t&eacute;l&eacute;phone est de 1 km pour un volume de batterie d'environ 10 cm<sup data-widget="footnotemarker">3</sup>. En supposant que la moiti&eacute; du volume de la puce inject&eacute;e avec le vaccin soit occup&eacute;e par la batterie, la port&eacute;e de la puce serait de 0,4 cm. Compte tenu de la taille de la batterie, la puce devra donc &ecirc;tre en contact avec le syst&egrave;me de lecture pour pouvoir &eacute;changer des informations.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI<a href="http://www.slate.fr/politique/2022-la-fabrique-dune-election/episode-16-manifestations-anti-vaccins-antivax-complotistes-reaction-pouvoir-souverainete-etat-borges-foucault" target="_blank"> </a></strong><a href="http://www.slate.fr/politique/2022-la-fabrique-dune-election/episode-16-manifestations-anti-vaccins-antivax-complotistes-reaction-pouvoir-souverainete-etat-borges-foucault" target="_blank">Le mouvement antivax n'est pas qu'une d&eacute;rive complotiste</a></p>
</div>
</div><h3>Alors possible ou pas de mettre une puce dans un vaccin?</h3><p>Le processeur d'une puce 5G peut &ecirc;tre inject&eacute; par le trou de l'aiguille servant &agrave; injecter le vaccin. La port&eacute;e sera faible et n&eacute;cessitera un syst&egrave;me de lecture en contact avec la peau. En revanche, l'antenne pour les &eacute;changes d'informations est impossible &agrave; mettre en &oelig;uvre aujourd'hui.</p><p>Les fr&eacute;quences utilis&eacute;es dans les transmissions sans fils de la t&eacute;l&eacute;phonie ont &eacute;t&eacute; augment&eacute;es par 10 en une vingtaine d'ann&eacute;es. En extrapolant cette loi, il faudra donc attendre soixante ann&eacute;es pour que la fr&eacute;quence des transmissions sans fils permette la r&eacute;alisation d'antennes suffisamment petites pour pouvoir injecter une puce dans un vaccin. D'ici l&agrave;, nous aurons tous &eacute;t&eacute; vaccin&eacute;s contre le Covid-19.</p><p><img src="/sites/default/files/2_the_conversation.jpg" style="height: 172px; width: 695px;"></p><p>Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/il-est-possible-techniquement-dinjecter-une-puce-5g-via-un-vaccin-mais-impossible-den-extraire-des-informations-164420" rel="noreferrer" target="_blank">article original</a>.</p><p> </p><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/164420/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important" width="1">
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                        <a class="tag" href="/tech-internet/">
              <span class="tag__label">Tech & internet</span>
            </a>
                                                                        <a class="tag" href="/dossier/43237/vaccins">
              <span class="tag__label">vaccins</span>
            </a>
                                                <a class="tag" href="/dossier/52511/complotisme">
              <span class="tag__label">complotisme</span>
            </a>
                                                <a class="tag" href="/dossier/3371/telecommunications">
              <span class="tag__label">télécommunications</span>
            </a>
                                                <a class="tag" href="/dossier/53477/puce-electronique">
              <span class="tag__label">puce électronique</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/215322/arguments-anti-ivg-ne-tiennent-pas-texas-droits-femmes-avortement-foetus-philosophie-science">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/ivg.jpeg" alt="Philosophiquement comme scientifiquement, les anti-IVG ont tort">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215322%2Farguments-anti-ivg-ne-tiennent-pas-texas-droits-femmes-avortement-foetus-philosophie-science" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215322%2Farguments-anti-ivg-ne-tiennent-pas-texas-droits-femmes-avortement-foetus-philosophie-science&text=Philosophiquement+comme+scientifiquement%2C+les+anti-IVG+ont+tort&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/215322/arguments-anti-ivg-ne-tiennent-pas-texas-droits-femmes-avortement-foetus-philosophie-science">Philosophiquement comme scientifiquement, les anti-IVG ont tort</a></p>
      <p class="content__chapo">Selon les militants «pro-life», l'avortement conduit à la mort d'un être possédant un droit à la vie. Cet argument, même s'il est peu convaincant, mérite un examen critique.</p>
      <p class="article-infos">
                                        <span class="author">Edouard Hesse</span>
                                <span class="separator"> —</span> 6 septembre 2021        <span class="separator"> —</span> Temps de lecture : 11 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/215225/strategie-zero-covid-australie-france-confinement-politique-morts-vaccin">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/australia.jpeg" alt="Le pire ennemi de la stratégie «Zéro Covid» comme en Australie, c&#039;est le temps">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215225%2Fstrategie-zero-covid-australie-france-confinement-politique-morts-vaccin" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215225%2Fstrategie-zero-covid-australie-france-confinement-politique-morts-vaccin&text=Le+pire+ennemi+de+la+strat%C3%A9gie+%C2%ABZ%C3%A9ro+Covid%C2%BB+comme+en+Australie%2C+c%27est+le+temps&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/215225/strategie-zero-covid-australie-france-confinement-politique-morts-vaccin">Le pire ennemi de la stratégie «Zéro Covid» comme en Australie, c'est le temps</a></p>
      <p class="content__chapo">La meilleure option en matière de riposte contre la pandémie, qui a sauvé des milliers de vies en Australie, commence à montrer quelques limites. </p>
      <p class="article-infos">
                                        <span class="author">Laure Dasinieres</span>
                 et         <span class="author">Antoine Flahault</span>
                                <span class="separator"> —</span> 6 septembre 2021        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/215256/michigan-americaine-vaccination-millions-dollars">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/alejandro-garay-1rxbumvugxk-unsplash.jpeg" alt="Vaccinée contre le Covid-19, une Américaine gagne 2 millions de dollars">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215256%2Fmichigan-americaine-vaccination-millions-dollars" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215256%2Fmichigan-americaine-vaccination-millions-dollars&text=Vaccin%C3%A9e+contre+le+Covid-19%2C+une+Am%C3%A9ricaine+gagne+2+millions+de+dollars&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/215256/michigan-americaine-vaccination-millions-dollars">Vaccinée contre le Covid-19, une Américaine gagne 2 millions de dollars</a></p>
      <p class="content__chapo">Allô Olivier Véran?</p>
      <p class="article-infos">
                Repéré par <span class="author">Thomas Messias</span>
                <span class="separator"> —</span> 5 septembre 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&via=slatefr&text=Peut-on+vraiment+injecter+une+puce+5G+via+un+vaccin%3F" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations&via=slatefr&text=Peut-on+vraiment+injecter+une+puce+5G+via+un+vaccin%3F">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F215304%2Finjecter-puce-5g-via-vaccin-possible-techniquement-impossible-extraire-informations">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Jean-Marc Routoure'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" data-cmp-src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" data-cmp-vendor="791" data-cmp-purposes="1,2" async></script>

<!-- BeOp -->
<script>
window.beOpAsyncInit = function() {
  BeOpSDK.init({
    account: "6023abf4878338529b2306bf"
  });
  BeOpSDK.watch();
};
</script>
<script async src="https://widget.beop.io/sdk.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=10"></script>
</body>
</html>