<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=92">

  <link rel="amphtml" href="https://www.slate.fr/story/208250/turquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden?amp">
        <link rel="canonical" href="http://www.slate.fr/story/208250/turquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les Kurdes, dans la peur de vivre demain ce que les Arméniens ont vécu hier | Slate.fr</title>
  <meta name="description" content="Dans les régions kurdes, on dit qu'une malédiction pèse sur les enfants et petits-enfants. Ils payeraient aujourd'hui l'indifférence de leurs aïeux au génocide de 1915." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Monde", "tags": ["génocide arménien","Turquie","kurdes","guerre"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Les Kurdes, dans la peur de vivre demain ce que les Arméniens ont vécu hier" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/208250/turquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_8e3wbd.jpeg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Dans les régions kurdes, on dit qu'une malédiction pèse sur les enfants et petits-enfants. Ils payeraient aujourd'hui l'indifférence de leurs aïeux au génocide de 1915." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="génocide arménien-Turquie-kurdes-guerre" />
  <meta property="article:published_time" content="2021-05-03T08:30:00+02:00" />
  <meta property="article:modified_time" content="2021-05-03T08:30:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Les Kurdes, dans la peur de vivre demain ce que les Arméniens ont vécu hier" />
  <meta name="twitter:description" content="Dans les régions kurdes, on dit qu'une malédiction pèse sur les enfants et petits-enfants. Ils payeraient aujourd'hui l'indifférence de leurs aïeux au génocide de 1915." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_8e3wbd.jpeg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/208250/turquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@ArianeBonzon">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Ariane Bonzon">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/53949/genocide-armeniens-caches-turquie",
            "http://www.slate.fr/story/195905/haut-karabakh-conflit-armenie-azerbaidjan-suprematie-militaire-drones-munitions-intelligentes-vente-israel",
            "http://www.slate.fr/story/197094/haut-karabakh-russie-armenie-azerbaidjan-guerre-conflit-gagnants-perdants"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/208250/turquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden",
    "headline": "Les Kurdes, dans la peur de vivre demain ce que les Arméniens ont vécu hier | Slate.fr",
    "alternativeHeadline": "Dans les régions kurdes, on dit qu'une malédiction pèse sur les enfants et petits-enfants. Ils payeraient aujourd'hui l'indifférence de leurs aïeux au génocide de 1915.",
    "description": "Dans les régions kurdes, on dit qu'une malédiction pèse sur les enfants et petits-enfants. Ils payeraient aujourd'hui l'indifférence de leurs aïeux au génocide de 1915.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_8e3wbd.jpeg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2021-05-03T08:30:00+02:00",
    "dateModified": "2021-05-03T08:30:00+02:00",
    "keywords":["génocide arménien","Turquie","kurdes","guerre"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Ariane Bonzon"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">Les Kurdes, dans la peur de vivre demain ce que les Arméniens ont vécu hier</h1>
        <span class="article-header__reading-time">Temps de lecture : 7 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/11725/ariane-bonzon">Ariane Bonzon</a>
                                                    — <time datetime="2021-05-03 08:30:00">3 mai 2021 à 8h30</time>        </p>
        <h2 class="article-header__chapo">Dans les régions kurdes, on dit qu'une malédiction pèse sur les enfants et petits-enfants. Ils payeraient aujourd'hui l'indifférence de leurs aïeux au génocide de 1915.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_8e3wbd.jpeg" alt="La ville de Cizre, dans le sud-est de la Turquie, d&amp;eacute;truite par les combats entre les s&amp;eacute;paratistes du PKK et les forces de s&amp;eacute;curit&amp;eacute; turques, en 2016. | Yasin Akgul / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">La ville de Cizre, dans le sud-est de la Turquie, d&eacute;truite par les combats entre les s&eacute;paratistes du PKK et les forces de s&eacute;curit&eacute; turques, en 2016. | Yasin Akgul / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&text=Les+Kurdes%2C+dans+la+peur+de+vivre+demain+ce+que+les+Arm%C3%A9niens+ont+v%C3%A9cu+hier&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&text=Les+Kurdes%2C+dans+la+peur+de+vivre+demain+ce+que+les+Arm%C3%A9niens+ont+v%C3%A9cu+hier&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 7 min</p>
            <p>Bien des Kurdes vivant &agrave; l'est de la Turquie n'ont pas attendu que le pr&eacute;sident am&eacute;ricain prononce enfin le <a href="http://www.slate.fr/story/47823/genocide-armenien-turquie-tabou" rel="noreferrer" target="_blank">&laquo;G word&raquo;</a> pour connaitre ce qu'il s'est pass&eacute; en 1915. Car, dans le pays kurde, on sait et on sait en d&eacute;tails: les r&eacute;cits des anciens se transmettent et racontent pr&eacute;cis&eacute;ment ce que fut la violence des massacres afin d'<em>&laquo;ass&eacute;cher les Arm&eacute;niens&raquo;</em>, les <em>&laquo;occire&raquo;</em> ou encore <em>&laquo;d&eacute;truire leur filiation&raquo;</em>, selon les expressions kurdes traitant de ce g&eacute;nocide dont l'&Eacute;tat turc nie toujours la r&eacute;alit&eacute;.</p><p>En revanche, lorsque <a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/04/24/statement-by-president-joe-biden-on-armenian-remembrance-day/" rel="noreferrer" target="_blank">le chef de l'&Eacute;tat am&eacute;ricain &eacute;voque le risque</a> que de telles atrocit&eacute;s surviennent de nouveau &ndash;et l'engagement &agrave; l'emp&ecirc;cher&ndash;, il fait mouche aupr&egrave;s de nombreux Kurdes vivant avec la hantise de conna&icirc;tre le m&ecirc;me sort que les Arm&eacute;niens en 1915.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/205712/droits-humains-erdogan-turquie-europe-plan-action-manipulation" target="_blank">Droits humains: le march&eacute; de dupes qu'Erdo&#287;an veut conclure avec l'Europe</a></p>
</div>
</div><h3><strong>Le r&eacute;cit des a&iuml;eux</strong></h3><p>L'histoire orale n'a pas bonne presse en France, elle s'impose pourtant lorsque les archives ont &eacute;t&eacute; d&eacute;truites ou confisqu&eacute;es par l'&Eacute;tat, ce qui est en grande partie le cas en Turquie pour ce qui concerne le g&eacute;nocide arm&eacute;nien. En 2013, deux chercheurs, un historien-anthropologue, Adnan &Ccedil;elik, et un historien rompu &agrave; l'histoire orale, Namik Kemal Din&ccedil;, se sont rendus dans la r&eacute;gion de Diyarbakir. Turcs d'origine kurde, ils y ont recueilli les r&eacute;cits d'une soixantaine de <em>&laquo;t&eacute;moins&raquo;</em> lesquels tiennent de leur grand-p&egrave;re puis de leur p&egrave;re cette m&eacute;moire locale du g&eacute;nocide. Cela a donn&eacute; un livre, publi&eacute; en turc en 2013 et dont la version fran&ccedil;aise, <a href="https://www.susam-sokak.fr/2021/03/diyarbakir-1915.html" rel="noreferrer" target="_blank"><em>La Mal&eacute;diction</em></a>, sort prochainement aux &eacute;ditions l'Harmattan.</p><p>Que disent ces<em> &laquo;t&eacute;moins par procuration&raquo;</em>? Qu'il y eut d'abord, le temps du <em>&laquo;vivre ensemble&raquo;</em>, de l'attachement r&eacute;ciproque entre Kurdes et Arm&eacute;niens. Aux premiers l'&eacute;levage et l'agriculture, aux seconds l'artisanat. Si certains racontent une soci&eacute;t&eacute; quelque peu id&eacute;alis&eacute;e, d'autres n'oublient pas de rappeler que la &laquo;<em>relation &eacute;tait in&eacute;galitaire</em>&raquo;, les &laquo;<em>musulmans en position dominante</em>&raquo;.</p><p>Vient ensuite le r&eacute;cit, au plus pr&egrave;s du terrain, de l'horreur du g&eacute;nocide. Dans leur d&eacute;ni, les autorit&eacute;s turques expliquent que l'Empire ottoman &eacute;tant alors en guerre, des milices arm&eacute;niennes prenaient fait et cause pour l'ennemi russe, et que les Turcs aussi ont compt&eacute; leurs morts. Or, les anciens ne souscrivent pas &agrave; cet argument militaire: &agrave; leurs yeux, la responsabilit&eacute; de ce qui s'est pass&eacute;, disent-ils, incombe essentiellement &agrave; l'administration turque ainsi qu'&agrave; plusieurs <em>Aghas </em>kurdes, bien que certaines tribus semblent avoir abrit&eacute; <a href="https://www.telepro.be/tv/les-justes-turcs-heros-oublies-du-xxe-siecle.html" rel="noreferrer" target="_blank">beaucoup de &laquo;Justes&raquo;</a>. Et il se murmure que la richesse actuelle de nombreux propri&eacute;taires terriens est un indice de la participation au g&eacute;nocide et de la captation des biens arm&eacute;niens par leurs a&iuml;eux.</p><p> </p><div>
<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe allowfullscreen="" frameborder="0" height="100%" src="https://www.dailymotion.com/embed/video/xpeo4" style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" type="text/html" width="100%"></iframe></div>
</div><p>Les propos recueillis le sont souvent in situ: au bord d'un gouffre o&ugrave; furent pouss&eacute;s apr&egrave;s avoir &eacute;t&eacute; d&eacute;capit&eacute;s des dizaines de femmes et leurs enfants, le lecteur peut presque voir les abords jonch&eacute;s de cheveux et de doigts coup&eacute;s par l'&eacute;p&eacute;e, les victimes ayant tent&eacute; de prot&eacute;ger leur gorge avec leurs mains; sur les berges d'une rivi&egrave;re dans laquelle les cadavres furent jet&eacute;s, lest&eacute;s d'une pierre pour qu'ils ne remontent pas &agrave; la surface; &agrave; la sortie du village l&agrave; o&ugrave; un ex&eacute;cutant z&eacute;l&eacute; a fracass&eacute; la t&ecirc;te de l'enfant qui t&eacute;tait encore sa m&egrave;re tout juste morte. Un si&egrave;cle plus tard, l'odeur des massacres flotte toujours dans les conversations.</p><p>Les<em> &laquo;t&eacute;moins&raquo; </em>disent le plan d'extermination en trois &eacute;tapes: 1. s&eacute;paration entre les hommes d'un c&ocirc;t&eacute; et les femmes et enfants de l'autre; 2. liquidation des hommes valides et notables r&eacute;gionaux par les <em>&laquo;gendarmes&raquo;</em>, des femmes et des enfants par des Kurdes <em>&laquo;ordinaires&raquo;</em>, auxquels il est promis que <em>&laquo;soixante-dix houris [vierges c&eacute;lestes]&raquo;</em> les attendront au Paradis; 3. d&eacute;portation des habitants, femmes, enfants et vieillards survivants, vers le d&eacute;sert syrien qui n'en verra arriver que l'infime partie ayant r&eacute;sist&eacute; &agrave; la faim, &agrave; la soif, &agrave; la maladie et aux brigands.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/161976/international-armenie-revolution-non-violente-amour-tolerance-manifestations-erevan-serge-sarkissian-nikol-pachinian" target="_blank">Ce que le monde peut apprendre de la r&eacute;volution en Arm&eacute;nie</a></p>
</div>
</div><h3><strong>Au seuil de la mort, remords ou d&eacute;livrance</strong></h3><p>Rares sont les Kurdes qui se sont vant&eacute;s du nombre d'Arm&eacute;niens qu'ils auraient tu&eacute;s; en revanche les r&eacute;cits ne manquent pas sur celui-ci ou cet autre qui, au seuil de la mort, tarde &agrave; rendre son dernier soupir tant il craint d'avoir &agrave; rendre des comptes pour avoir pr&ecirc;t&eacute; la main aux Turcs, singuli&egrave;rement dans le massacre des tout-petits.</p><p>Les portraits ne manquent pas non plus, d&eacute;crivant ces jeunes Arm&eacute;niennes kidnapp&eacute;es ou sauv&eacute;es du g&eacute;nocide. <em>&laquo;Converties, pieuses et intelligentes&raquo;</em>, elles font des domestiques ou des &eacute;pouses tr&egrave;s recherch&eacute;es. Ces <em>&laquo;grand-m&egrave;res arm&eacute;niennes&raquo;</em> dont certaines dans un dernier sursaut de fid&eacute;lit&eacute; &agrave; leurs racines ont refus&eacute; de prononcer la pri&egrave;re musulmane sur leur lit de mort, aussi.</p><p>Quel que soit le r&ocirc;le qu'ils reconnaissent &agrave; leurs a&iuml;eux, les Kurdes interrog&eacute;s par les auteurs, se sentent, aujourd'hui encore, amput&eacute;s du <em>&laquo;d&eacute;part&raquo;</em> des Arm&eacute;niens, &laquo;<em>comme si une part de notre c&oelig;ur, de notre corps, de notre cerveau et de notre intelligence avait disparu&raquo;</em>. C'est en cela que <em>&laquo;la pr&eacute;sence impalpable mais r&eacute;elle des Arm&eacute;niens influe toujours sur la vie des gens qui habitent dans les environs et lieux de souvenirs. Le g&eacute;nocide fait partie de leur vie&raquo;</em>, explique l'historien &Eacute;tienne Copeaux qui pr&eacute;face<em> La Mal&eacute;diction</em> et a particip&eacute; &agrave; l'&eacute;dition fran&ccedil;aise.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/53949/genocide-armeniens-caches-turquie" rel="noreferrer" target="_blank">Les &laquo;Arm&eacute;niens cach&eacute;s&raquo;, secret de famille, secret d'Etat</a></p>
</div>
</div><h3><strong>Le d&eacute;ni des Franco-turcs</strong></h3><p>Ce livre fera date. Il devrait aider chez nous <a href="https://www.lejdd.fr/Societe/Education/genocide-armenien-de-plus-en-plus-les-professeurs-doivent-faire-face-au-negationnisme-4039413" rel="noreferrer" target="_blank">les enseignants confront&eacute;s aux &eacute;l&egrave;ves et parents fran&ccedil;ais d'origine turque</a> qui rejettent cette version de l'histoire, illustrant ainsi le refoul&eacute; et le d&eacute;ni historique qui, selon &Eacute;tienne Copeaux, <em>&laquo;continue de faire vivre la majeure partie de la population [de Turquie] dans le mensonge, et a provoqu&eacute; un &eacute;tat quasi n&eacute;vrotique transmis de g&eacute;n&eacute;ration en g&eacute;n&eacute;ration&raquo;</em>.</p><p>&Agrave; l'oppos&eacute;, dans les r&eacute;gions kurdes, on explique les malheurs et les souffrances travers&eacute;es par les Kurdes depuis tant d'ann&eacute;es par cette <em>&laquo;mal&eacute;diction&raquo;</em>, effet d'une justice divine qui p&egrave;serait sur les enfants et petits-enfants payant aujourd'hui l'indiff&eacute;rence de leurs a&iuml;eux au g&eacute;nocide de 1915.</p><p>Pis, le projet attribu&eacute; aux Arm&eacute;niens d'hier (se rebeller, fonder un autre &Eacute;tat, quitter l'empire) n'est pas sans &eacute;cho chez les Kurdes d'aujourd'hui dont certains, au sein du mouvement national kurde (compos&eacute; pour l'essentiel par le Parti des Travailleurs du Kurdistan (<a href="https://fr.wikipedia.org/wiki/Parti_des_travailleurs_du_Kurdistan" rel="noreferrer" target="_blank">PKK</a>), ill&eacute;gal en Turquie et par deux partis politiques: le <a href="https://fr.wikipedia.org/wiki/Parti_d%C3%A9mocratique_des_peuples" rel="noreferrer" target="_blank">HDP</a> et le <a href="https://fr.wikipedia.org/wiki/Parti_d%C3%A9mocratique_des_r%C3%A9gions" rel="noreferrer" target="_blank">BDP</a>), ont longtemps nourri le r&ecirc;ve de fonder un Kurdistan ind&eacute;pendant &agrave; cheval sur la Turquie, la Syrie, l'Iran et l'Irak, ce que <a href="https://www.lemonde.fr/international/article/2020/07/31/turquie-revanche-sur-le-traite-de-sevres_6047822_3210.html" rel="noreferrer" target="_blank">le Trait&eacute; de S&egrave;vres</a> (1920) leur avait, comme aux Arm&eacute;niens, permis d'entrevoir m&ecirc;me si l'enjeu se limite d&eacute;sormais pour ces Kurdes &agrave; conqu&eacute;rir une autonomie politique et territoriale en Turquie.</p><h3><strong>L'identification des Kurdes aux Arm&eacute;niens</strong></h3><p>Malgr&eacute; l'id&eacute;ologie officielle du d&eacute;ni, une contre-m&eacute;moire kurde a ressurgi sur fond d'identification des Kurdes &agrave; la place de la victime qu'ont occup&eacute;e les Arm&eacute;niens. Cela peut para&icirc;tre exag&eacute;r&eacute; &agrave; l'observateur ext&eacute;rieur, mais on ne peut &eacute;carter d'un revers de main ce ressenti kurde. De fait, bien des porteurs de cette contre-m&eacute;moire &eacute;tablissent des similitudes entre les milices charg&eacute;es de l'ex&eacute;cution du g&eacute;nocide (<em>bejik</em>), et les corps de <em>&laquo;protecteurs de village&raquo;</em> (<em>korucu</em>), institu&eacute;s &agrave; la fin du XX<sup>e</sup> pour contrer la gu&eacute;rilla du PKK. M&ecirc;mes m&eacute;thodes de terreur, m&ecirc;mes violences contre le peuple, arm&eacute;nien ou kurde. M&ecirc;me ennemi &eacute;galement: <em>&laquo;L'&Eacute;tat [turc] est tr&egrave;s souvent d&eacute;sign&eacute; ainsi [devlet] dans les entretiens, l'&Eacute;tat n'est pas l'institution qui prot&egrave;ge, instruit et soigne, il est l'agent du malheur, l'ennemi, il est L&eacute;viathan&raquo;</em>, explique &Eacute;tienne Copeaux.</p><p>Cela a &eacute;t&eacute; particuli&egrave;rement &eacute;prouv&eacute; en 2015 et 2016 apr&egrave;s que les pourparlers entre Ankara et le PKK ont &eacute;t&eacute; interrompus et qu'un <a href="http://www.slate.fr/story/131174/attentat-turquie-spirale-infernale-violence" rel="noreferrer" target="_blank">soul&egrave;vement fut lanc&eacute;</a> dans plusieurs villes kurdes. La r&eacute;ponse du pouvoir islamo-nationaliste est alors radicale: villes assi&eacute;g&eacute;es, bombardements de plusieurs quartiers, des centaines de jeunes kurdes br&ucirc;l&eacute;s dans des caves, des centaines de milliers d'habitants d&eacute;plac&eacute;s, une partie du patrimoine kurde d&eacute;truit... Comme si ces &eacute;v&eacute;nements s'inscrivaient dans la continuit&eacute; de ceux de 1915. C'est en tout cas ainsi qu'ils ont pu &ecirc;tre per&ccedil;us par certains Kurdes. Et peut-&ecirc;tre par l'&Eacute;tat lui-m&ecirc;me, incarn&eacute; par certains membres des <em>&laquo;forces sp&eacute;ciales&raquo;</em>, qui, apr&egrave;s avoir investi les villes kurdes fin 2015, traitaient leurs habitants de <em>&laquo;b&acirc;tards d'Arm&eacute;niens</em>&raquo;.</p><p> </p><figure class="content-blockquote">
<blockquote>&laquo;Nous sommes le hors-d'&oelig;uvre, vous serez le plat de r&eacute;sistance.&raquo;</blockquote>

<figcaption>Des Arm&eacute;niens &agrave; des Kurdes, en 1915</figcaption>
</figure><p>En 1915, les Arm&eacute;niens emmen&eacute;s au massacre auraient pr&eacute;dit aux Kurdes: <em>&laquo;Nous sommes le hors-d'&oelig;uvre, vous serez le plat de r&eacute;sistance.&raquo;</em> Propos authentiques ou l&eacute;gende kurde? L'historien &Eacute;tienne Copeaux ne tranche pas mais il voit dans l'existence de cet avertissement &laquo;<em>dans la r&eacute;alit&eacute; ou dans l'imaginaire,</em> <em>une cl&eacute; de compr&eacute;hension: les Kurdes red&eacute;couvrent leur condition &agrave; travers celle des Arm&eacute;niens. C'est pourquoi le g&eacute;nocide est largement reconnu au Kurdistan, et le d&eacute;sir de paix, sinon de cohabitation, avec les diff&eacute;rentes alt&eacute;rit&eacute;s, est actuellement clam&eacute;&raquo;</em>.</p><p>Nombreux sont ceux qui veulent croire que la grande remise en cause du tabou qui p&egrave;se sur le crime originel na&icirc;tra du mouvement national kurde, que l'&Eacute;tat turc le veuille ou non.<em> &laquo;Le parti d&eacute;mocratique des peuples [HDP, pro-kurde, 55 d&eacute;put&eacute;s] est parfaitement clair, il suffit de lire sa derni&egrave;re d&eacute;claration du 24 avril, et de la comparer avec les r&eacute;actions pusillanimes et gr&eacute;gaires du reste de l'opposition turque face &agrave; la reconnaissance de Biden&raquo;</em>,<em> </em>d&eacute;clare l'essayiste<em> </em>Michel Marian qui vient de publier <em><a href="https://www.tallandier.com/livre/larmenie-et-les-armeniens-en-100-questions/" rel="noreferrer" target="_blank">L'Arm&eacute;nie et les Arm&eacute;niens, les cl&eacute;s d'une survie en 100 questions</a></em>, ouvrage didactique et enlev&eacute;, panorama incontournable du fait arm&eacute;nien.</p><p>S'affranchissant de la doxa &eacute;tatique, &eacute;chappant au contr&ocirc;le social et au syst&egrave;me de d&eacute;lation g&eacute;n&eacute;ralis&eacute;e sur le sujet, les Kurdes, parce qu'ils peuvent parler du g&eacute;nocide, ont, conclut &Eacute;tienne Copeaux, <em>&laquo;la possibilit&eacute; d'&eacute;chapper au malaise, &agrave; la &ldquo;mal&eacute;diction&rdquo;, qui pourrait bien &ecirc;tre la cause de l'&eacute;tat de violence gangrenant la Turquie depuis plus d'un si&egrave;cle&raquo;</em>.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                                        <a class="tag" href="/dossier/25197/genocide-armenien">
              <span class="tag__label">génocide arménien</span>
            </a>
                                                <a class="tag" href="/dossier/1027/turquie">
              <span class="tag__label">Turquie</span>
            </a>
                                                <a class="tag" href="/dossier/15647/kurdes">
              <span class="tag__label">kurdes</span>
            </a>
                                                <a class="tag" href="/dossier/1239/guerre">
              <span class="tag__label">guerre</span>
            </a>
                                              </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/1780906_414566975421180_1232548499460927401_n.jpg" alt="Ariane Bonzon">
  <p class="feed-articles-aside__label">Ariane Bonzon</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/207194/sofagate-turquie-union-europeenne-ursula-von-der-leyen-erdogan-commission-protocole">Le #sofagate ou la formidable inconscience européenne</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/audio/le-monde-devant-soi/sofagate-europe-montre-trop-faible-face-turquie-erdogan-mauvaise-strategie-71">L'Europe se montre-t-elle trop faible face à la Turquie d'Erdoğan?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/205712/droits-humains-erdogan-turquie-europe-plan-action-manipulation">Droits humains: le marché de dupes qu'Erdoğan veut conclure avec l'Europe</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/11725/ariane-bonzon">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/208286/profil-gens-veulent-pas-vaccin-vacciner-covid-19-hesitants-antivax-etats-unis">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1wv2ek_1.jpg" alt="Qui sont les gens qui ne veulent pas du vaccin contre le Covid-19?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208286%2Fprofil-gens-veulent-pas-vaccin-vacciner-covid-19-hesitants-antivax-etats-unis" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208286%2Fprofil-gens-veulent-pas-vaccin-vacciner-covid-19-hesitants-antivax-etats-unis&text=Qui+sont+les+gens+qui+ne+veulent+pas+du+vaccin+contre+le+Covid-19%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/208286/profil-gens-veulent-pas-vaccin-vacciner-covid-19-hesitants-antivax-etats-unis">Qui sont les gens qui ne veulent pas du vaccin contre le Covid-19?</a></p>
      <p class="content__chapo">Aux États-Unis, ils ont un profil bien particulier.</p>
      <p class="article-infos">
                                        <span class="author">William Saletan</span>
                                <span class="separator"> —</span> 3 mai 2021        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/208205/moustiques-genetiquement-modifies-relaches-floride-etats-unis">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/moustiques_genetiquement_modifies_floride.jpg" alt="Des moustiques génétiquement modifiés vont être lâchés en Floride">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208205%2Fmoustiques-genetiquement-modifies-relaches-floride-etats-unis" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208205%2Fmoustiques-genetiquement-modifies-relaches-floride-etats-unis&text=Des+moustiques+g%C3%A9n%C3%A9tiquement+modifi%C3%A9s+vont+%C3%AAtre+l%C3%A2ch%C3%A9s+en+Floride&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/208205/moustiques-genetiquement-modifies-relaches-floride-etats-unis">Des moustiques génétiquement modifiés vont être lâchés en Floride</a></p>
      <p class="content__chapo">Ils ont été créés pour s'accoupler avec les femelles piqueuses et engendrer une nouvelle génération qui ne peut pas survivre. </p>
      <p class="article-infos">
                Repéré par <span class="author">Juliette Thévenot</span>
                <span class="separator"> —</span> 2 mai 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/208310/usa-vente-de-cigarettes-mentholees-bientot-interdite">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/kristaps-solims-jlptkhcxf1c-unsplash.jpg" alt="États-Unis: la vente de cigarettes mentholées bientôt interdite">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208310%2Fusa-vente-de-cigarettes-mentholees-bientot-interdite" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208310%2Fusa-vente-de-cigarettes-mentholees-bientot-interdite&text=%C3%89tats-Unis%3A+la+vente+de+cigarettes+menthol%C3%A9es+bient%C3%B4t+interdite&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/208310/usa-vente-de-cigarettes-mentholees-bientot-interdite">États-Unis: la vente de cigarettes mentholées bientôt interdite</a></p>
      <p class="content__chapo">La FDA, l’organisme de contrôle sanitaire américain, continue son combat contre la consommation de tabac et entend, avec cette mesure, s'adresser plus particulièrement aux fumeurs noirs-américains.</p>
      <p class="article-infos">
                Repéré par <span class="author">Nina Pareja</span>
                <span class="separator"> —</span> 2 mai 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&via=slatefr&text=Les+Kurdes%2C+dans+la+peur+de+vivre+demain+ce+que+les+Arm%C3%A9niens+ont+v%C3%A9cu+hier" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden&via=slatefr&text=Les+Kurdes%2C+dans+la+peur+de+vivre+demain+ce+que+les+Arm%C3%A9niens+ont+v%C3%A9cu+hier">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F208250%2Fturquie-kurdes-armeniens-genocide-guerre-malediction-morts-deni-pkk-joe-biden">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Ariane Bonzon'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=10"></script>
</body>
</html>