<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=90">

  <link rel="amphtml" href="https://www.slate.fr/story/204986/meghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey?amp">
        <link rel="canonical" href="http://www.slate.fr/story/204986/meghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les «confessions royales» de Meghan et Harry ébranlent la monarchie britannique | Slate.fr</title>
  <meta name="description" content="Ces déclarations perturbent l'équilibre prudent entre transparence et secret sur lequel s'appuie l'institution. L'interview que le duc et la duchesse de Sussex ont accordée à Oprah Winfrey a fait l'effet d'une déflagration pour la monarchie britannique et n'a pas fini de faire..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Monde", "tags": ["famille royale","Prince Harry","monarchie","Reine d Angleterre","Grande-Bretagne"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Les «confessions royales» de Meghan et Harry ébranlent la monarchie britannique" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/204986/meghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_94h877_1.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Ces déclarations perturbent l'équilibre prudent entre transparence et secret sur lequel s'appuie l'institution. L'interview que le duc et la duchesse de Sussex ont accordée à Oprah Winfrey a fait l'effet d'une déflagration pour la monarchie britannique et n'a pas fini de faire..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="famille royale-Prince Harry-monarchie-Reine d'Angleterre-Grande-Bretagne" />
  <meta property="article:published_time" content="2021-03-09T11:47:00+01:00" />
  <meta property="article:modified_time" content="2021-03-09T11:47:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Les «confessions royales» de Meghan et Harry ébranlent la monarchie britannique" />
  <meta name="twitter:description" content="Ces déclarations perturbent l'équilibre prudent entre transparence et secret sur lequel s'appuie l'institution. L'interview que le duc et la duchesse de Sussex ont accordée à Oprah Winfrey a fait l'effet d'une déflagration pour la monarchie britannique et n'a pas fini de faire..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_94h877_1.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/204986/meghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Laura Clancy">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/199209/serie-netflix-the-crown-precipiter-chute-monarchie-royaume-uni-elisabeth-2-annees-diana-traditions-archaiques",
            "http://www.slate.fr/story/184905/royaume-uni-famille-royale-disgrace-prince-andrew-etats-unis-donald-trump",
            "http://www.slate.fr/story/161970/mariage-meghan-markle-prince-harry-windsor-medias-histoire-amour-kate-middleton-william"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/204986/meghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey",
    "headline": "Les «confessions royales» de Meghan et Harry ébranlent la monarchie britannique | Slate.fr",
    "alternativeHeadline": "Ces déclarations perturbent l'équilibre prudent entre transparence et secret sur lequel s'appuie l'institution. L'interview que le duc et la duchesse de Sussex ont accordée à Oprah Winfrey a fait l'effet d'une déflagration pour la monarchie britannique et n'a pas fini de faire...",
    "description": "Ces déclarations perturbent l'équilibre prudent entre transparence et secret sur lequel s'appuie l'institution. L'interview que le duc et la duchesse de Sussex ont accordée à Oprah Winfrey a fait l'effet d'une déflagration pour la monarchie britannique et n'a pas fini de faire...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_94h877_1.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2021-03-09T11:47:00+01:00",
    "dateModified": "2021-03-09T11:47:00+01:00",
    "keywords":["famille royale","Prince Harry","monarchie","Reine d'Angleterre","Grande-Bretagne"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Laura Clancy"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">Les «confessions royales» de Meghan et Harry ébranlent la monarchie britannique</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                                            <span class="author author-click" data-id="L3NvdXJjZS8yMDQ5OTgvbGF1cmEtY2xhbmN5">Laura Clancy</span>
                                                    — <time datetime="2021-03-09 11:47:00">9 mars 2021 à 11h47</time>        </p>
        <h2 class="article-header__chapo">Ces déclarations perturbent l'équilibre prudent entre transparence et secret sur lequel s'appuie l'institution.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_94h877_1.jpg" alt="Le prince Harry et Meghan Markle, lors de leur interview avec la journaliste am&amp;eacute;ricaine Oprah Winfrey, diffus&amp;eacute;e dans la nuit du 7 au 8 mars 2021. | Joe Pugliese / Harpo Productions / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Le prince Harry et Meghan Markle, lors de leur interview avec la journaliste am&eacute;ricaine Oprah Winfrey, diffus&eacute;e dans la nuit du 7 au 8 mars 2021. | Joe Pugliese / Harpo Productions / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&text=Les+%C2%ABconfessions+royales%C2%BB+de+Meghan+et+Harry+%C3%A9branlent+la+monarchie+britannique&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&text=Les+%C2%ABconfessions+royales%C2%BB+de+Meghan+et+Harry+%C3%A9branlent+la+monarchie+britannique&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
            <p>L'<a href="https://www.rtl.fr/culture/medias-people/meghan-markle-harry-et-oprah-les-coulisses-d-une-interview-a-7-millions-de-dollars-7900005867" rel="noreferrer" target="_blank">interview que le duc et la duchesse de Sussex ont accord&eacute;e &agrave; Oprah Winfrey</a> a fait l'effet d'une d&eacute;flagration pour la monarchie britannique et n'a pas fini de faire couler de l'encre. Meghan y r&eacute;v&egrave;le notamment les sentiments suicidaires qui l'ont habit&eacute;e alors qu'elle &eacute;tait enceinte et affirme qu'une personne appartenant &agrave; la famille royale s'est inqui&eacute;t&eacute;e de savoir &agrave; quel point la peau d'Archie, le fils qu'elle a eu avec le prince Harry, serait sombre.</p><p> </p><div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/MeghanMarkle?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#MeghanMarkle</a> et le prince Harry ont accord&eacute; hier soir une interview &agrave; <a href="https://twitter.com/hashtag/OprahWinfrey?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#OprahWinfrey</a>. L'&eacute;pouse du prince Harry a &eacute;voqu&eacute; ses d&eacute;saccords avec la famille royale, le racisme auquel elle a &eacute;t&eacute; confront&eacute;e et ses pens&eacute;es suicidaires <a href="https://t.co/VedZj7eVWs" rel="noreferrer" target="_blank">pic.twitter.com/VedZj7eVWs</a></p>
&mdash; France TV Washington (@F2Washington) <a href="https://twitter.com/F2Washington/status/1368981969099456514?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">March 8, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p> </p><p>Dans de nombreux <a href="https://twitter.com/GMB/status/1368835040445104130" rel="noreferrer" target="_blank">commentaires</a>, l'interview a &eacute;t&eacute; pr&eacute;sent&eacute;e comme une attaque contre la famille royale. Les royalistes exigent que Meghan et Harry <em>&laquo;fassent profil bas&raquo;</em>. Cette exigence renvoie &agrave; la longue histoire des confessions royales: les Sussex sont loin d'&ecirc;tre les premiers &agrave; subir diverses intimidations au nom de la protection de l'institution monarchique.</p><p>L'interview de la princesse Diana &agrave; BBC One &laquo;<a href="http://www.bbc.co.uk/news/special/politics97/diana/panorama.html" rel="noreferrer" target="_blank">Panorama</a>&raquo; en 1995 est probablement la confession royale la plus embl&eacute;matique. Diana a parl&eacute; &agrave; l'intervieweur Martin Bashir d'adult&egrave;re au sein de son couple, des complots du palais contre elle et de la d&eacute;t&eacute;rioration de sa sant&eacute; mentale et physique. Sa citation tristement c&eacute;l&egrave;bre: <em>&laquo;Eh bien, nous &eacute;tions trois dans ce mariage, donc c'&eacute;tait un peu encombr&eacute;&raquo;</em>, en r&eacute;f&eacute;rence &agrave; la liaison du prince Charles avec Camilla Parker Bowles, est encore dans les m&eacute;moires pr&egrave;s de vingt-six ans plus tard. Sir Richard Eyre, un ancien directeur du Th&eacute;&acirc;tre national, <a href="https://www.independent.co.uk/life-style/royal-family/princess-diana-panorama-interview-martin-bashir-prince-charles-b1207193.html" rel="noreferrer" target="_blank">a affirm&eacute;</a> que la Reine avait m&ecirc;me qualifi&eacute; d'<em>&laquo;effroyable&raquo;</em> la d&eacute;cision de Diana de faire toutes ces r&eacute;v&eacute;lations.</p><p> </p><p class="legend-container"><img src="/sites/default/files/capture_decran_2021-03-09_a_10.45.42.png"></p><p class="legend-container">La princesse Diana, lors de son interview &agrave; BBC One, en 1995. | Capture d'&eacute;cran GBH News <a href="https://www.youtube.com/watch?v=IdlzBdaF4UE" rel="noreferrer" target="_blank">via YouTube</a></p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/186230/royaume-uni-famille-royale-independance-prince-harry-meghan-markle-medias-argent-liberte?utm_medium=Social&amp;utm_source=Twitter#Echobox=1614874358" rel="noreferrer" target="_blank">L'ind&eacute;pendance de Harry et Meghan, bien plus qu'une question d'argent</a></p>
</div>
</div><h3>Des confessions mal accueillies</h3><p>Le point commun &agrave; ces deux exemples est que ce sont des femmes qui ont eu recours &agrave; la pratique de la confession royale pour r&eacute;v&eacute;ler leurs exp&eacute;riences.</p><p>La confession est un moyen souvent employ&eacute; par les c&eacute;l&eacute;brit&eacute;s pour instaurer une forme d'intimit&eacute; avec le public. En d&eacute;voilant quelque chose de profond&eacute;ment personnel, les c&eacute;l&eacute;brit&eacute;s r&eacute;v&egrave;lent leur &laquo;authenticit&eacute;&raquo;. Cependant, comme le <a href="https://www.taylorfrancis.com/chapters/sad-affect-judgement-emotional-labour-reality-television-viewing-helen-wood-beverley-skeggs-nancy-thumim/e/10.4324/9780203889633-16" rel="noreferrer" target="_blank">soulignent</a> les chercheuses Helen Wood, Beverley Skeggs et Nancy Thumin, les confessions des c&eacute;l&eacute;brit&eacute;s masculines, blanches et appartenant &agrave; l'&eacute;lite ont tendance &agrave; &ecirc;tre trait&eacute;es avec une gravit&eacute; particuli&egrave;re. En revanche, les <a href="https://www.palgrave.com/gp/book/9783030446208" rel="noreferrer" target="_blank">confessions des femmes</a> &ndash;en particulier des femmes de couleur ou celles associ&eacute;es &agrave; des &laquo;professions de basse culture&raquo; (ce qui est le cas d'une bonne partie des c&eacute;l&eacute;brit&eacute;s d'aujourd'hui)&ndash; sont trop souvent consid&eacute;r&eacute;es comme &eacute;tant inappropri&eacute;es, excessives et narcissiques.</p><p> </p><div>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Meghan Markle : &laquo; Je ne sais pas comment le palais pourrait penser qu&rsquo;apr&egrave;s tout ce qui s&rsquo;est pass&eacute; nous resterons silencieux. J&rsquo;ai d&eacute;j&agrave; perdu beaucoup, j&rsquo;ai perdu mon p&egrave;re, j&rsquo;ai perdu un b&eacute;b&eacute;, je me suis presque perdue moi m&ecirc;me. Mais je suis toujours debout. &raquo; <a href="https://twitter.com/hashtag/OprahMeghanHarry?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#OprahMeghanHarry</a> <a href="https://t.co/sU97PkwkXh" rel="noreferrer" target="_blank">pic.twitter.com/sU97PkwkXh</a></p>
&mdash; Ti chabin 972 rpzt (@euuworst) <a href="https://twitter.com/euuworst/status/1368744665139265537?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">March 8, 2021</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>La confession de Meghan Markle, comme celle de Diana avant elle, sont largement pr&eacute;sent&eacute;es, dans les m&eacute;dias et sur les r&eacute;seaux sociaux, comme des attaques contre la famille royale exposant de mani&egrave;re erron&eacute;e et immorale les rouages de la monarchie. Des commentateurs tels que <a href="https://www.vanityfair.fr/pouvoir/medias/story/piers-morgan-l-homme-qui-voulait-faire-tomber-meghan-markle/13532" rel="noreferrer" target="_blank">Piers Morgan</a> ont jug&eacute; l'interview des Sussex <a href="https://www.dailyrecord.co.uk/entertainment/celebrity/piers-morgan-slams-meghan-harrys-23610237" rel="noreferrer" target="_blank">honteuse</a>, se demandant comment ils ont pu manquer de c&oelig;ur au point de traiter la Reine et le Prince Philip de menteurs alors que Philip est actuellement hospitalis&eacute;.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/161970/mariage-meghan-markle-prince-harry-windsor-medias-histoire-amour-kate-middleton-william" rel="noreferrer" target="_blank">Les Windsor et les m&eacute;dias, une longue histoire d'amour</a></p>
</div>
</div><h3>Prot&eacute;ger les puissants</h3><p>Les r&eacute;actions qui s'insurgent de l'&laquo;immoralit&eacute;&raquo; des confessions royales visent &agrave; prot&eacute;ger la monarchie et refusent de reconna&icirc;tre qu'il est important de demander des comptes &agrave; une institution puissante. Dans mon <a href="https://manchesteruniversitypress.co.uk/9781526158758/" rel="noreferrer" target="_blank">livre &agrave; para&icirc;tre</a>, je soutiens que la monarchie britannique s'appuie sur un &eacute;quilibre prudent entre visibilit&eacute; et invisibilit&eacute; pour reproduire son pouvoir. Il s'agit d'une institution ancienne qui fonctionne au c&oelig;ur d'un syst&egrave;me suppos&eacute;ment d&eacute;mocratique; d&egrave;s lors, ne pas attirer l'attention sur ses contradictions est essentiel &agrave; sa survie. La famille royale peut &ecirc;tre visible sous des formes spectaculaires (c&eacute;r&eacute;monies d'&Eacute;tat, par exemple) ou familiales (mariages royaux, b&eacute;b&eacute;s royaux). Mais le fonctionnement interne de l'institution doit rester secret.</p><p>Comme Meghan, j'utilise l'expression <em>&laquo;the Firm&raquo;</em>, mais je l'emploie pour d&eacute;crire la monarchie comme une entreprise investie dans la reproduction de sa richesse et de son pouvoir, et dont les op&eacute;rations doivent rester top secr&egrave;tes. Toute exposition de ce qui se passe en coulisses &ndash;comme les r&eacute;centes r&eacute;v&eacute;lations parues dans <a href="https://www.theguardian.com/uk-news/2021/feb/08/royals-vetted-more-than-1000-laws-via-queens-consent" rel="noreferrer" target="_blank">The Guardian</a> sur les utilisations abusives de la proc&eacute;dure dite du &laquo;consentement de la Reine&raquo; pour influencer les lois affectant ses int&eacute;r&ecirc;ts personnels&ndash; risque de d&eacute;stabiliser la monarchie.</p><p> </p><figure class="content-blockquote">
<blockquote>&laquo;Nous ne devons pas exposer la magie &agrave; la lumi&egrave;re du jour.&raquo;</blockquote>

<figcaption>Walter Bagehot, constitutionnaliste</figcaption>
</figure><p>La monarchie s'est montr&eacute;e trop visible en acceptant le tournage du documentaire intimiste de 1969 intitul&eacute; <a href="https://www.bbc.co.uk/news/entertainment-arts-55853625" rel="noreferrer" target="_blank"><em>Royal Family</em></a>: les membres de la famille royale avaient alors &eacute;t&eacute; suivis pendant un an. Ce documentaire a &eacute;t&eacute; lourdement &eacute;dit&eacute; par le palais de Buckingham. Tr&egrave;s probablement parce qu'il contenait trop de r&eacute;v&eacute;lations sur les coulisses de la monarchie et mena&ccedil;ait de rompre le pr&eacute;cieux &eacute;quilibre entre visibilit&eacute; et invisibilit&eacute;. Comme l'a &eacute;crit le constitutionnaliste <a href="https://www.google.co.uk/books/edition/Bagehot_The_English_Constitution/A0-zcw0XYbYC?hl=en&amp;gbpv=1&amp;printsec=frontcover" rel="noreferrer" target="_blank">Walter Bagehot</a> dans les ann&eacute;es 1800: <em>&laquo;Nous ne devons pas exposer la magie &agrave; la lumi&egrave;re du jour.&raquo;</em></p><p>De m&ecirc;me que les confessions similaires pr&eacute;c&eacute;dentes, les d&eacute;clarations de Meghan et Harry concernant leur vie au sein de &laquo;the Firm&raquo; continuent d'&ecirc;tre vues comme des attaques irrespectueuses, blasph&eacute;matoires et immorales contre la Reine et sa famille. Mais peut-&ecirc;tre devrions-nous plut&ocirc;t nous poser cette simple question: pourquoi tant de gens, y compris la majeure partie des m&eacute;dias britanniques, semblent-ils avoir du mal &agrave; demander des comptes &agrave; l'une de nos plus puissantes institutions?</p><p><img src="/sites/default/files/2_the_conversation.png" style="height: 172px; width: 695px;"></p><p>Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com" rel="noreferrer" target="_blank">The Conversation</a> sous licence Creative Commons. Lire l'<a href="https://theconversation.com/meghan-et-harry-ces-confessions-royales-qui-menacent-la-monarchie-britannique-156716" rel="noreferrer" target="_blank">article original</a>.</p><img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/156716/count.gif?distributor=republish-lightbox-advanced" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important" width="1">
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                            <a class="tag" href="/dossier/12021/famille-royale">
              <span class="tag__label">famille royale</span>
            </a>
                        <a class="tag" href="/dossier/38635/prince-harry">
              <span class="tag__label">Prince Harry</span>
            </a>
                        <a class="tag" href="/dossier/3733/monarchie">
              <span class="tag__label">monarchie</span>
            </a>
                        <a class="tag" href="/dossier/2411/reine-dangleterre">
              <span class="tag__label">Reine d'Angleterre</span>
            </a>
                        <a class="tag" href="/dossier/87/grande-bretagne">
              <span class="tag__label">Grande-Bretagne</span>
            </a>
                                  </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/204767/planete-baisse-tourisme-effets-environnement-animaux-covid-19-pandemie">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/covid_tourisme.jpg" alt="La baisse du tourisme n&#039;a pas eu que des effets positifs sur l&#039;environnement">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204767%2Fplanete-baisse-tourisme-effets-environnement-animaux-covid-19-pandemie" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204767%2Fplanete-baisse-tourisme-effets-environnement-animaux-covid-19-pandemie&text=La+baisse+du+tourisme+n%27a+pas+eu+que+des+effets+positifs+sur+l%27environnement&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/204767/planete-baisse-tourisme-effets-environnement-animaux-covid-19-pandemie">La baisse du tourisme n'a pas eu que des effets positifs sur l'environnement</a></p>
      <p class="content__chapo">En 2020, le braconnage et la pêche illégale ont augmenté, tandis que le budget alloué à la protection de la faune et de la flore a diminué.</p>
      <p class="article-infos">
                Repéré par <span class="author">Juliette Thévenot</span>
                <span class="separator"> —</span> 9 mars 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/204656/rapport-freedom-house-democratie-recul-moins-20-pourcent-population-mondiale-pays-libre">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1sn8fn_1.jpg" alt="Moins de 20% de la population mondiale vit désormais dans un pays «libre»">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204656%2Frapport-freedom-house-democratie-recul-moins-20-pourcent-population-mondiale-pays-libre" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204656%2Frapport-freedom-house-democratie-recul-moins-20-pourcent-population-mondiale-pays-libre&text=Moins+de+20%25+de+la+population+mondiale+vit+d%C3%A9sormais+dans+un+pays+%C2%ABlibre%C2%BB&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/204656/rapport-freedom-house-democratie-recul-moins-20-pourcent-population-mondiale-pays-libre">Moins de 20% de la population mondiale vit désormais dans un pays «libre»</a></p>
      <p class="content__chapo">La situation ne cesse de s'aggraver depuis quinze ans, selon l'ONG américaine Freedom House.</p>
      <p class="article-infos">
                                        <span class="author">Joshua Keating</span>
                                <span class="separator"> —</span> 9 mars 2021        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/204707/tribune-europe-dilemme-valeurs-compromis-consensus-elargissement">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_93m4tg_1.jpg" alt="L&#039;Europe et le dilemme des valeurs">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204707%2Ftribune-europe-dilemme-valeurs-compromis-consensus-elargissement" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204707%2Ftribune-europe-dilemme-valeurs-compromis-consensus-elargissement&text=L%27Europe+et+le+dilemme+des+valeurs&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/204707/tribune-europe-dilemme-valeurs-compromis-consensus-elargissement">L'Europe et le dilemme des valeurs</a></p>
      <p class="content__chapo">[TRIBUNE] Les valeurs sont l'identité de l'Europe mais la recherche du compromis est aussi sa caractéristique et son savoir-faire.</p>
      <p class="article-infos">
                                        <span class="author">Nicolas-Jean Brehon</span>
                                <span class="separator"> —</span> 8 mars 2021        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/click/click.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=3"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcast/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&via=slatefr&text=Les+%C2%ABconfessions+royales%C2%BB+de+Meghan+et+Harry+%C3%A9branlent+la+monarchie+britannique" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey&via=slatefr&text=Les+%C2%ABconfessions+royales%C2%BB+de+Meghan+et+Harry+%C3%A9branlent+la+monarchie+britannique">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F204986%2Fmeghan-harry-famille-confessions-royales-ebranler-monarchie-britannique-oprah-winfrey">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcast/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Laura Clancy'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>