<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=88">

  <link rel="amphtml" href="https://www.slate.fr/story/199587/maia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite?amp">
        <link rel="canonical" href="http://www.slate.fr/story/199587/maia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>«Hibue», «thorarche» et «circlusion»: ces mots du sexe dont vous n'avez jamais entendu parler | Slate.fr</title>
  <meta name="description" content="Avec «La Vulve, la Verge et le Vibro», son nouvel ouvrage, Maïa Mazaurette propose un dictionnaire curieux et amusé regroupant des termes a priori bien connus... et d'autres beaucoup plus mystérieux." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["sexe","pénis","vagin","sexualité"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="«Hibue», «thorarche» et «circlusion»: ces mots du sexe dont vous n'avez jamais entendu parler" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/199587/maia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/maia-mazaurette-vulve-verge-vibro-martiniere.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Avec «La Vulve, la Verge et le Vibro», son nouvel ouvrage, Maïa Mazaurette propose un dictionnaire curieux et amusé regroupant des termes a priori bien connus... et d'autres beaucoup plus mystérieux." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="sexe-pénis-vagin-sexualité" />
  <meta property="article:published_time" content="2021-01-28T07:17:00+01:00" />
  <meta property="article:modified_time" content="2021-01-28T07:17:00+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="«Hibue», «thorarche» et «circlusion»: ces mots du sexe dont vous n'avez jamais entendu parler" />
  <meta name="twitter:description" content="Avec «La Vulve, la Verge et le Vibro», son nouvel ouvrage, Maïa Mazaurette propose un dictionnaire curieux et amusé regroupant des termes a priori bien connus... et d'autres beaucoup plus mystérieux." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/maia-mazaurette-vulve-verge-vibro-martiniere.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/199587/maia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@thomas_messias">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Thomas Messias">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/199503/inceste-fratries-freres-soeurs-cousin-tabou-parents-education-viol-agression-sexuelle-mineurs",
            "http://www.slate.fr/story/192558/coulisses-scenes-sexe-normal-people-series-televisees-coordinatrice-intimite",
            "http://www.slate.fr/story/174273/penetration-rapport-sexuel-feminisme-heteros-dworkin-clit-revolution"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/199587/maia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite",
    "headline": "«Hibue», «thorarche» et «circlusion»: ces mots du sexe dont vous n'avez jamais entendu parler | Slate.fr",
    "alternativeHeadline": "Avec «La Vulve, la Verge et le Vibro», son nouvel ouvrage, Maïa Mazaurette propose un dictionnaire curieux et amusé regroupant des termes a priori bien connus... et d'autres beaucoup plus mystérieux.",
    "description": "Avec «La Vulve, la Verge et le Vibro», son nouvel ouvrage, Maïa Mazaurette propose un dictionnaire curieux et amusé regroupant des termes a priori bien connus... et d'autres beaucoup plus mystérieux.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/maia-mazaurette-vulve-verge-vibro-martiniere.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2021-01-28T07:17:00+01:00",
    "dateModified": "2021-01-28T07:17:00+01:00",
    "keywords":["sexe","pénis","vagin","sexualité"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Thomas Messias"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                  </div>
                <h1 class="article-header__title">«Hibue», «thorarche» et «circlusion»: ces mots du sexe dont vous n'avez jamais entendu parler</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/80513/thomas-messias">Thomas Messias</a>                              — <time datetime="2021-01-28 07:17:00">28 janvier 2021 à 7h17</time>        </p>
        <h2 class="article-header__chapo">Avec «La Vulve, la Verge et le Vibro», son nouvel ouvrage, Maïa Mazaurette propose un dictionnaire curieux et amusé regroupant des termes a priori bien connus... et d'autres beaucoup plus mystérieux.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/maia-mazaurette-vulve-verge-vibro-martiniere.jpg" alt="D&amp;eacute;tail d&amp;#39;une illustration sign&amp;eacute;e Alex Viougeas pour le livre La Vulve, la Verge et le Vibro. | &amp;Eacute;ditions de la Martini&amp;egrave;re">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">D&eacute;tail d'une illustration sign&eacute;e Alex Viougeas pour le livre <em>La Vulve, la Verge et le Vibro.</em> | &Eacute;ditions de la Martini&egrave;re
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&text=%C2%ABHibue%C2%BB%2C+%C2%ABthorarche%C2%BB+et+%C2%ABcirclusion%C2%BB%3A+ces+mots+du+sexe+dont+vous+n%27avez+jamais+entendu+parler&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&text=%C2%ABHibue%C2%BB%2C+%C2%ABthorarche%C2%BB+et+%C2%ABcirclusion%C2%BB%3A+ces+mots+du+sexe+dont+vous+n%27avez+jamais+entendu+parler&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
            <p>Au gr&eacute; de sa collaboration avec <a href="https://www.gqmagazine.fr/journaliste/maia-mazaurette" rel="noreferrer" target="_blank">GQ</a>, qui s'est termin&eacute;e en ao&ucirc;t dernier, mais aussi de ses chroniques pour <a href="https://www.lemonde.fr/le-sexe-selon-maia/" rel="noreferrer" target="_blank">Le Monde</a>, Ma&iuml;a Mazaurette a confirm&eacute; ces derni&egrave;res ann&eacute;es son statut d'exploratrice et de th&eacute;oricienne de nos sexualit&eacute;s. Apr&egrave;s une double sortie l'an dernier (<em><a href="https://www.editionsdelamartiniere.fr/livres/le-sexe-selon-maia/" rel="noreferrer" target="_blank">Le Sexe selon Ma&iuml;a</a></em> et <em><a href="http://www.anne-carriere.fr/ouvrage_sortir-du-trou.-lever-la-tete-maia-mazaurette-384.html" rel="noreferrer" target="_blank">Sortir du trou, lever la t&ecirc;te</a></em>), celle qui est actuellement chroniqueuse sur France Inter aux c&ocirc;t&eacute;s de Nagui (&laquo;<a href="https://www.franceinter.fr/emissions/la-bande-originale" rel="noreferrer" target="_blank">La Bande originale</a>&raquo;) et sur TMC face &agrave; Yann Barth&egrave;s (&laquo;<a href="https://www.tf1.fr/tmc/quotidien-avec-yann-barthes" rel="noreferrer" target="_blank">Quotidien</a>&raquo;) d&eacute;marre 2021 en fanfare avec un nouveau livre.</p><p>&Eacute;dit&eacute; par la Martini&egrave;re, <em>La Vulve, la Verge et le Vibro</em> consiste en un dictionnaire non exhaustif, aussi s&eacute;rieux que fantaisiste, des termes li&eacute;s &agrave; la sexualit&eacute;. Ce tr&egrave;s bel objet est id&eacute;al pour combattre ses id&eacute;es re&ccedil;ues sur tel ou tel sujet que l'on pensait vaguement ma&icirc;triser... mais &eacute;galement pour d&eacute;couvrir des concepts ou des pratiques dont on n'avait peut-&ecirc;tre jamais entendu parler.</p><p><img src="/sites/default/files/mazaurette-vulve-verge-vibro-martiniere.jpg" style="height: 460px; width: 695px;"></p><p class="legend-container">Deux pages tir&eacute;es de <em>La Vulve, la Verge et le Vibro. </em>| &Eacute;ditions de la Martini&egrave;re</p><h3>La thorarche, un premier jet</h3><p>Il est par exemple tr&egrave;s probable que, comme l'auteur de ces lignes, vous d&eacute;couvriez gr&acirc;ce &agrave; ce livre l'existence du mot <em>thorarche</em>, terme scientifique tr&egrave;s s&eacute;rieux. L'autrice nous en donne quelques synonymes, &eacute;galement d&eacute;nich&eacute;s dans la litt&eacute;rature scientifique, preuve que le milieu peine &agrave; s'accorder sur une d&eacute;nomination capable de faire consensus: on peut &eacute;galement parler de s&eacute;m&eacute;narche, de polluarche, de masturbarche, de spermarche ou d'&eacute;jacularche.</p><p>Les pr&eacute;fixes de ces diff&eacute;rents termes ne font gu&egrave;re de doute sur le champ lexical auxquels ils appartiennent. La thorarche d&eacute;signe en fait la premi&egrave;re &eacute;jaculation d'un p&eacute;nis. Elle peut <em>&laquo;advenir de mani&egrave;re volontaire (par la masturbation) ou involontaire (lors de pollutions nocturnes)&raquo;, </em>&eacute;crit Ma&iuml;a Mazaurette, qui ajoute que seuls 28% des propri&eacute;taires de p&eacute;nis ont re&ccedil;u des informations sur la thorarche au moment o&ugrave; celle-ci survient. L'occasion de rappeler notamment qu'en France, l'&eacute;ducation &agrave; la sexualit&eacute; ne remplit pas son office, et qu'elle laisse trop souvent les jeunes gens se d&eacute;brouiller seuls, au lieu de les aider &agrave; comprendre leur corps et leur sexualit&eacute;.</p><h3>Le fauxcet, mot-valise lourd de sens</h3><p>La r&eacute;cente parution de <a href="https://www.librairiesindependantes.com/product/9782021472660/" rel="noreferrer" target="_blank"><em>La Familia grande</em></a> de Camille Kouchner a permis de remettre en lumi&egrave;re les horreurs de l'inceste, relan&ccedil;ant les d&eacute;bats <a href="http://www.slate.fr/story/199530/reponses-justice-affaires-violences-sexuelles-mineurs-inceste-pedocriminalite-loi-code-penal-age-prescription" rel="noreferrer" target="_blank">sur le r&ocirc;le de la justice</a> et donnant l'occasion &agrave; une infime partie des nombreuses victimes (on parle <a href="http://www.slate.fr/story/199143/inceste-phenomene-mediatique-tragique-banalite-victimes-viols-parents-enfants" rel="noreferrer" target="_blank">d'une ou d'un Fran&ccedil;ais sur dix</a>) de raconter leur histoire et leur traumatisme. Dans ses pages, Ma&iuml;a Mazaurette &eacute;voque quant &agrave; elle le <em>fauxcest</em>, mot-valise qui fait fusionner &laquo;faux&raquo; et &laquo;inceste&raquo;.</p><p>Ce terme tr&egrave;s r&eacute;cent d&eacute;signe les productions pornographiques mettant en sc&egrave;ne des incestes fictionnels. Ces vid&eacute;os rencontrent un franc succ&egrave;s, puisque comme le souligne l'autrice, <em>&laquo;le fauxcest occupe les quatri&egrave;me, cinqui&egrave;me et sixi&egrave;me rangs des recherches mondiales, avec respectivement les mots-cl&eacute;s &ldquo;belle-m&egrave;re&rdquo;, &ldquo;belle-fille&rdquo; et &ldquo;maman&rdquo;&raquo;</em>. Les pages d'accueil des <em>tubes</em>, de Pornhub &agrave; Youporn, sont effectivement remplies de ces vid&eacute;os qui adoptent g&eacute;n&eacute;ralement un point de vue masculin. Ma&iuml;a Mazaurette analyse ce ph&eacute;nom&egrave;ne, qu'elle met en parall&egrave;le avec la mode des sugar daddies, ces hommes qui financent l'existence de jeunes femmes en &eacute;change d'un peu de leur temps libre... ou davantage.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/199503/inceste-fratries-freres-soeurs-cousin-tabou-parents-education-viol-agression-sexuelle-mineurs" rel="noreferrer" target="_blank"> L'inceste fraternel, quand les parents de la victime sont aussi ceux de l'agresseur </a></p>
</div>
</div><h3>Le hibue, un slip d'invisibilit&eacute;</h3><p>Sur les plateaux des s&eacute;ries HBO et Netflix, il est d&eacute;sormais fr&eacute;quent de croiser une <a href="http://www.slate.fr/story/171027/metoo-scenes-sexe-hbo-hollywood" rel="noreferrer" target="_blank">coordinatrice d'intimit&eacute;</a>, dont le job consiste &agrave; s'assurer que le tournage des sc&egrave;nes de sexe se passe de fa&ccedil;on aussi confortable que possible pour leurs interpr&egrave;tes. Mentalement et physiquement.</p><p>Cette pratique n&eacute;cessite parfois d'avoir recours &agrave; quelques accessoires, comme le <em>hibue</em>, ce slip tr&egrave;s pr&egrave;s du corps, qui finit par devenir quasiment insivible &agrave; l'&eacute;cran s'il est choisi dans la bonne carnation (et s'il n'est pas film&eacute; avec les pieds). Une version culotte, le <em>shibue</em>, existe &eacute;galement.</p><p>Pour s&ucirc;r, il est loin le temps o&ugrave; Jean Rochefort se scotchait le p&eacute;nis contre la cuisse pour &ecirc;tre certain de ne pas avoir trop de probl&egrave;mes lors du tournage de certaines sc&egrave;nes intimes. De nos jours, les coordinatrices d'intimit&eacute; existent &eacute;galement sur les tournages de <a href="https://olympe-de-g.org/2020/04/29/une-derniere-foisbientot-sur-vos-ecrans/" rel="noreferrer" target="_blank">certains films X</a>. En revanche, pour ce type de production, pas certain qu'il soit n&eacute;cessaire d'acqu&eacute;rir <em>hibues</em> ou <em>shibues</em>.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/192558/coulisses-scenes-sexe-normal-people-series-televisees-coordinatrice-intimite" rel="noreferrer" target="_blank"> Dans les coulisses des sc&egrave;nes de sexe de &laquo;Normal People&raquo; </a></p>
</div>
</div><h3>Le frot, le choc des p&eacute;nis</h3><p>Aucun rapport avec l'actrice d'<a href="https://fr.wikipedia.org/wiki/Un_air_de_famille_(film)" rel="noreferrer" target="_blank"><em>Un air de famille</em></a> et <a href="https://fr.wikipedia.org/wiki/Marguerite_(film,_2015)" rel="noreferrer" target="_blank"><em>Marguerite</em></a>. Le <em>frot</em> d&eacute;signe tout simplement cette pratique au gr&eacute; de laquelle deux partenaires frottent leurs p&eacute;nis respectifs l'un contre l'autre. Un terme &agrave; distinguer du mot <em>frottage</em>, dont Ma&iuml;a Mazaurette rappelle qu'il d&eacute;signe <em>&laquo;n'importe quel frottement sensuel&raquo;</em>.</p><p>L'autrice en profite pour pr&eacute;ciser que cette pratique est loin d'&ecirc;tre r&eacute;serv&eacute;e aux &ecirc;tres humains: les bonobos, les baleines ou certains vers hermaphrodites sont &eacute;galement concern&eacute;s par ce mode d'interaction p&eacute;nien. Chez ces derniers, le rituel semble particuli&egrave;rement int&eacute;ressant: <em>&laquo;chacun des deux partenaires essaye de percer la peau de l'autre avec son p&eacute;nis&raquo;,</em> &eacute;crit Ma&iuml;a Mazaurette en citant Wikip&eacute;dia. Ne faites pas &ccedil;a chez vous.</p><h3>La circlusion, un changement de paradigme</h3><p>Pour ne pas d&eacute;voiler toutes les surprises et d&eacute;couvertes permises par <em>La Vulve, la Verge et le Vibro</em>, on conclura avec ce dernier terme, d&eacute;j&agrave; &eacute;voqu&eacute; par Martin Page (auteur d'un <a href="http://www.slate.fr/story/174273/penetration-rapport-sexuel-feminisme-heteros-dworkin-clit-revolution" rel="noreferrer" target="_blank"><em>Au-del&agrave; de la p&eacute;n&eacute;tration</em></a> ayant fait couler beaucoup d'encre) dans <a href="https://www.binge.audio/podcast/les-couilles-sur-la-table/penetrer/" rel="noreferrer" target="_blank">l'&eacute;pisode 39</a> du podcast <em>Les couilles sur la table </em>de Victoire Tuaillon: la <em>circlusion</em>.</p><p>L'id&eacute;e, c'est que pour revenir &agrave; des rapports sexuels plus sains, moins syst&eacute;matiquement bas&eacute;s sur des rapports de domination, il faut cesser de consid&eacute;rer que la personne qui p&eacute;n&egrave;tre (par exemple avec son p&eacute;nis) est active tandis que celle qui est p&eacute;n&eacute;tr&eacute;e est passive. C'est une artiste allemande, Bini Adamczak, qui a eu l'id&eacute;e d'un nouveau mot: la circlusion.</p><p>Ce terme et le verbe circlure, qui va avec, sont con&ccedil;us en miroir de la p&eacute;n&eacute;tration: ainsi, on peut par exemple affirmer qu'un vagin circlut un sextoy ou des doigts. Cela met notamment en avant le fait que, comme l'explique longuement Ma&iuml;a Mazaurette dans son ouvrage <em>Sortir du trou</em>, il convient de cesser de consid&eacute;rer le vagin, la bouche, l'anus, comme des orifices simplement destin&eacute;s &agrave; &ecirc;tre remplis.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><em><img src="/sites/default/files/1_p1.jpg" style="height: 172px; width: 130px;"><a href="https://www.babelio.com/livres/Mazaurette-La-vulve-la-verge-et-le-vibro-Les-mots-du-sexe-se/1291548" target="_blank">&#8203;&#8203;&#8203;&#8203;&#8203;La Vulve, la Verge et le </a><a href="https://www.babelio.com/livres/Mazaurette-La-vulve-la-verge-et-le-vibro-Les-mots-du-sexe-se/1291548" target="_blank">Vibro</a></em></p>

<p>de Ma&iuml;a Mazaurette</p>

<p>&Eacute;ditions de la Martini&egrave;re</p>

<p>192 pages</p>

<p>20 euros</p>

<p>Parution: 28 janvier 2021</p>
</div>
</div>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                                                            <a class="tag" href="/dossier/38/sexe">
              <span class="tag__label">sexe</span>
            </a>
                        <a class="tag" href="/dossier/10371/penis">
              <span class="tag__label">pénis</span>
            </a>
                        <a class="tag" href="/dossier/18047/vagin">
              <span class="tag__label">vagin</span>
            </a>
                        <a class="tag" href="/dossier/1319/sexualite">
              <span class="tag__label">sexualité</span>
            </a>
                                  </div>
        </div>

        
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/oc5a4608-edited-1.jpg" alt="Thomas Messias">
  <p class="feed-articles-aside__label">Thomas Messias</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/199284/exorciste-william-friedkin-documentaire">«L'Exorciste selon William Friedkin» ou la difficulté absolue du métier de cinéaste</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/199170/mourir-daimer-film-andre-cayatte-amour-interdit-prof-etudiant-eleve-gabrielle-russier-annie-girardot">«Mourir d'aimer», la prof et la ligne blanche</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/podcast/199323/syndrome-imposture-ravages-exces-confiance-masculin-mansplaining-54">Syndrome d'imposture: les ravages de l'excès de confiance masculin</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/80513/thomas-messias">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/199677/pessin-trancher-dans-le-vif-crise-covid-19-hopitaux-restaurants">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/trancher_dans_le_vif.jpg" alt="Trancher dans le vif">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199677%2Fpessin-trancher-dans-le-vif-crise-covid-19-hopitaux-restaurants" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199677%2Fpessin-trancher-dans-le-vif-crise-covid-19-hopitaux-restaurants&text=Trancher+dans+le+vif&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/199677/pessin-trancher-dans-le-vif-crise-covid-19-hopitaux-restaurants">Trancher dans le vif</a></p>
      <p class="content__chapo"></p>
      <p class="article-infos">
                                        <span class="author">Denis Pessin</span>
                                <span class="separator"> —</span> 27 janvier 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/199659/chine-test-covid-19-prelevement-anal-coton-tige-fesses">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/mufid-majnun-oi20ehignd4-unsplash_0.jpg" alt="En Chine, le test Covid se fait par prélèvement anal">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199659%2Fchine-test-covid-19-prelevement-anal-coton-tige-fesses" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199659%2Fchine-test-covid-19-prelevement-anal-coton-tige-fesses&text=En+Chine%2C+le+test+Covid+se+fait+par+pr%C3%A9l%C3%A8vement+anal&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/199659/chine-test-covid-19-prelevement-anal-coton-tige-fesses">En Chine, le test Covid se fait par prélèvement anal</a></p>
      <p class="content__chapo">L'écouvillonnage rectal pour détecter le virus est une méthode jugée plus efficace par certains spécialistes du pays.</p>
      <p class="article-infos">
                Repéré par <span class="author">Robin Tutenges</span>
                <span class="separator"> —</span> 27 janvier 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/199608/dix-choses-faire-ou-non-avant-apres-vaccin-effets-indesirables-allergies-covid-19">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_8yz7q4.jpg" alt="Dix choses à faire ou non avant et après une vaccination contre le Covid-19">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199608%2Fdix-choses-faire-ou-non-avant-apres-vaccin-effets-indesirables-allergies-covid-19" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199608%2Fdix-choses-faire-ou-non-avant-apres-vaccin-effets-indesirables-allergies-covid-19&text=Dix+choses+%C3%A0+faire+ou+non+avant+et+apr%C3%A8s+une+vaccination+contre+le+Covid-19&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/199608/dix-choses-faire-ou-non-avant-apres-vaccin-effets-indesirables-allergies-covid-19">Dix choses à faire ou non avant et après une vaccination contre le Covid-19</a></p>
      <p class="content__chapo">Alors que la campagne en France se poursuit, retour sur les gestes à adopter avant et après l'administration d'une dose de vaccin.</p>
      <p class="article-infos">
                Repéré par <span class="author">Robin Tutenges</span>
                <span class="separator"> —</span> 27 janvier 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcast/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&via=slatefr&text=%C2%ABHibue%C2%BB%2C+%C2%ABthorarche%C2%BB+et+%C2%ABcirclusion%C2%BB%3A+ces+mots+du+sexe+dont+vous+n%27avez+jamais+entendu+parler" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite&via=slatefr&text=%C2%ABHibue%C2%BB%2C+%C2%ABthorarche%C2%BB+et+%C2%ABcirclusion%C2%BB%3A+ces+mots+du+sexe+dont+vous+n%27avez+jamais+entendu+parler">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F199587%2Fmaia-mazaurette-livre-thorarche-hibue-circlusion-mots-sexe-sexualite">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcast/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Thomas Messias'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>