<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=76">

  <link rel="amphtml" href="https://www.slate.fr/story/193851/liban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth?amp">
      <link rel="canonical" href="http://www.slate.fr/story/193851/liban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les travailleuses domestiques au Liban ou la honte des invisibles de l'explosion | Slate.fr</title>
  <meta name="description" content="Immigrées, elles sont soumises au système d'exploitation de la kafala. Depuis la crise économique et sanitaire, beaucoup sont à la rue. L'explosion de Beyrouth a soufflé leurs derniers espoirs." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Monde", "tags": ["Liban","Beyrouth","immigration","femme de chambre","esclavage moderne"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Les travailleuses domestiques au Liban ou la honte des invisibles de l'explosion" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/193851/liban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/alliance.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Immigrées, elles sont soumises au système d'exploitation de la kafala. Depuis la crise économique et sanitaire, beaucoup sont à la rue. L'explosion de Beyrouth a soufflé leurs derniers espoirs." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="Liban-Beyrouth-immigration-femme de chambre-esclavage moderne" />
  <meta property="article:published_time" content="2020-08-25T08:00:00+02:00" />
  <meta property="article:modified_time" content="2020-08-25T08:03:49+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Les travailleuses domestiques au Liban ou la honte des invisibles de l'explosion" />
  <meta name="twitter:description" content="Immigrées, elles sont soumises au système d'exploitation de la kafala. Depuis la crise économique et sanitaire, beaucoup sont à la rue. L'explosion de Beyrouth a soufflé leurs derniers espoirs." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/alliance.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/193851/liban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Léa Polverini">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/165914/kafala-domestiques-liban-esclavage-racisme",
            "http://www.slate.fr/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-melanie",
            "http://www.slate.fr/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-david"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/193851/liban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth",
    "headline": "Les travailleuses domestiques au Liban ou la honte des invisibles de l'explosion | Slate.fr",
    "alternativeHeadline": "Immigrées, elles sont soumises au système d'exploitation de la kafala. Depuis la crise économique et sanitaire, beaucoup sont à la rue. L'explosion de Beyrouth a soufflé leurs derniers espoirs.",
    "description": "Immigrées, elles sont soumises au système d'exploitation de la kafala. Depuis la crise économique et sanitaire, beaucoup sont à la rue. L'explosion de Beyrouth a soufflé leurs derniers espoirs.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/alliance.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-08-25T08:00:00+02:00",
    "dateModified": "2020-08-25T08:03:49+02:00",
    "keywords":["Liban","Beyrouth","immigration","femme de chambre","esclavage moderne"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Léa Polverini"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">Les travailleuses domestiques au Liban ou la honte des invisibles de l'explosion</h1>
        <span class="article-header__reading-time">Temps de lecture : 13 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/153780/lea-polverini">Léa Polverini</a>                              — <time datetime="2020-08-25 08:00:00">25 août 2020 à 8h00</time>        </p>
        <h2 class="article-header__chapo">Immigrées, elles sont soumises au système d'exploitation de la kafala. Depuis la crise économique et sanitaire, beaucoup sont à la rue. L'explosion de Beyrouth a soufflé leurs derniers espoirs.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/alliance.jpg" alt="Deux membres de l&amp;#39;Alliance pr&amp;eacute;parent des paquets de riz &amp;agrave; distribuer aux&amp;nbsp;travailleuses domestiques immigr&amp;eacute;es dans le besoin, &amp;agrave; Beyrouth, pendant la pand&amp;eacute;mie de Covid-19. | The Alliance of Migrant Domestic Workers in Lebanon">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Deux membres de l'Alliance pr&eacute;parent des paquets de riz &agrave; distribuer aux&nbsp;travailleuses domestiques immigr&eacute;es dans le besoin, &agrave; Beyrouth, pendant la pand&eacute;mie de Covid-19. | <a href="https://www.facebook.com/TheAllianceOfMDWsLeb/">The Alliance of Migrant Domestic Workers in Lebanon</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&text=Les+travailleuses+domestiques+au+Liban+ou+la+honte+des+invisibles+de+l%27explosion&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&text=Les+travailleuses+domestiques+au+Liban+ou+la+honte+des+invisibles+de+l%27explosion&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 13 min</p>
            <p>Chaque samedi, Sophie* descend en bus vers Beyrouth depuis Bikfaya, &agrave; la montagne, pour distribuer des sacs de nourriture. Depuis le mois de juin, l'&eacute;glise protestante fran&ccedil;aise de Kraytem, dans le quartier ouest de la capitale libanaise, finance l'&eacute;quivalent de cinquante paniers par semaine &agrave; destination des travailleuses domestiques immigr&eacute;es.</p><p><em>&laquo;Quand il a commenc&eacute; &agrave; faire tr&egrave;s chaud, j'ai suppli&eacute; l'&eacute;glise de m'aider. Je leur ai dit: &ldquo;Si vous &ecirc;tes religieux, s'il vous pla&icirc;t aidez-nous, parce que les filles s'essoufflent.&rdquo; L'&eacute;glise m'a r&eacute;pondu qu'elle allait aider seulement les gens de la paroisse, alors je leur ai parl&eacute; encore, j'ai dit: &ldquo;Si c'est seulement les gens de l'&eacute;glise, pourquoi on est une &eacute;glise? Toutes les filles dehors qui me demandent, elles ont besoin d'aide.&rdquo; J'avais une liste de soixante-dix-neuf personnes. Ils ont accept&eacute;.&raquo;</em></p><p>Depuis la terrible crise &eacute;conomique qui frappe le Liban, &agrave; laquelle est venue se greffer la pand&eacute;mie de Covid-19, la situation des travailleuses domestiques n'a fait qu'empirer. Avec les manifestations d'octobre, l'argent a commenc&eacute; &agrave; manquer, puis le travail, et beaucoup se sont retrouv&eacute;es &agrave; la rue, renvoy&eacute;es par leur employeur ou leur bailleur. L'explosion du port de Beyrouth, qui a ravag&eacute; la ville le mardi 4 ao&ucirc;t, a encore ajout&eacute; au d&eacute;sastre sanitaire.</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI</strong><strong> </strong><a href="http://www.slate.fr/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-melanie" rel="noreferrer" target="_blank">M&eacute;lanie Dagher, 30 ans, libanaise: &laquo;Je me suis retrouv&eacute;e par terre, la t&ecirc;te en sang, mais consciente&raquo;</a></p>
</div>
</div><h3>Le confinement sans un toit</h3><p>Au Liban, <a href="http://www.slate.fr/story/165914/kafala-domestiques-liban-esclavage-racisme" rel="noreferrer" target="_blank">les travailleuses domestiques immigr&eacute;es sont soumises &agrave; la kafala</a>, un syst&egrave;me de parrainage souvent assimil&eacute; &agrave; un esclavage moderne qui les place d&egrave;s leur arriv&eacute;e dans le pays sous la tutelle de leur employeur, et les prive de tous les droits fondamentaux. Elles sont entre 250.000 et 300.000 dans cette situation &ndash;sur une population totale d'environ 6,6 millions de personnes, dont 1,9 million sont r&eacute;fugi&eacute;es.</p><p>Une partie d'entre elles travaillent sous contrat permanent avec un employeur, chez lequel elles habitent, et qui retient g&eacute;n&eacute;ralement leur passeport; une autre vit de diff&eacute;rents emplois maigrement r&eacute;mun&eacute;r&eacute;s, souvent dans une situation irr&eacute;guli&egrave;re qui les expose &agrave; la pr&eacute;carit&eacute;, la violence et la d&eacute;portation. La plupart viennent d'Afrique (&Eacute;thiopie, Kenya, Mali, Ghana, Nigeria, Madagascar...) et d'Asie du Sud et du Sud-Est (Sri Lanka, Philippines, Indon&eacute;sie, Bangladesh, N&eacute;pal, Vietnam...); elles se regroupent par communaut&eacute;s, quand elles en ont les moyens.</p><p><img src="/sites/default/files/whatsapp_image_2020-08-24_at_15.53.34.jpeg" style="height: 600px; width: 450px;"></p><p class="legend-container">Des travailleuses domestiques de l'Alliance portent des paquets de nourriture. | <a href="https://www.facebook.com/TheAllianceOfMDWsLeb/" rel="noreferrer" target="_blank">The Alliance of Migrant Domestic Workers in Lebanon</a></p><p>Avec le confinement, celles qui ne vivaient pas chez l'habitant ont presque toutes perdu leur emploi: <em>&laquo;Il n'y a plus de bus pour se d&eacute;placer et les patrons ne veulent pas que quelqu'un qui vient de dehors rentre dans leur maison &agrave; cause du coronavirus&raquo;</em>, explique Sophie, d'origine malgache, qui travaille depuis vingt-trois ans au Liban comme domestique.</p><p><em>&laquo;De nombreux lieux de travail ont &eacute;t&eacute; ferm&eacute;s en raison du manque d'argent. Les employeurs ne pouvaient ou ne voulaient plus payer leurs domestiques, alors ils les ont jet&eacute;es dans la rue, parfois en les accusant de les avoir vol&eacute;s ou de s'&ecirc;tre enfuies, parce que la kafala le permet&raquo;</em>, ajoute Tsigerada Birhanu, qui fait partie de l'association d'aide aux travailleuses domestiques &eacute;thiopiennes <a href="https://www.facebook.com/EgnaLegnaBesidet" rel="noreferrer" target="_blank">Egna Legna</a> (litt&eacute;ralement, &laquo;de nous &agrave; nous&raquo;).</p><h3>Les victimes anonymes du port</h3><p>Plus d'une semaine apr&egrave;s <a href="http://www.slate.fr/monde/beyrouth-4-aout-18h08" rel="noreferrer" target="_blank">l'explosion du port</a>, le bilan des victimes continue de s'alourdir. D'abord absentes des rapports officiels, les informations sur le nombre de r&eacute;fugi&eacute;&middot;es touch&eacute;&middot;es commencent &agrave; sortir, notamment gr&acirc;ce au travail des ONG sur place. <a href="https://www.unhcr.org/fr/news/briefing/2020/8/5f329a83a/bilan-lexplosion-beyrouth-comprend-dizaines-morts-refugies-lintervention.html" rel="noreferrer" target="_blank">Selon l'Agence des Nations unies pour les r&eacute;fugi&eacute;s</a>, au moins 34 personnes seraient mortes et 124 bless&eacute;es. Elles s'ajoutent, au moins en partie, au <a href="https://www.lefigaro.fr/flash-actu/liban-deux-nouveaux-mandats-d-arret-dans-l-affaire-de-l-explosion-20200821" rel="noreferrer" target="_blank">dernier bilan de 181 morts</a> (dont 140 Libanais&middot;es).</p><p>Dans les groupes WhatsApp d'entraide &agrave; travers lesquels les domestiques immigr&eacute;es s'&eacute;changent des informations, les nouvelles circulent au compte-goutte: au moins cinq Philippines seraient mortes pendant l'explosion et deux personnes originaires d'&Eacute;thiopie, un homme et une femme. Les Philippines, dont les services sont tr&egrave;s pris&eacute;s par la bourgeoisie libanaise, ont &eacute;t&eacute; particuli&egrave;rement touch&eacute;es, dans la mesure o&ugrave; elles sont nombreuses &agrave; r&eacute;sider du c&ocirc;t&eacute; d'Achrafieh, un quartier relativement ais&eacute; de Beyrouth, touch&eacute; de plein fouet par l'explosion.</p><figure class="content-blockquote">
<blockquote>&laquo;Ce n'est pas le Covid qui va nous tuer, c'est la famine.&raquo;</blockquote>

<figcaption>Sophie, travailleuse domestique immigr&eacute;e</figcaption>
</figure><p>Mais il est encore difficile de mesurer l'ampleur des d&eacute;g&acirc;ts au sein de la communaut&eacute;, &eacute;tant donn&eacute; que beaucoup de travailleuses immigr&eacute;es n'ont pas acc&egrave;s &agrave; un t&eacute;l&eacute;phone et sont d&eacute;pourvues de papiers d'identit&eacute;: il y en a que personne ne cherchera ou ne reconna&icirc;tra.</p><p>Samuel, un travailleur immigr&eacute; &eacute;thiopien qui a fond&eacute; <a href="https://www.facebook.com/mesewat/" rel="noreferrer" target="_blank">l'association solidaire Mesewat</a>, &eacute;tait dans le quartier musulman de Hamra, &agrave; l'ouest de Beyrouth, au moment de l'explosion: <em>&laquo;Je n'ai jamais ressenti &ccedil;a dans ma vie. Tout tremblait, les immeubles, la poussi&egrave;re, les vitres bris&eacute;es... Beaucoup de gens ont &eacute;t&eacute; bless&eacute;s et beaucoup n'ont pas pu aller &agrave; l'h&ocirc;pital &agrave; cause des embouteillages qu'il y a eu dans les rues, mais ceux qui ont pu s'y rendre ont &eacute;t&eacute; soign&eacute;s comme tout le monde&raquo;</em>, raconte-t-il.<em> </em>Habituellement, les domestiques n'ont pas acc&egrave;s aux soins, dont le co&ucirc;t est bien trop &eacute;lev&eacute; si leur <em>kafil</em>, leur garant, n'accepte pas de les prendre en charge.</p><p><em>&laquo;Il y a cinq filles malgaches qui travaillaient dans les parages. Certaines sont gravement malades et d'autres l&eacute;g&egrave;rement bless&eacute;es. Il y en a une qui ne veut m&ecirc;me pas dire qu'elle est bless&eacute;e pour rassurer sa famille, mais je sais que &ccedil;a ne va pas,</em> relate Sophie. <em>Les autres, les patrons les ont amen&eacute;es avec eux &agrave; l'h&ocirc;pital, et maintenant la vie continue, on travaille, on nettoie tout ce qui s'est cass&eacute;... En plus on est en confinement, on ne peut pas sortir. Moi je sors un peu parce que ma dame me fait confiance, alors le week-end je vais aider les autres filles.&raquo;</em></p><h3>Trouver un refuge</h3><p>Apr&egrave;s l'explosion du port, 300.000 personnes se sont retrouv&eacute;es sans domicile. De nombreuses familles libanaises ont quitt&eacute; Beyrouth pour s'installer temporairement dans les montagnes, chez des proches ou dans leur r&eacute;sidence secondaire, sans n&eacute;cessairement emmener leur domestique avec elles. Ce sont alors les associations qui prennent le relais pour leur trouver des places en foyer:</p><p><em>&laquo;On paye des endroits en ce moment pour celles qui ont perdu leur maison. On a envoy&eacute; les femmes qui habitaient &agrave; la Karantina, &agrave; Gemmayzeh ou &agrave; Mar Mikhael</em> [les quartiers &agrave; proximit&eacute; du port] <em>principalement &agrave; Ras el-Naba'a </em>[au sud] <em>ou Bourj Hammoud</em> [le quartier arm&eacute;nien, dans la banlieue est], d&eacute;crit Tsigerada Birhanu. <em>Par exemple, il y a des Nig&eacute;rianes &agrave; douze dans un appartement, et on a trente-cinq femmes du Sierra Leone dans deux chambres.&raquo;</em> Gr&acirc;ce aux <a href="https://www.gofundme.com/f/food-and-medicine-for-kafala-victims-in-lebanon" rel="noreferrer" target="_blank">fonds r&eacute;colt&eacute;s par Egna Legna</a>, pr&egrave;s d'une centaine de femmes de diff&eacute;rentes nationalit&eacute;s ont ainsi pu &ecirc;tre secourues &ndash;temporairement.</p><p>Pour autant, la situation est loin d'&ecirc;tre stable. Marie*, d'origine philippine, et qui &oelig;uvre depuis 2016 pour <a href="https://www.facebook.com/TheAllianceOfMDWsLeb/" rel="noreferrer" target="_blank">l'Alliance des travailleuses domestiques immigr&eacute;es</a> aux c&ocirc;t&eacute;s de Sophie, rend r&eacute;guli&egrave;rement visite &agrave; deux amies qui vivent &agrave; l'h&ocirc;tel depuis l'explosion. Elles travaillaient sur un bateau de croisi&egrave;re et ont d&ucirc; abandonner toutes leurs affaires quand les 2.750 tonnes de nitrate d'ammonium ont fait sauter le port et la ville. Cela faisait d&eacute;j&agrave; cinq mois qu'elles ne recevaient plus de salaire de leur employeur; elles n'ont aujourd'hui plus rien.</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/165914/kafala-domestiques-liban-esclavage-racisme" rel="noreferrer" target="_blank">Les domestiques au Liban, un esclavage qui ne dit pas son nom</a></p>
</div>
</div><h3>Diminuer les rations de nourriture</h3><p>Avec la r&eacute;cession &eacute;conomique, la d&eacute;valuation de la livre libanaise et la crise du Covid-19, la nourriture a commenc&eacute; &agrave; manquer dans les foyers &agrave; mesure que les prix des denr&eacute;es de base explosaient.</p><p><em>&laquo;Moi, madame me nourrit, mais les portions ont diminu&eacute; et il y a beaucoup de filles &agrave; qui la dame ne donne plus rien. Nous les Malgaches, on mange du riz, la dame n'en ach&egrave;te plus, donc on me demande chaque semaine des sacs de riz. La nourriture a r&eacute;duit, je dirais, de 60%; il faut faire attention &agrave; tout. Si les Libanais mangent un petit bout de fromage, nous on ne peut pas, alors qu'on travaille, on a besoin d'&eacute;nergie. D'habitude il y avait des petits biscuits, des petits chocolats, des petites choses... Maintenant il n'y a plus rien. Les filles ne mangent plus &agrave; leur faim et les patrons gardent les choses pour eux; nous, on ne compte pas. Ce n'est pas le Covid qui va nous tuer, c'est la famine.</em> <em>On vit dans une situation tellement terrible que &ccedil;a fait toujours mal au c&oelig;ur, c'est stressant. J'ai pas eu beaucoup de probl&egrave;mes encore, mais je vois &agrave; c&ocirc;t&eacute; de moi, tout s'&eacute;croule&raquo;</em>, raconte Sophie.</p><p><img src="/sites/default/files/whatsapp_image_2020-08-11_at_22.20.02_2.jpeg" style="height: 600px; width: 450px;"></p><p class="legend-container">Des travailleuses domestiques de l'Alliance pr&eacute;parent des lots de nourriture, sur le parvis de l'&eacute;glise protestante fran&ccedil;aise de Kraytem, &agrave; Beyrouth. | <a href="https://www.facebook.com/TheAllianceOfMDWsLeb/" rel="noreferrer" target="_blank">The Alliance of Migrant Domestic Workers in Lebanon</a></p><p>Depuis l'explosion, la liste de Sophie ne fait que s'allonger. Aujourd'hui, c'est 115 femmes malgaches et 65 africaines francophones &agrave; qui elle s'efforce d'apporter une aide alimentaire, avec les fonds que l'&eacute;glise a revers&eacute;s &agrave; l'Alliance: <em>&laquo;On commence &agrave; diviser les sacs. Chaque samedi, on fait le tour: il y a un peu d'huile, du riz, des spaghettis, des sardines... &Ccedil;a fait trente-cinq sacs pour les Malgaches et quinze pour les Africaines. Il y a une &Eacute;thiopienne, deux Bangladaises et deux Sri-Lankaises qui ont des enfants, et qui ont aussi besoin de lait. On fait avec le budget que la communaut&eacute; protestante nous a donn&eacute;. Jusqu'&agrave; la fin de ce mois-ci, &ccedil;a va, mais apr&egrave;s, on ne sait pas si &ccedil;a va continuer.&raquo;</em></p><h3>Les ONG d&eacute;pass&eacute;es</h3><p>Alors que la communaut&eacute; internationale s'est mobilis&eacute;e pour venir en aide aux Libanais&middot;es depuis le drame du 4 ao&ucirc;t, les &eacute;trang&egrave;r&middot;es en demeurent les victimes anonymes. <em>&laquo;M&ecirc;me avant le Covid, personne ne nous regardait. Maintenant que les Libanais sont victimes, toutes les aides se concentrent sur eux. Bien s&ucirc;r, je suis d&eacute;sol&eacute;e pour eux, mais quand m&ecirc;me, on vit ensemble, on est aussi l&agrave; au Liban, c'est notre pays d'accueil&raquo;</em>, d&eacute;plore Sophie.</p><p>Les ONG qui habituellement soutiennent les travailleuses domestiques immigr&eacute;es, comme le <a href="https://www.armlebanon.org/migrant-community-center-beirut" rel="noreferrer" target="_blank">Migrant Community Center</a>, ou <a href="https://www.rosalux-lb.org/index.php/en/" rel="noreferrer" target="_blank">Rosa-Luxemburg-Stiftung</a>, se retrouvent d&eacute;bord&eacute;es par les demandes et ne peuvent donner suite &agrave; tous les appels &agrave; l'aide &ndash;et ce depuis des mois d&eacute;j&agrave;. &Agrave; cela s'ajoute une segmentation des communaut&eacute;s de soutien, qui privil&eacute;gient les circuits de solidarit&eacute; entre les femmes de m&ecirc;me nationalit&eacute;: &Eacute;thiopiennes d'un c&ocirc;t&eacute;, Philippines de l'autre, Kenyanes ici, Sri-Lankaises l&agrave;... Sans que la communication entre toutes soit toujours maintenue.</p><figure class="content-blockquote">
<blockquote>&laquo;J'aimerais qu'une ONG vienne nous dire que toutes les tentes qu'on voit, c'est pour tout le monde.&raquo;</blockquote>

<figcaption>Sophie, travailleuse domestique immigr&eacute;e</figcaption>
</figure><p>Au manque de visibilit&eacute; chronique des travailleuses immigr&eacute;es r&eacute;pondent les difficult&eacute;s pratiques de recevoir une aide financi&egrave;re. &Eacute;tant soumises au syst&egrave;me de la kafala, les travailleuses domestiques sont exclues du code du travail libanais, selon <a href="https://www.ilo.org/dyn/natlex/docs/WEBTEXT/39255/64942/F93LBN01.htm#dpre" rel="noreferrer" target="_blank">l'article 7 des dispositions pr&eacute;liminaires</a>. En cons&eacute;quence, elles n'ont l&eacute;galement <a href="https://www.ilo.org/dyn/natlex/docs/WEBTEXT/39255/64942/F93LBN01.htm#t4c3" rel="noreferrer" target="_blank">pas le droit de former des syndicats</a> (article 92) qui seraient susceptibles de lever directement des fonds.</p><p><em>&laquo;Il est impossible dans ce pays de s'organiser sans &ecirc;tre rattach&eacute; &agrave; une association l&eacute;gale ou &eacute;trang&egrave;re. Nous devons avoir une structure qui nous chapeaute pour g&eacute;rer un budget et recevoir des dons&raquo;</em>, explique Samuel, de <a href="https://www.facebook.com/mesewat/" rel="noreferrer" target="_blank">Mesewat</a>. La plupart du temps, les personnes immigr&eacute;es se rassemblent donc dans des associations informelles qui subsistent dans la semi-clandestin&eacute;.</p><p>Et puis il y a la honte des invisibles, dont t&eacute;moigne encore Sophie: <em>&laquo;Hier ma s&oelig;ur &eacute;tait &agrave; Sassine </em>[la grande place d'Achrafieh]<em>. Il y a trois dispensaires depuis l'explosion o&ugrave; ils distribuent de l'eau, des sandwiches, des petites choses. Ma s&oelig;ur avait faim, elle m'a demand&eacute; par t&eacute;l&eacute;phone si elle pouvait prendre quelque chose. Je lui ai dit d'y aller, mais il n'y avait aucun &eacute;tranger l&agrave;-bas. Elle avait peur qu'on lui dise non, donc elle n'a pas os&eacute; demander. Elle a dit: &ldquo;Je reste &agrave; ma faim et je rentre &agrave; la maison.&rdquo; Il y a aussi des r&eacute;fugi&eacute;s syriens et palestiniens, qui sont comme nous. On n'ose m&ecirc;me pas demander, parce que c'est pas pour nous tout &ccedil;a, on a peur du refus. C'est un peu honteux, pour un petit bout de nourriture... J'aimerais qu'une ONG vienne nous dire que toutes les tentes qu'on voit, c'est pour tout le monde.&raquo;</em></p><p>Sur les murs de certains dispensaires de Bourj Hammoud, on commence d'ailleurs &agrave; voir appara&icirc;tre des panneaux <em>&laquo;Lebanese only&raquo;</em> [r&eacute;serv&eacute; aux Libanais].</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-david" rel="noreferrer" target="_blank">David Hanna, 29 ans, libanais: &laquo;Le gouvernement nous a fait exploser une bombe &eacute;norme dans la gueule&raquo;</a></p>
</div>
</div><h3>Le rapatriement pour horizon</h3><p>Aujourd'hui, nombreuses sont les travailleuses domestiques immigr&eacute;es &agrave; souhaiter retourner dans leur pays d'origine, mais peu en ont effectivement les moyens. <em>&laquo;Le pays est &agrave; genoux, m&ecirc;me les Libanais sont en train de survivre maintenant! Il y a tant de personnes sans foyer... On ne peut plus b&eacute;n&eacute;ficier de rien ici, nous voulons &ecirc;tre rapatri&eacute;es; c'est tout ce qu'on demande. Mais nous avons besoin de l'attention des gens pour faire pression sur les dirigeants et abolir la kafala&raquo;</em>, affirme Tsigerada Birhanu.</p><p>Depuis le d&eacute;but du mois de juin, plusieurs dizaines d'&Eacute;thiopiennes dorment dans la rue devant le consulat, &agrave; Hazmieh, au sud de Beyrouth. Renvoy&eacute;es par leurs employeurs, elles arrivent chaque jour plus nombreuses, laiss&eacute;es sur le bord du trottoir par des taxis, avec ou sans valise. <em>&laquo;Au d&eacute;but, il y en avait une dizaine, puis 15, 20, 30... Hier, quand on a servi le petit d&eacute;jeuner, il y en avait 41. Au d&icirc;ner, elles &eacute;taient 45. Le soir, elles &eacute;taient 51&raquo;</em>, rapporte Birhanu.</p><p>&Agrave; cause du Covid-19, l'a&eacute;roport &ndash;d&eacute;sormais endommag&eacute; par l'explosion du port&ndash; &eacute;tait ferm&eacute;, de m&ecirc;me que les fronti&egrave;res. Pour rentrer chez elles, les travailleuses immigr&eacute;es devraient encore payer un billet d'avion; or la plupart sont d&eacute;sormais sans papiers et sans ressources, n'ayant pas re&ccedil;u de salaires de la part de leurs employeurs depuis des mois.</p><p>G&eacute;n&eacute;ralement, la paye des travailleuses domestiques tourne autour de 150 &agrave; 500 dollars [127 &agrave; 423 euros] par mois, dont une partie est revers&eacute;e &agrave; leur famille rest&eacute;e au pays. Mais depuis la d&eacute;valuation de la livre libanaise, elle a plus que r&eacute;duit de moiti&eacute;. Avant la crise, 1 dollar valait 1.500 livres libanaises. Aujourd'hui, cela en vaut environ 8.000, et les salaires, quand ils sont acquitt&eacute;s, se payent en livres.</p><p><em>&laquo;Notre consul a dit qu'il faudrait payer pour le billet d'avion et pour la quarantaine, qui co&ucirc;tent 500 dollars chacun</em>, d&eacute;taille Sophie<em>. Il y a des filles qui depuis octobre n'ont pas de travail, qui va avoir les 1000 dollars? On est oblig&eacute;es de rester jusqu'&agrave; un rapatriement gratuit.&raquo;</em></p><h3>Violences sexuelles et extorsions</h3><p>Les ambassades et les consulats ne font pas figure d'exception en mati&egrave;re de corruption au Liban, et rares sont ceux qui prennent des mesures effectives pour s'occuper de leurs ressortissantes. Lundi 10 ao&ucirc;t, la communaut&eacute; k&eacute;nyane est venue manifester devant son consulat, dans le quartier de Badaro, au sud de Beyrouth. Elle r&eacute;clamait un rapatriement imm&eacute;diat et protestait contre l'administration du consulat, qui leur sugg&eacute;rait de se prostituer pour payer leur billet retour.</p><p>Alors que la manifestation se prolongeait sur plusieurs jours, la S&ucirc;ret&eacute; g&eacute;n&eacute;rale a proc&eacute;d&eacute;, jeudi 13 au soir, &agrave; l'arrestation de plusieurs femmes. Elles ont finalement &eacute;t&eacute; rel&acirc;ch&eacute;es apr&egrave;s que des Libanais&middot;es sur place sont intervenu&middot;es. Aujourd'hui, une cinquantaine de K&eacute;nyanes continuent de manifester devant le consulat, tandis que la S&ucirc;ret&eacute; g&eacute;n&eacute;rale les menace d'emprisonnement si elles venaient &agrave; contacter <a href="http://thisislebanon.info/" rel="noreferrer" target="_blank">This is Lebanon</a> [une organisation bas&eacute;e au Canada qui d&eacute;nonce quotidiennement ces maltraitances] pour parler de leur situation.</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Kenyan citizens are currently protesting outside their Honorary Consulate in <a href="https://twitter.com/hashtag/Lebanon?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#Lebanon</a>, <a href="https://twitter.com/hashtag/Beirut?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#Beirut</a>. They want to go home but they can't afford the air ticket. They claim the consulate told them to go do prostitution to raise the airfare. <a href="https://twitter.com/ForeignOfficeKE?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">@ForeignOfficeKE</a> <a href="https://twitter.com/StateHouseKenya?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">@StateHouseKenya</a> <a href="https://twitter.com/hashtag/SemaUkweli?src=hash&amp;ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">#SemaUkweli</a> <a href="https://t.co/Y62AdKTFv4" rel="noreferrer" target="_blank">pic.twitter.com/Y62AdKTFv4</a></p>
&mdash; Boniface Mwangi (@bonifacemwangi) <a href="https://twitter.com/bonifacemwangi/status/1292772537315790849?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">August 10, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Au Liban, les abus sexuels commis sur les travailleuses domestiques sont monnaie courante. Qu'ils aient lieu dans le huis clos des maisons o&ugrave; elles travaillent, dans les agences qui servent d'interm&eacute;diaire, ou dans l'espace public, ces crimes sont aussi fr&eacute;quents qu'impunis.</p><p><em>&laquo;Les violences physiques, la confiscation des t&eacute;l&eacute;phones, des passeports et m&ecirc;me de l'argent des travailleuses, en plus de l'enfermement et de la privation de nourriture et de soins m&eacute;dicaux, sont des pratiques tr&egrave;s courantes dans la plupart des agences, o&ugrave; les femmes sont &agrave; la merci de l'agent qui les exploite. Les violations des droits humains des travailleuses domestiques sont innombrables, il s'agit tout simplement d'un esclavage moderne&raquo;</em>, affirme Nicole, travailleuse sociale &agrave; This is Lebanon.</p><p>Anne*, qui est arriv&eacute;e depuis le Congo au Liban en 2013, en a elle-m&ecirc;me fait les frais. <em>&laquo;Dans notre agence ici, je ne pense pas qu'il y ait encore une fille dont monsieur M. n'ait pas touch&eacute; les seins. Quand tu arrives, il dit qu'il va te faire un examen m&eacute;dical. Dans l'ascenseur, il commence &agrave; te toucher. C'est comme &ccedil;a tous les jours. Si tu te f&acirc;ches, il se retire. Il a d&eacute;j&agrave; mis des filles enceintes et les a fait avorter.&raquo;</em></p><p>Un matin, la patronne d'Anne a essay&eacute; de la poignarder dans le ventre &agrave; son r&eacute;veil, avant que son fils n'intervienne pour d&eacute;samorcer la situation. Anne est alors retourn&eacute;e &agrave; l'agence, bas&eacute;e &agrave; Tripoli, dans le quartier de Maarad. Quelque temps apr&egrave;s, le g&eacute;rant lui a retrouv&eacute; un emploi, dans une garderie &agrave; Beyrouth. <em>&laquo;Monsieur M. a insist&eacute; pour m'emmener en voiture. Je ne savais pas o&ugrave; on allait. Il s'est arr&ecirc;t&eacute; devant un h&ocirc;tel, a donn&eacute; 50.000 livres</em> [28 euros]<em> &agrave; un homme, puis il a voulu monter dans la chambre. Je lui ai r&eacute;pondu que je voulais seulement manger, je l'ai frapp&eacute;, puis je suis descendue pour aller l'attendre devant la voiture. On est repartis&raquo;</em>, raconte-t-elle.</p><figure class="content-blockquote">
<blockquote>&laquo;Dans notre agence ici, je ne pense pas qu'il y ait encore une fille dont monsieur M. n'ait pas touch&eacute; les seins.&raquo;</blockquote>

<figcaption>Anne, travailleuse domestique d'origine congolaise</figcaption>
</figure><p>Depuis des mois, Anne essaye de rentrer au Congo. Le g&eacute;rant a d'abord essay&eacute; de la renvoyer en Zambie ou en Tanzanie puis lui a demand&eacute; de payer 1.200 dollars [1.015 euros], et enfin l'a menac&eacute;e de l'abandonner devant le consulat du Congo. &Agrave; force de n&eacute;gociations et avec l'appui de This is Lebanon, Anne a fini par obtenir son billet d'avion pour rentrer &agrave; Brazzaville.</p><p>Dans l'agence o&ugrave; elle a attendu de conna&icirc;tre l'heure de son d&eacute;part, il y avait trois autres femmes: du Burkina Faso, du Kenya et du Sierra Leone. La derni&egrave;re est gravement malade, elle a perdu la vue et ne tient plus debout. Depuis quatre mois qu'elle est &agrave; l'office, elle n'a re&ccedil;u aucun soin. Des appels &agrave; l'aide, lanc&eacute;s fin juillet &agrave; M&eacute;decins sans fronti&egrave;res, sont rest&eacute;s lettres mortes.</p><p>Jusqu'&agrave; pr&eacute;sent, seules les Philippines ont pu b&eacute;n&eacute;ficier d'un <a href="https://www.lefigaro.fr/international/au-liban-la-crise-fait-fuir-les-domestiques-philippines-20200102" rel="noreferrer" target="_blank">rapatriement sans frais</a>, n&eacute;goci&eacute; fin d&eacute;cembre 2019, dans la tourmente de la r&eacute;volution. C'&eacute;tait la premi&egrave;re fois depuis la guerre de 2006 avec Isra&euml;l. Deux autres vagues ont suivi. Pendant la pand&eacute;mie de Covid-19 les communaut&eacute;s des <a href="https://www.reuters.com/article/us-health-coronavirus-ethiopia-migrants/ethiopian-maids-dumped-in-the-streets-in-lebanon-as-covid-hits-idUSKCN24I0WH" rel="noreferrer" target="_blank">&Eacute;thiopiennes</a>, des Nig&eacute;rianes et des Ghan&eacute;ennes ont pu prendre un vol retour, moyennant une compensation financi&egrave;re. Seul geste du gouvernement libanais: la S&ucirc;ret&eacute; g&eacute;n&eacute;rale a d&eacute;cid&eacute; de <a href="https://www.lorientlejour.com/article/1218891/toujours-pas-de-vols-de-rapatriement-pour-les-employees-de-maison-migrantes.html" rel="noreferrer" target="_blank">suspendre l'amende</a> de 300.000 livres libanaises [168 euros] pour les femmes, 400.000 [224 euros] pour les hommes, qui s'appliquait aux migrant&middot;es sans papiers souhaitant quitter le pays.</p><p class="article_ref">*Les pr&eacute;noms ont &eacute;t&eacute; chang&eacute;s.</p><div class="article_insert showcase">
<div class="clearfix element">
<p>Pour soutenir les travailleuses domestiques immigr&eacute;es, vous pouvez faire un don &agrave;:</p>

<p>- <a href="https://www.gofundme.com/f/alliance-of-migrant-domestic-workers-in-lebanon" rel="noreferrer" target="_blank">L'Alliance des travailleuses domestiques immigr&eacute;es du Liban</a></p>

<p>- <a href="https://www.gofundme.com/f/food-and-medicine-for-kafala-victims-in-lebanon" rel="noreferrer" target="_blank">Egna Legna</a></p>

<p>- <a href="https://thisislebanon.info/donate/" rel="noreferrer" target="_blank">This Is Lebanon</a></p>

<p>- <a href="https://www.gofundme.com/f/support-for-needy-families-in-lebanon?utm_source=whatsapp-visit&amp;utm_medium=chat&amp;utm_campaign=p_cp+share-sheet" rel="noreferrer" target="_blank">Mousharaka</a></p>
</div>
</div>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                            <a class="tag" href="/dossier/681/liban">
              <span class="tag__label">Liban</span>
            </a>
                        <a class="tag" href="/dossier/11615/beyrouth">
              <span class="tag__label">Beyrouth</span>
            </a>
                        <a class="tag" href="/dossier/49/immigration">
              <span class="tag__label">immigration</span>
            </a>
                        <a class="tag" href="/dossier/21341/femme-de-chambre">
              <span class="tag__label">femme de chambre</span>
            </a>
                        <a class="tag" href="/dossier/22785/esclavage-moderne">
              <span class="tag__label">esclavage moderne</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/194019/quelquun-ascendance-enregistree-depuis-milliers-annees-genealogie-ancetres">Plus on remonte dans le temps, plus il est aisé de retrouver ses ancêtres</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/194019/quelquun-ascendance-enregistree-depuis-milliers-annees-genealogie-ancetres"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/luke-richardson-ojo6txpfgiy-unsplash.jpg" alt="Plus on remonte dans le temps, plus il est aisé de retrouver ses ancêtres"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/193521/laxisme-panique-rentree-scolaire-etats-unis-coronavirus">Entre laxisme et panique, le chaos de la rentrée scolaire aux États-Unis</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/193521/laxisme-panique-rentree-scolaire-etats-unis-coronavirus"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/063_1227938648.jpg" alt="Entre laxisme et panique, le chaos de la rentrée scolaire aux États-Unis"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/194208/allemagne-chiens-deux-promenades-obligatoire-par-jour-projet-loi-proprietaires">En Allemagne, les chiens auront peut-être bientôt deux promenades obligatoires par jour</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/194208/allemagne-chiens-deux-promenades-obligatoire-par-jour-projet-loi-proprietaires"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/andriyko-podilnyk-vehdypknx8y-unsplash.jpg" alt="En Allemagne, les chiens auront peut-être bientôt deux promenades obligatoires par jour"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Léa Polverini">
  <p class="feed-articles-aside__label">Léa Polverini</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-ayah">«On a trop longtemps romantisé la résilience des Libanais»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-said">«Beyrouth va revenir et va éclairer le monde, comme elle l'a toujours fait»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/monde/beyrouth-4-aout-18h08/explosion-port-temoignages-manifestations-liban-mustafa">«Même si on se faisait tirer dessus, personne ne voulait partir»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/153780/lea-polverini">Tous ses articles</a>
</div>
        <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
        
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/194271/chroniques-trumpiennes-twitter-donald-trump-etats-unis-semaine-17-23-aout">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1wp53q.jpg" alt="Qu&#039;a tweeté Trump cette semaine? Chronique du 17 au 23 août">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F194271%2Fchroniques-trumpiennes-twitter-donald-trump-etats-unis-semaine-17-23-aout" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F194271%2Fchroniques-trumpiennes-twitter-donald-trump-etats-unis-semaine-17-23-aout&text=Qu%27a+tweet%C3%A9+Trump+cette+semaine%3F+Chronique+du+17+au+23+ao%C3%BBt&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/194271/chroniques-trumpiennes-twitter-donald-trump-etats-unis-semaine-17-23-aout">Qu'a tweeté Trump cette semaine? Chronique du 17 au 23 août</a></p>
      <p class="content__chapo">Plongée dans la logorrhée du président américain.

</p>
      <p class="article-infos">
                                        <span class="author">Bérengère Viennot</span>
                                <span class="separator"> —</span> 24 août 2020        <span class="separator"> —</span> Temps de lecture : 18 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/podcast/194172/au-vietnam-meme-si-la-femme-gagne-de-largent-cest-son-mari-qui-le-gere-relations-internationales-4">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/vietnam_1_copie_0.jpg" alt="Au Vietnam, «même si la femme gagne de l&#039;argent, c&#039;est son mari qui le gère»">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F194172%2Fau-vietnam-meme-si-la-femme-gagne-de-largent-cest-son-mari-qui-le-gere-relations-internationales-4" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F194172%2Fau-vietnam-meme-si-la-femme-gagne-de-largent-cest-son-mari-qui-le-gere-relations-internationales-4&text=Au+Vietnam%2C+%C2%ABm%C3%AAme+si+la+femme+gagne+de+l%27argent%2C+c%27est+son+mari+qui+le+g%C3%A8re%C2%BB&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/podcast/194172/au-vietnam-meme-si-la-femme-gagne-de-largent-cest-son-mari-qui-le-gere-relations-internationales-4">Au Vietnam, «même si la femme gagne de l'argent, c'est son mari qui le gère»</a></p>
      <p class="content__chapo">L'amour, le sexe, le couple… ces concepts sont-ils les mêmes aux quatre coins de la planète? Marion Hazout et Victor Viriot, en couple depuis quatre ans, ont voyagé dans neuf pays pour apprendre comment cela se passe, ailleurs....</p>
      <p class="article-infos">
                                        <span class="author">Slate.fr</span>
                                <span class="separator"> —</span> 24 août 2020              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/194166/espagne-monarchie-vacillante-scandales-juan-carlos">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/juan_felipe.jpg" alt="En Espagne, les frasques de Juan Carlos font vaciller la monarchie dans l&#039;opinion">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F194166%2Fespagne-monarchie-vacillante-scandales-juan-carlos" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F194166%2Fespagne-monarchie-vacillante-scandales-juan-carlos&text=En+Espagne%2C+les+frasques+de+Juan+Carlos+font+vaciller+la+monarchie+dans+l%27opinion&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/194166/espagne-monarchie-vacillante-scandales-juan-carlos">En Espagne, les frasques de Juan Carlos font vaciller la monarchie dans l'opinion</a></p>
      <p class="content__chapo">Les affaires qui éclaboussent la monarchie ces dernières années, dont l'exil du roi émérite est le dernier épisode, ont forcé les Espagnol·es à éclaircir leur relation complexe à l'institution.</p>
      <p class="article-infos">
                                        <span class="author">Alban Elkaïm</span>
                                <span class="separator"> —</span> 23 août 2020        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&via=slatefr&text=Les+travailleuses+domestiques+au+Liban+ou+la+honte+des+invisibles+de+l%27explosion" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth&via=slatefr&text=Les+travailleuses+domestiques+au+Liban+ou+la+honte+des+invisibles+de+l%27explosion">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F193851%2Fliban-travailleuses-domestiques-esclaves-modernes-precaires-covid-explosion-beyrouth">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function() {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Léa Polverini'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>