<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=76">

  <link rel="amphtml" href="https://www.slate.fr/story/192891/manga-francais-alchimia-imperium-circus-ragnafall-culture?amp">
      <link rel="canonical" href="http://www.slate.fr/story/192891/manga-francais-alchimia-imperium-circus-ragnafall-culture" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Le succès du manga français | Slate.fr</title>
  <meta name="description" content="Les maisons d'édition françaises commencent à parier sur des auteurs et autrices du cru. Des œuvres de qualité, dont certaines s'exportent." />
      <script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
  <script>
  window.Sddan = {
    "info": {
      "pa": "23723", 
      "si" : "1",
    },  
    "cmp": {
      "usePubVendors": true,
      "pubVendorsLocation": "https://scripts.static-od.com/config/pubvendors.json",
      "publisherName": "Slate.fr",
      "publisherPolicy": "http://www.slate.fr/story/28817/mentions-legales",
      "publisherLogo": "http://www.slate.fr/sites/all/themes/slatefr/static/svg/slate-fr-purple.svg",
      "displayMode": "banner",
      "toolbar": {
        "active": false
      },
      "google": {
        "personalizedAds": true
      },
      "browseWrapConsent": false,
      "theme": {
        "backgroundColor": "",
        "primaryColor": "#6e0031",
        "primaryTextColor": "",
        "textColor": "",
        "textLightColor": "",
        "borderColor": "",
        "textSize": "small",
        "closeButton": false,
        "overlay": true
      },
    }
  };
  window.__cmp("checkConsent");
  </script>
  <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>

  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["manga","mangas","japon","télévisions"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Le succès du manga français" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/192891/manga-francais-alchimia-imperium-circus-ragnafall-culture" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/mangas-francais.png" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Les maisons d'édition françaises commencent à parier sur des auteurs et autrices du cru. Des œuvres de qualité, dont certaines s'exportent." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="manga-mangas-japon-télévisions" />
  <meta property="article:published_time" content="2020-07-22T09:04:00+02:00" />
  <meta property="article:modified_time" content="2020-07-22T09:04:13+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Le succès du manga français" />
  <meta name="twitter:description" content="Les maisons d'édition françaises commencent à parier sur des auteurs et autrices du cru. Des œuvres de qualité, dont certaines s'exportent." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/mangas-francais.png" />
  <meta name="twitter:url" content="http://www.slate.fr/story/192891/manga-francais-alchimia-imperium-circus-ragnafall-culture" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@LucileBellan">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Lucile Bellan">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/186701/en-proie-au-silence-akane-toritai-akata-viol-manga-culture",
            "http://www.slate.fr/story/184803/gengoroh-tagame-mari-frere-colorful-days-manga",
            "http://www.slate.fr/story/184458/video-girl-ai-manga-masakazu-katsura-shonen"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/192891/manga-francais-alchimia-imperium-circus-ragnafall-culture",
    "headline": "Le succès du manga français | Slate.fr",
    "alternativeHeadline": "Les maisons d'édition françaises commencent à parier sur des auteurs et autrices du cru. Des œuvres de qualité, dont certaines s'exportent.",
    "description": "Les maisons d'édition françaises commencent à parier sur des auteurs et autrices du cru. Des œuvres de qualité, dont certaines s'exportent.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/mangas-francais.png",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-07-22T09:04:00+02:00",
    "dateModified": "2020-07-22T09:04:13+02:00",
    "keywords":["manga","mangas","japon","télévisions"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Lucile Bellan"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
        
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">Le succès du manga français</h1>
        <span class="article-header__reading-time">Temps de lecture : 7 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/92183/lucile-bellan">Lucile Bellan</a>                              — <time datetime="2020-07-22 09:04:00">22 juillet 2020 à 9h04</time>        </p>
        <h2 class="article-header__chapo">Les maisons d'édition françaises commencent à parier sur des auteurs et autrices du cru. Des œuvres de qualité, dont certaines s'exportent.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/mangas-francais.png" alt="Couvertues des volumes 1 de Ragnafall, Imperium Circus et Alchimia | &amp;eacute;ditions Pika et Kurokawa">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Couvertues des volumes 1 de <em>Ragnafall</em>, <em>Imperium Circus</em> et <em>Alchimia</em> | &eacute;ditions Pika et Kurokawa
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&text=Le+succ%C3%A8s+du+manga+fran%C3%A7ais&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&text=Le+succ%C3%A8s+du+manga+fran%C3%A7ais&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 7 min</p>
            <p>C'est en 1990 que commence l'histoire fran&ccedil;aise du manga, lorsque l'&eacute;diteur Gl&eacute;nat fait le choix de proposer au public <a href="https://www.manga-news.com/index.php/serie/Akira" rel="noreferrer" target="_blank"><em>Akira</em></a> de Katsuhiro Otomo. Suivent les s&eacute;ries majeures, doubl&eacute;es de grands succ&egrave;s commerciaux, comme <a href="https://www.manga-news.com/index.php/serie/Ghost-in-the-shell-Perfect-Edition" rel="noreferrer" target="_blank"><em>Ghost in the Shell</em></a> (Masamune Shirow, 1991) et <a href="https://www.manga-news.com/index.php/serie/Dragon-ball" rel="noreferrer" target="_blank"><em>Dragon Ball</em></a> (Akira Toriyama, 1993).</p><p>&Agrave; la t&eacute;l&eacute;vision, tout a m&ecirc;me &eacute;t&eacute; initi&eacute; plus t&ocirc;t, l'&eacute;mission &laquo;Club Doroth&eacute;e&raquo; ayant commenc&eacute; d&egrave;s la fin des ann&eacute;es 1980 &agrave; populariser l'<em>anime</em>, la version dessin anim&eacute;e de grandes s&eacute;ries manga comme <a href="https://fr.wikipedia.org/wiki/Capitaine_Flam" rel="noreferrer" target="_blank"><em>Capitaine Flam</em></a> (diffus&eacute; de 1987 &agrave; 1989), <a href="https://fr.wikipedia.org/wiki/Saint_Seiya" rel="noreferrer" target="_blank"><em>Les chevaliers du zodiaque</em></a> (diffus&eacute; de 1992 &agrave; 1997) ou encore <a href="https://fr.wikipedia.org/wiki/Le_Coll%C3%A8ge_fou,_fou,_fou" rel="noreferrer" target="_blank"><em>Le coll&egrave;ge fou, fou, fou</em></a> (diffus&eacute; de 1989 &agrave; 1994). Ce sont ainsi des dizaines d'&oelig;uvres qui sont d&eacute;couvertes par un public assez large, loin d'&ecirc;tre uniquement constitu&eacute; de jeunes t&ecirc;tes blondes.</p><p>Certains de ces programmes &eacute;tant d'ailleurs pens&eacute;s pour un public adulte, comme c'est le cas pour <em>Les chevaliers du Zodiaque </em>ou <a href="https://fr.wikipedia.org/wiki/Ken_le_Survivant" rel="noreferrer" target="_blank"><em>Ken le survivant</em></a>, leur diffusion finit par d&eacute;clencher l'ire de la classe politique fran&ccedil;aise <a href="https://www.dailymotion.com/video/x2jblyv" rel="noreferrer" target="_blank">qui crie &agrave; la perversion</a> de la jeunesse. Dans son essai <a href="https://www.placedeslibraires.fr/livre/9782221058268-le-ras-le-bol-des-bebes-zappeurs-segolene-royal/" rel="noreferrer" target="_blank"><em>Le ras-le-bol des b&eacute;b&eacute;s zappeurs</em></a>, publi&eacute; en 1989, S&eacute;gol&egrave;ne Royal ne manquait pas de s'offusquer:</p><p><em>&laquo;Dans les dessins anim&eacute;s et les s&eacute;ries japonaises (du moins ceux que l'on voit sur les cha&icirc;nes commerciales fran&ccedil;aises), ou dans certaines s&eacute;ries am&eacute;ricaines, tout le monde se tape dessus. Les bons, les m&eacute;chants et m&ecirc;me ceux qui ne sont rien, les figurants de la mort. Le raffinement et la diversit&eacute; dans les fa&ccedil;ons de tuer (explosions, lasers, commande &agrave; distance, &eacute;lectrocutions, animaux t&eacute;l&eacute;command&eacute;s, gadgets divers...) se sont accompagn&eacute;s d'un appauvrissement des caract&egrave;res, d'une uniformisation des h&eacute;ros, dont la seule personnalit&eacute; se r&eacute;duit &agrave; la quantit&eacute; de cadavres align&eacute;s, ou &agrave; la couleur de la panoplie du parfait petit combattant de l'espace.&raquo;</em></p><p>En d&eacute;pit des protestations de la future candidate &agrave; l'&eacute;lection pr&eacute;sidentielle, le manga et l'anime s'imposent toutefois dans le paysage culturel fran&ccedil;ais.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/186701/en-proie-au-silence-akane-toritai-akata-viol-manga-culture" rel="noreferrer" target="_blank"> &laquo;En proie au silence&raquo;, un manga au c&oelig;ur de la zone grise </a></p>
</div>
</div><h3>L'offre et la demande</h3><p>En 2005, le manga devient le type de bande dessin&eacute;e <a href="https://www.acbd.fr/871/rapports/2005-lannee-de-la-mangalisation/" rel="noreferrer" target="_blank">le plus vendu</a> sur le march&eacute; fran&ccedil;ais. Depuis 2016, la France figure m&ecirc;me sur le podium mondial des pays consommateurs de mangas, apr&egrave;s le Japon et devant les &Eacute;tats-Unis. Un engouement qui a naturellement conduit les artistes fran&ccedil;ais&middot;es &agrave; se tourner vers ce mode d'expression.</p><p>Cette g&eacute;n&eacute;ration qui a grandi avec le manga, &agrave; la t&eacute;l&eacute;vision et dans les librairies, donne des id&eacute;es aux auteurs et autrices de notre pays. D&egrave;s le d&eacute;but des ann&eacute;es 2000, des artistes signent les premiers <a href="https://fr.wikipedia.org/wiki/Manfra" rel="noreferrer" target="_blank">manfras</a>, mot-valise d&eacute;signant les mangas fran&ccedil;ais. <a href="https://www.manga-news.com/index.php/serie/Sentai-School-Olydri" rel="noreferrer" target="_blank"><em>Sentai School</em></a>, <a href="https://www.manga-news.com/index.php/serie/BB-project" rel="noreferrer" target="_blank"><em>BB Project</em></a>, <em><a href="https://www.manga-news.com/index.php/serie/Dreamland" rel="noreferrer" target="_blank">Dreamland</a> </em>et <a href="https://www.manga-news.com/index.php/serie/Dofus" rel="noreferrer" target="_blank"><em>Dofus</em></a> font partie de ces titres qui conqui&egrave;rent le public. Quant &agrave; <em><a href="https://www.manga-news.com/index.php/serie/Pink-diary" rel="noreferrer" target="_blank">Pink Diary</a>,</em> premier shojo<sup data-footnote-id="j6ep8" data-widget="footnotemarker"><a href="#footnote-1" id="footnote-marker-1-1" rel="footnote">[1]</a></sup> de l'artiste Jenny, c'est &eacute;galement un succ&egrave;s.</p><figure class="content-blockquote">
<blockquote>En France, les maisons d'&eacute;dition ont peu &agrave; peu impos&eacute; des rythmes de production assez semblables au mod&egrave;le japonais.</blockquote>
</figure><p>Ces &oelig;uvres ne sont pas destin&eacute;es &agrave; rester &agrave; l'int&eacute;rieur de nos fronti&egrave;res. En janvier 2018, l'auteur de la s&eacute;rie shonen <em><a href="https://www.manga-news.com/index.php/serie/Radiant" rel="noreferrer" target="_blank">Radiant</a></em>, Tony Valente, annon&ccedil;ait qu'il allait <a href="https://actu.fr/occitanie/toulouse_31555/interview-premier-manga-francais-etre-publie-japon-est-ecrit-par-toulousain_15694149.html#:~:text=Tony%20Valente,%2033%20ans,%20originaire,part%20d'un%20dessinateur%20francophone%20!" rel="noreferrer" target="_blank">&ecirc;tre publi&eacute; au Japon</a> et que son travail serait adapt&eacute; en s&eacute;rie anim&eacute;e. Un souvenir qui ne le quittera jamais:</p><p><em>&laquo;J'ai appris la nouvelle de la NHK </em>[soci&eacute;t&eacute; de production de la future s&eacute;rie anim&eacute;e, ndlr]<em> courant 2016&hellip; je n'en revenais pas! Ils bossaient simult&eacute;nament sur des tas de projets, dont le mien. Avant d'avoir le feu vert d&eacute;finitif, il a fallu passer entre les mailles de tout un tas de r&eacute;unions au cours desquelles les d&eacute;cideurs abandonnaient des projets qui ne les int&eacute;ressaient finalement plus tant que &ccedil;a.&raquo;</em></p><p>Le verdict fut une tr&egrave;s heureuse surprise:<em> &laquo;Je croisais les doigts, mais &agrave; chaque fois, je m'attendais &agrave; recevoir un mail qui mettrait fin &agrave; mes espoirs&hellip; Mais le projet tenait bon, jusqu'en juillet 2017, &agrave; la Japan Expo, o&ugrave; on nous a dit: &ldquo;C'est bon, NHK a choisi </em>Radiant!<em>&rdquo;&raquo;</em></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/184803/gengoroh-tagame-mari-frere-colorful-days-manga" rel="noreferrer" target="_blank"> Gengoroh Tagame lib&egrave;re les ados gays </a></p>
</div>
</div><h3>Peu importe l'origine</h3><p>Fortes de ce genre de succ&egrave;s et d'un march&eacute; toujours plus important, les maisons d'&eacute;dition fran&ccedil;aises continuent de laisser la porte ouverte aux cr&eacute;ateurs et cr&eacute;atrices de manfras. Cette ann&eacute;e, chez Kurokawa, ce sont les s&eacute;ries <a href="https://www.manga-news.com/index.php/serie/Imperium-Circus" rel="noreferrer" target="_blank"><em>Imperium Circus</em></a> et <em><a href="https://www.manga-news.com/index.php/serie/Ragnafall" rel="noreferrer" target="_blank">Ragnafall</a> </em>qui ont cr&eacute;&eacute; l'&eacute;v&eacute;nement. &Eacute;labor&eacute; en partenariat avec le studio Tsume, r&eacute;f&eacute;rence en mati&egrave;res de statuettes de luxe &agrave; l'effigie de personnages de mangas, ce duo lorgne du c&ocirc;t&eacute; du shonen<sup data-footnote-id="dvcz9" data-widget="footnotemarker"><a href="#footnote-2" id="footnote-marker-2-1" rel="footnote">[2]</a></sup>.</p><p>Pour Robin Dall Armellina, sc&eacute;nariste d'<em>Imperium Circus</em>, le manga n'est pas d&eacute;fini par le pays d'o&ugrave; il provient: <em>&laquo;Je ne fais pas la diff&eacute;rence entre manga japonais, cor&eacute;en ou fran&ccedil;ais&hellip; Pour moi un manga c'est un manga, qu'importe son origine. Toutefois on peut remarquer que la narration peut diff&eacute;rer en fonction de l'origine.&raquo; </em>En revanche, faire du manga depuis la France lui semble &ecirc;tre un gage de libert&eacute;: <em>&laquo;Notre force vient du fait qu'on ne s'enferme pas dans un sch&eacute;ma classique. On va moins nous imposer une vision des choses qui doit absolument entrer dans la case &ldquo;shonen&rdquo; ou &ldquo;seinen</em><sup data-footnote-id="0q7uq" data-widget="footnotemarker"><a href="#footnote-3" id="footnote-marker-3-1" rel="footnote">[3]</a></sup><em>&rdquo; par exemple. On est un peu plus libre de jouer avec les codes japonais pour surprendre le lectorat.&raquo;</em></p><p>Mais l'influence du Japon reste forte. Dans le cas de <em>Ragnafall</em>, les auteurs ont choisi des pseudonymes &agrave; consonance japonaise, ce qu'explique Marujirushi: <em>&laquo;La raison de mon choix, c'est que je voulais absolument exister en dehors de mon travail. Je g&egrave;re la soci&eacute;t&eacute; Tsume, et je voulais pouvoir passer d'un job &agrave; l'autre sans avoir &agrave; m'expliquer. C'est rat&eacute;... Shizuha a suivi le pas: il est plut&ocirc;t discret et pr&eacute;f&egrave;re se concentrer sur le travail, d'o&ugrave; son envie de choisir un pseudo. Quant &agrave; Kitahara, qui bosse avec nous sur l'univers, il a pris le nom de sa femme. C'est le seul qui ne triche qu'&agrave; moiti&eacute;!&raquo;</em></p><figure class="content-blockquote">
<blockquote>&laquo;Le manga correspond &agrave; une forme de d&eacute;coupage et de rythme. La nationalit&eacute; n'a pas de lien direct avec le talent...&raquo;</blockquote>

<figcaption>Marujirushi, autrice</figcaption>
</figure><p>Marujirushi est totalement d'accord avec Robin Dall Armellina sur le fait qu'un manga produit en France a autant de sens qu'un manga produit au Japon: <em>&laquo;Le manga correspond &agrave; une forme de d&eacute;coupage et de rythme. La nationalit&eacute; n'a pas de lien direct avec le talent... En revanche, les Fran&ccedil;ais ont surtout la chance d'avoir grandi avec le &ldquo;Club Doroth&eacute;e&rdquo;, qui a eu un impact majeur sur nos vies. Je dirais donc que la force du manga fran&ccedil;ais r&eacute;siderait dans les valeurs communes que nous avons avec le Japon.&raquo; </em></p><p>Les diff&eacute;rences culturelles entre les deux pays peuvent aussi constituer une force: <em>&laquo;Nous sommes diff&eacute;rents sur de nombreux points, et qu'il ne faut pas h&eacute;siter &agrave; mettre de soi, de ses ressentis, de ses influences, de son v&eacute;cu dans ce qu'on souhaite partager avec les lecteurs et lectrices. Car la passion se transmet. &Ccedil;a n'est pas toujours imm&eacute;diat, mais &agrave; force d'acharnement et de remise en question, on peut trouver sa place dans le c&oelig;ur des gens.&raquo;</em></p><p>Miya, dessinatrice du manga <a href="https://www.manga-news.com/index.php/serie/Alchimia" rel="noreferrer" target="_blank"><em>Alchimia</em></a>, a vite adopt&eacute; les sp&eacute;cificit&eacute;s li&eacute;es au manga: <em>&laquo;Mon processus d'apprentissage du dessin a toujours &eacute;t&eacute; orient&eacute; par le manga, et ce depuis l'&acirc;ge de 11 ans. J'ai donc adopt&eacute; tr&egrave;s t&ocirc;t des techniques graphiques et narratives manga, comme par exemple l'usage du noir et blanc, des trames ou la narration dans le sens de lecture japonais. Puisque mes lectures &eacute;taient ainsi, j'ai voulu tendre vers &ccedil;a tr&egrave;s t&ocirc;t.&raquo;</em></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/184458/video-girl-ai-manga-masakazu-katsura-shonen" rel="noreferrer" target="_blank"> Il y a trente ans, &laquo;Video Girl Ai&raquo; bouleversait les gar&ccedil;ons adolescents </a></p>
</div>
</div><h3>Influences et divergences</h3><p>Pour Miya, la vraie diff&eacute;rence avec le Japon r&eacute;side dans la fa&ccedil;on de travailler: <em>&laquo;En France, nous n'avons pas forc&eacute;ment des assistants. Je travaille donc seule tout le dessin. C'est un travail de longue haleine! De plus, je n'ai pas un rythme de parution impos&eacute; par un tirage mensuel ou hebdomadaire comme certains mangas au Japon. Il faut donc se discipliner au quotidien pour avancer.&raquo;</em></p><p>Sc&eacute;nariste d'<em>Alchimia</em>, Samantha Bailly revient sur sa rencontre avec sa collaboratrice: <em>&laquo;Miya et moi nous sommes rencontr&eacute;es autour de notre passion commune pour le Japon. Sans aucun doute, la pop culture japonaise a marqu&eacute; nos deux imaginaires. Adolescente, je me suis plong&eacute;e dans les mangas, mais aussi dans des sagas de jeux vid&eacute;o comme </em>Final Fantasy<em>. C'est tout un univers qui a influenc&eacute; mon rapport &agrave; la cr&eacute;ation. Le manga est un genre tr&egrave;s particulier, qui fait la part belle aux &eacute;motions &agrave; travers l'expressivit&eacute; des personnages. C'&eacute;tait pour nous un immense terrain de jeu. Le format &eacute;galement, dense et long, nous a permis de d&eacute;ployer un r&eacute;cit riche, agr&eacute;ment&eacute; de nuances importantes. L'id&eacute;al pour </em>Alchimia<em>, une saga de fantasy qui nous demandait un bel espace de narration.&raquo;</em></p><p>Elle analyse le succ&egrave;s du manga en tant que forme mais &eacute;galement les vocations qui en d&eacute;coulent: <em>&laquo;Le manga est une forme de narration tr&egrave;s populaire, qui s'adresse &agrave; toutes et tous. Un format et un prix r&eacute;duit, un mode de lecture particulier... Aujourd'hui, la bande dessin&eacute;e franco-belge r&eacute;duit ses s&eacute;ries en plusieurs volumes et lorgne plus du c&ocirc;t&eacute; du roman graphique. Cela s'explique par de multiples facteurs aussi bien &eacute;conomiques que sociologiques, dont un besoin tr&egrave;s fort de l&eacute;gitimit&eacute; institutionnelle.&raquo;</em></p><p><em>&laquo;C'est l&agrave; qu'on voit l'influence de toute fiction populaire,</em> poursuit Samantha Bailly. <em>Elle marque non seulement nos enfances, nos vies, mais aussi les cr&eacute;ateurs et cr&eacute;atrices de demain. &Agrave; ce niveau, le Japon a clairement r&eacute;ussi un pari. Cela doit nous interroger aussi dans nos pratiques et nos sp&eacute;cificit&eacute;s fran&ccedil;aises: aujourd'hui, quelles sont les grandes s&eacute;ries populaires de bande dessin&eacute;es? Comment b&acirc;tir les histoires de demain qui marqueront des g&eacute;n&eacute;rations?&raquo; </em></p><p>En France, les maisons d'&eacute;dition ont peu &agrave; peu impos&eacute; &agrave; leurs cr&eacute;ateurs et cr&eacute;atrices des rythmes de production assez semblables au mod&egrave;le japonais. <em>Imperium Circus</em> et <em>Ragnafall</em> devraient donc avoir trois sorties de volumes par an. Les succ&egrave;s qui s'encha&icirc;nent et l'engouement du public pour ces oeuvres issues d'un m&eacute;tissage culturel matur&eacute; depuis plusieurs d&eacute;cennies l&eacute;gitiment la place du manga fran&ccedil;ais dans l'histoire, bien plus large, du manga. Loin de faire de l'imitation, il donne &agrave; lire des titres dr&ocirc;les, intelligents, audacieux et cr&eacute;atifs, dont les &eacute;diteurs fran&ccedil;ais et le public peuvent &ecirc;tre fiers.<br>
 </p><div aria-label="&Eacute;l&eacute;ment section" contenteditable="false" role="region" tabindex="-1">
<section class="footnotes" data-widget="footnotes">
<div>
<p class="article_ref" data-footnote-id="j6ep8" id="footnote-1">1 &mdash; <cite>Manga destin&eacute; &agrave; un public de jeunes filles et jeunes femmes.</cite> <a href="#footnote-marker-1-1">Retourner &agrave; l'article</a></p>

<p class="article_ref" data-footnote-id="dvcz9" id="footnote-2">2 &mdash; <cite>Manga destin&eacute; &agrave; un public plut&ocirc;t masculin.</cite> <a href="#footnote-marker-2-1">Retourner &agrave; l'article</a></p>

<p class="article_ref" data-footnote-id="0q7uq" id="footnote-3">3 &mdash; <cite>Manga destin&eacute; &agrave; un public de jeunes hommes.</cite> <a href="#footnote-marker-3-1">Retourner &agrave; l'article</a></p>
</div>
</section>
<img height="15" role="presentation" src="data:image/gif;base64,R0lGODlhAQABAPABAP///wAAACH5BAEKAAAALAAAAAABAAEAAAICRAEAOw==" title="Cliquer et glisser pour d&eacute;placer" width="15"></div><p> </p><div class="article_insert showcase">
<div class="clearfix element">
<p><em><img src="/sites/default/files/ragnafall.jpg" style="width: 120px;">Ragnafall</em></p>

<p>de Shizuha, KT et Mirukirushi</p>

<p><a href="https://www.manga-news.com/index.php/serie/Ragnafall" rel="noreferrer" target="_blank">Fiche</a></p>

<p>1 volume (s&eacute;rie en cours)</p>

<p>&Eacute;ditions Kurokawa</p>
</div>
</div><div class="article_insert showcase">
<div class="clearfix element">
<p><em><img src="/sites/default/files/imperium.jpg" style="width: 130px;">Imperium Circus</em></p>

<p>de Alexandre Desmassias, Codeleia et Robin Dall Armellina</p>

<p><a href="https://www.manga-news.com/index.php/serie/Imperium-Circus" rel="noreferrer" target="_blank">Fiche</a></p>

<p>1 volume (s&eacute;rie en cours)</p>

<p>&Eacute;ditions Kurokawa</p>
</div>
</div><div class="article_insert showcase">
<div class="clearfix element">
<p><em><img src="/sites/default/files/alchimia.jpg" style="width: 120px;">Alchimia</em></p>

<p>de Miya et Samantha Bailly</p>

<p><a href="https://www.manga-news.com/index.php/serie/Alchimia" rel="noreferrer" target="_blank">Fiche</a></p>

<p>3 volumes (s&eacute;rie termin&eacute;e)</p>

<p>&Eacute;ditions Pika</p>
</div>
</div>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                            <a class="tag" href="/dossier/9783/manga">
              <span class="tag__label">manga</span>
            </a>
                        <a class="tag" href="/dossier/2459/mangas">
              <span class="tag__label">mangas</span>
            </a>
                        <a class="tag" href="/dossier/1265/japon">
              <span class="tag__label">japon</span>
            </a>
                        <a class="tag" href="/dossier/9193/televisions">
              <span class="tag__label">télévisions</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/65939/algerie-guerre-appeles-pere">Algérie 1954-1962, la guerre de mon père</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/65939/algerie-guerre-appeles-pere"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/alg-59-335-r100.jpg" alt="Algérie 1954-1962, la guerre de mon père"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/societe/la-semaine-imaginaire/jean-castex-coronavirus-nouveau-gouvernemt-premier-ministre-discours-14-juillet-territoires">La semaine imaginaire de Jean Castex</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/societe/la-semaine-imaginaire/jean-castex-coronavirus-nouveau-gouvernemt-premier-ministre-discours-14-juillet-territoires"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/castex.jpg" alt="La semaine imaginaire de Jean Castex"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/podcast/192918/max-32-ans-fait-des-orgies-avec-nos-amis-premiere-derniere-fois-21">Max, 32 ans: «On fait des orgies, mais avec nos amis»</a></p>
                    <span class="article-small-list__subtitle">Podcast</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/podcast/192918/max-32-ans-fait-des-orgies-avec-nos-amis-premiere-derniere-fois-21"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/charles-deluvio-uwus6ptv15m-unsplash_copie.jpg" alt="Max, 32 ans: «On fait des orgies, mais avec nos amis»"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/lucileslate.jpg" alt="Lucile Bellan">
  <p class="feed-articles-aside__label">Lucile Bellan</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/192216/cest-complique-relation-toxique-adultere-homme-marie-manipulation-sexe">«N'ayant pas obtenu ce qu'il voulait de moi, il m'a effacée de son portable»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/podcast/192918/max-32-ans-fait-des-orgies-avec-nos-amis-premiere-derniere-fois-21">Max, 32 ans: «On fait des orgies, mais avec nos amis»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/podcast/192693/hors-serie-ete-les-plans-cul-cest-complique-53">Hors-série d'été: les plans cul</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/92183/lucile-bellan">Tous ses articles</a>
</div>
        <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
        
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/podcast/192966/expedition-lewis-clark-mythe-fondateur-etats-unis-trump-2020-45">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/detail_lewis_clark_at_three_forks_1.jpg" alt="L’expédition Lewis et Clark, mythe fondateur des États-Unis">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F192966%2Fexpedition-lewis-clark-mythe-fondateur-etats-unis-trump-2020-45" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F192966%2Fexpedition-lewis-clark-mythe-fondateur-etats-unis-trump-2020-45&text=L%E2%80%99exp%C3%A9dition+Lewis+et+Clark%2C+mythe+fondateur+des+%C3%89tats-Unis&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/podcast/192966/expedition-lewis-clark-mythe-fondateur-etats-unis-trump-2020-45">L’expédition Lewis et Clark, mythe fondateur des États-Unis</a></p>
      <p class="content__chapo">Pour ce premier hors-série&nbsp;d'été de&nbsp;Trump 2020,&nbsp;direction les grands espaces de l’Amérique et la nature sauvage à l’époque de la conquête de l’Ouest pour suivre l'expédition de Lewis et Clark....</p>
      <p class="article-infos">
                                        <span class="author">Slate.fr</span>
                                <span class="separator"> —</span> 22 juillet 2020              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/192903/cinema-espagne-critique-madre-rodrigo-sorogoyen-marta-nieto-femme-traumatisme-relation-adolescent">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/madre_stills_manolo_pavon_0007.jpg" alt="«Madre» déborde du cadre">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192903%2Fcinema-espagne-critique-madre-rodrigo-sorogoyen-marta-nieto-femme-traumatisme-relation-adolescent" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192903%2Fcinema-espagne-critique-madre-rodrigo-sorogoyen-marta-nieto-femme-traumatisme-relation-adolescent&text=%C2%ABMadre%C2%BB+d%C3%A9borde+du+cadre&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/192903/cinema-espagne-critique-madre-rodrigo-sorogoyen-marta-nieto-femme-traumatisme-relation-adolescent">«Madre» déborde du cadre</a></p>
      <p class="content__chapo">Rencontre vertigineuse entre une femme meurtrie et un adolescent, le nouveau film du réalisateur espagnol Rodrigo Sorogoyen échappe avec bonheur à son récit programmé.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Michel Frodon</span>
                                <span class="separator"> —</span> 21 juillet 2020        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/192789/litterature-jeunesse-young-adult-france-edition-effacement-heroines-racisees">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/livres_9.jpg" alt="En France, l&#039;édition jeunesse a une fâcheuse tendance à effacer les héroïnes racisées">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192789%2Flitterature-jeunesse-young-adult-france-edition-effacement-heroines-racisees" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192789%2Flitterature-jeunesse-young-adult-france-edition-effacement-heroines-racisees&text=En+France%2C+l%27%C3%A9dition+jeunesse+a+une+f%C3%A2cheuse+tendance+%C3%A0+effacer+les+h%C3%A9ro%C3%AFnes+racis%C3%A9es&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/192789/litterature-jeunesse-young-adult-france-edition-effacement-heroines-racisees">En France, l'édition jeunesse a une fâcheuse tendance à effacer les héroïnes racisées</a></p>
      <p class="content__chapo">Le lectorat attend impatiemment une évolution dans ce domaine.</p>
      <p class="article-infos">
                                        <span class="author">Maëlle Le Corre</span>
                                <span class="separator"> —</span> 20 juillet 2020        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.__cmp('showConsentTool');return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&via=slatefr&text=Le+succ%C3%A8s+du+manga+fran%C3%A7ais" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture&via=slatefr&text=Le+succ%C3%A8s+du+manga+fran%C3%A7ais">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F192891%2Fmanga-francais-alchimia-imperium-circus-ragnafall-culture">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function() {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Lucile Bellan'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>