<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=75">

  <link rel="amphtml" href="https://www.slate.fr/story/190977/masque-accessoire-mode?amp">
      <link rel="canonical" href="http://www.slate.fr/story/190977/masque-accessoire-mode" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Le masque, un accessoire de mode qui refait surface | Slate.fr</title>
  <meta name="description" content="Depuis le théâtre de l'Antiquité jusqu'aux récents défilés, le masque a traversé les époques. Avec le Covid-19, le port du masque s'invite dans l'habillement, mais s'il est le plus souvent d'ordre sanitaire et a pour mission de protéger (soi ou les autres), il est aussi un élément..." />
      <script src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script>
  <script>
  window.Sddan = {
    "info": {
      "pa": "23723", 
      "si" : "1",
    },  
    "cmp": {
      "usePubVendors": true,
      "pubVendorsLocation": "https://scripts.static-od.com/config/pubvendors.json",
      "publisherName": "Slate.fr",
      "publisherPolicy": "http://www.slate.fr/story/28817/mentions-legales",
      "publisherLogo": "http://www.slate.fr/sites/all/themes/slatefr/static/svg/slate-fr-purple.svg",
      "displayMode": "banner",
      "toolbar": {
        "active": false
      },
      "google": {
        "personalizedAds": true
      },
      "browseWrapConsent": false,
      "theme": {
        "backgroundColor": "",
        "primaryColor": "#6e0031",
        "primaryTextColor": "",
        "textColor": "",
        "textLightColor": "",
        "borderColor": "",
        "textSize": "small",
        "closeButton": false,
        "overlay": true
      },
    }
  };
  window.__cmp("checkConsent");
  </script>
  <script src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script>

  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["mode","Covid-19","haute couture","vêtements"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Le masque, un accessoire de mode qui refait surface" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/190977/masque-accessoire-mode" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1qr2y4_1.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Depuis le théâtre de l'Antiquité jusqu'aux récents défilés, le masque a traversé les époques. Avec le Covid-19, le port du masque s'invite dans l'habillement, mais s'il est le plus souvent d'ordre sanitaire et a pour mission de protéger (soi ou les autres), il est aussi un élément..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="mode-Covid-19-haute couture-vêtements" />
  <meta property="article:published_time" content="2020-06-02T07:00:00+02:00" />
  <meta property="article:modified_time" content="2020-06-02T07:00:38+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Le masque, un accessoire de mode qui refait surface" />
  <meta name="twitter:description" content="Depuis le théâtre de l'Antiquité jusqu'aux récents défilés, le masque a traversé les époques. Avec le Covid-19, le port du masque s'invite dans l'habillement, mais s'il est le plus souvent d'ordre sanitaire et a pour mission de protéger (soi ou les autres), il est aussi un élément..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1qr2y4_1.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/190977/masque-accessoire-mode" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Antigone Schilling">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/186050/billie-eilish-lirresistible-ascension-tous-fans",
            "http://www.slate.fr/story/190251/covid-19-masque-protection-espace-public-communication-privation-expressions-humanite",
            "http://www.slate.fr/story/190188/mode-crise-covid-19-pandemie-chine-luxe-fashion-weeks-reprise-consommation-calendrier-collections-fast-fashion-rapport-temps"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/190977/masque-accessoire-mode",
    "headline": "Le masque, un accessoire de mode qui refait surface | Slate.fr",
    "alternativeHeadline": "Depuis le théâtre de l'Antiquité jusqu'aux récents défilés, le masque a traversé les époques. Avec le Covid-19, le port du masque s'invite dans l'habillement, mais s'il est le plus souvent d'ordre sanitaire et a pour mission de protéger (soi ou les autres), il est aussi un élément...",
    "description": "Depuis le théâtre de l'Antiquité jusqu'aux récents défilés, le masque a traversé les époques. Avec le Covid-19, le port du masque s'invite dans l'habillement, mais s'il est le plus souvent d'ordre sanitaire et a pour mission de protéger (soi ou les autres), il est aussi un élément...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1qr2y4_1.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-06-02T07:00:00+02:00",
    "dateModified": "2020-06-02T07:00:38+02:00",
    "keywords":["mode","Covid-19","haute couture","vêtements"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Antigone Schilling"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
        
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">Le masque, un accessoire de mode qui refait surface</h1>
        <span class="article-header__reading-time">Temps de lecture : 14 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/34759/antigone-schilling">Antigone Schilling</a>                              — <time datetime="2020-06-02 07:00:00">2 juin 2020 à 7h00</time>        </p>
        <h2 class="article-header__chapo">Depuis le théâtre de l'Antiquité jusqu'aux récents défilés, le masque a traversé les époques.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_1qr2y4_1.jpg" alt="Des masques protecteurs de mode expos&amp;eacute;s au studio de couture de Wolfgang Schinke, &amp;agrave; Krefeld, dans l&amp;#39;ouest de l&amp;#39;Allemagne, le 22 avril 2020. | Ina Fassbender&amp;nbsp;/ AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Des masques protecteurs de mode expos&eacute;s au studio de couture de Wolfgang Schinke, &agrave; Krefeld, dans l'ouest de l'Allemagne, le 22 avril 2020. | Ina Fassbender&nbsp;/ AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&text=Le+masque%2C+un+accessoire+de+mode+qui+refait+surface&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&text=Le+masque%2C+un+accessoire+de+mode+qui+refait+surface&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 14 min</p>
            <p>Avec le Covid-19, le port du masque s'invite dans l'habillement, mais s'il est le plus souvent d'ordre sanitaire et a pour mission de prot&eacute;ger (soi ou les autres), il est aussi un &eacute;l&eacute;ment fascinant de cr&eacute;ation d'un autre, que ce soit depuis le th&eacute;&acirc;tre de l'Antiquit&eacute; jusqu'&agrave; des &eacute;v&eacute;nements de mode tr&egrave;s r&eacute;cents, en passant par l'utilisation festive de la noblesse d'hier. Alors que certains accessoires passent de mode (les gants, les chapeaux) et que la panoplie se r&eacute;duit, le masque pourrait remporter tous les suffrages et ouvrir le champ de la cr&eacute;ation. Dissimulation, myst&egrave;re, les faux visages vont-ils se r&eacute;inventer et devenir le nouvel accessoire de mode incontournable, un <em>it mask</em>. </p><h3>Histoires et itin&eacute;raires</h3><p>Le terme fran&ccedil;ais de masque plonge sans doute son &eacute;tymologie dans le <em>maschera</em> italien, signifiant faux visage. Dans de nombreuses civilisations il est le plus souvent associ&eacute; &agrave; la mort. Les masques fun&eacute;raires accompagnent les d&eacute;funt&middot;es dans l'au-del&agrave; dans un esprit de conservation de l'&acirc;me de corps momifi&eacute;s chez les &Eacute;gyptiens ainsi celui de Toutankhamon, en or et pierres semi-pr&eacute;cieuses. En Gr&egrave;ce, le masque fun&eacute;raire dit d'Agamemnon et d'autres furent d&eacute;couverts &agrave; Myc&egrave;nes dans des s&eacute;pultures royales.</p><p>En Afrique les masques sont tr&egrave;s pr&eacute;sents et tr&egrave;s pris&eacute;s, ils participent &agrave; des rites agraires o&ugrave; les dieux sont remerci&eacute;s. Ils sont aussi utilis&eacute;s dans des c&eacute;r&eacute;monies fun&eacute;raires et initiatiques (passage &agrave; l'&acirc;ge adulte). Jean Laude, dans <em>Les arts d'Afrique noire</em>, explique leur signification. <em>&laquo;Un masque est un &ecirc;tre qui prot&egrave;ge celui qui le porte. Il est destin&eacute; &agrave; capter la force vitale qui s'&eacute;chappe d'un &ecirc;tre humain ou d'un animal au moment de sa mort... capt&eacute;e dans le masque la force vitale est contr&ocirc;l&eacute;e, capitalis&eacute;e et ensuite redistribu&eacute;e au service de la collectivit&eacute;.&raquo; </em>Dans tous les rites, le masque n'est pas un simple accessoire, il joue un r&ocirc;le, il a une v&eacute;ritable existence et s'en emparer n'est pas sans danger; s'invite ainsi la magie avec protection ou mal&eacute;diction. </p><p><img src="/sites/default/files/000_par803354_1.jpg" style="height: 453px; width: 695px;"></p><p class="legend-container">Photo prise le 16 juin 2006 de masques de la collection V&eacute;rit&eacute;, une collection de plus de 500 oeuvres d'arts premiers d'Afrique et d'Oc&eacute;anie, &agrave; l'H&ocirc;tel Drouot &agrave; Paris. | Medhi Fedouachi / AFP</p><p>L&eacute;opold Sedar Senghor leur rendit un vibrant hommage dans une pri&egrave;re: <br>
<em>&laquo;Masques! O masques!<br>
Masque noir masque rouge, vous masques blanc-et-noir<br>
...<br>
Vous distillez cet air d'&eacute;ternit&eacute; o&ugrave; je respire l'air de mes p&egrave;res.&raquo;</em></p><p>L'&eacute;tonnante <a href="https://www.brooklynmuseum.org/exhibitions/disguise_masks_global_african_art" target="_blank">exposition <em>Disguise</em> au mus&eacute;e de Brooklyn</a> a donn&eacute; carte blanche &agrave; des artistes africain&middot;nes pour se r&eacute;approprier leurs masques dont l'Occident avait choisi d'en oublier le sens. </p><p>Dans les civilisations am&eacute;rindiennes, les masques sont omnipr&eacute;sents: masques olm&egrave;ques en pierre, masques mayas en jade, turquoise. Claude L&eacute;vi-Strauss <a href="https://www.persee.fr/doc/hom_0439-4216_1976_num_16_4_367695" target="_blank">dans <em>La voie des masques</em></a> s'est pench&eacute; sur les &oelig;uvres d'Am&eacute;rique du Nord: <em>&laquo;&Agrave; chaque type de masque se rattachent des mythes, qui ont pour objet d'expliquer leur origine l&eacute;gendaire ou surnaturelle et de fonder leur r&ocirc;le dans le rituel, l'&eacute;conomie, la soci&eacute;t&eacute;.&raquo;</em></p><p>Le masque est aussi tr&egrave;s important dans les accessoires militaires, objet de protection ainsi les <em>menp&ocirc; </em><a href="https://fr.wikipedia.org/wiki/Menp%C5%8D" target="_blank">des samoura&iuml;s</a> affubl&eacute;s parfois d'une moustache pour accentuer la virilit&eacute;. </p><p>Le masque mortuaire est r&eacute;apparu au XV<sup>e</sup> si&egrave;cle avec les rois Charles VI et Charles VII, la tradition s'est ensuite perp&eacute;tu&eacute;e aupr&egrave;s des personnalit&eacute;s pour fixer &agrave; jamais leurs traits. Madame Tussaud fit avec de la cire les masques de Marat ou Robespierre avant d'ouvrir &agrave; Londres son mus&eacute;e. Le principe rel&egrave;ve aussi d'une forme de vanit&eacute;. Andr&eacute; Gide, qui travaillait sous l'ombre tut&eacute;laire du masque fun&eacute;raire de Leopardi, en avait toute une collection et organisa la r&eacute;alisation du sien. Aujourd'hui il faudrait des autorisations et un thanatopracteur pour se faire faire un masque mortuaire.</p><p>Le masque festif fut tr&egrave;s en cour dans la noblesse et tr&egrave;s souvent port&eacute; lors des bals avec ses modes et ses modifications ainsi l'apparition du loup qui d&eacute;gagea la bouche avec des mod&egrave;les noirs en soie ou en satin. Mais apr&egrave;s la r&eacute;volution le masque devint simple accessoire de travestissement utilis&eacute; surtout en p&eacute;riode de carnaval. Le masque cr&eacute;e une sorte de jeu o&ugrave; l'on fait semblant de se cacher pour cr&eacute;er la surprise, la d&eacute;couverte. Dans le <em>Temps retrouv&eacute;, </em>Marcel Proust d&eacute;crit un &laquo;Bal de t&ecirc;tes&raquo; o&ugrave;, chez la Princesse de Guermantes, les visages semblaient ravag&eacute;s par le temps. Le XX<sup>e</sup> si&egrave;cle vit quelques f&ecirc;tes masqu&eacute;ss m&eacute;morables ainsi un bal de t&ecirc;tes orchestr&eacute; par Alexis de Red&eacute; en 1957 <a href="https://museeyslparis.com/biographie/des-bals-costumes-au-monde-du-spectacle" target="_blank">avec costumes et d&eacute;cors d'Yves Saint Laurent</a>. Dans un d&icirc;ner de collectionneurs de t&ecirc;tes en 1966 les convives s'&eacute;taient affubl&eacute;s de masques africains. Le d&icirc;ner de t&ecirc;tes surr&eacute;aliste <a href="https://www.lefigaro.fr/culture/2015/12/30/03004-20151230ARTFIG00045-un-surrealiste-diner-de-tetes-chez-les-rothschild.php" target="_blank">de Marie-H&eacute;l&egrave;ne de Rothschild en 1972</a> t&eacute;moigne de ces f&ecirc;tes hors du temps o&ugrave; le masque autorisait la m&eacute;tamorphose, le jeu. C'est dans cet esprit que la maison Dior organisa <a href="https://www.youtube.com/watch?v=SZVf1VzSOSc" target="_blank">un grand bal masqu&eacute;</a> apr&egrave;s un d&eacute;fil&eacute; couture en 2017.</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/190188/mode-crise-covid-19-pandemie-chine-luxe-fashion-weeks-reprise-consommation-calendrier-collections-fast-fashion-rapport-temps">La crise du Covid-19 peut-elle offrir un nouveau d&eacute;part &agrave; la mode?</a></p>
</div>
</div><h3>Rois au th&eacute;&acirc;tre</h3><p>Profane, le masque signe le th&eacute;&acirc;tre antique avec trag&eacute;dies et com&eacute;dies en Gr&egrave;ce (&agrave; partir d'Eschyle) et &agrave; Rome avec des personnages st&eacute;r&eacute;otyp&eacute;s: marchand, vieux, roi, femme, mais aussi des all&eacute;gories, des animaux, des monstres. Ces masques dits muets qui figent les caract&egrave;res ont &eacute;t&eacute; r&eacute;alis&eacute; en cuir ou en bois. </p><p>En Italie, la commedia dell'arte s'est formalis&eacute;e au XVI<sup>e</sup> si&egrave;cle avec des personnages fameux aux caract&egrave;res d&eacute;finis dans les costumes et les masques: Arlequin, Polichinelle, Pantalone, Colombine...</p><p>Le th&eacute;&acirc;tre japonais les utilise aussi &agrave; profusion en maquillage tr&egrave;s codifi&eacute; pour le kabuki et en bois pour le N&ocirc;h. Une des figures les plus connues est l'<em>onnamen</em>, un visage de femme bouche l&eacute;g&egrave;rement entrouverte et l'esquisse d'un sourire. </p><h3>Le masque sanitaire</h3><p>En Occident le port du masque ne fait pas partie des habitudes, quel que soit l'&eacute;tat de sant&eacute; d'une personne, m&ecirc;me gripp&eacute;e. En Asie, le masque se vit au quotidien par respect des autres. Est-ce pour cette raison que la population en Asie s'en sort mieux dans la pand&eacute;mie qui menace l'humanit&eacute;?</p><p>Le masque de soin, cosm&eacute;tique, a depuis quelques ann&eacute;es le vent en poupe. Aux caricaturales rondelles de concombre ont succ&eacute;d&eacute; des avanc&eacute;es technologiques avec des textures ludiques et color&eacute;es. Il existe aussi toute une s&eacute;rie d'objets aux allures d'instruments de torture, mais parfaits pour faire des tutos sur Instagram, pour enlever les rides, tendre la peau... &Agrave; leurs c&ocirc;t&eacute;s la museli&egrave;re d'Hannibal Lecter passe pour un objet d'enfant de c&oelig;ur.</p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/N3R_smT3LBQ" width="560"></iframe><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/190251/covid-19-masque-protection-espace-public-communication-privation-expressions-humanite">La crise du Covid-19, av&egrave;nement d'une soci&eacute;t&eacute; sans visage</a></p>
</div>
</div><h3>Personnification, transformation</h3><p>Porter un masque peut permettre aussi de devenir un autre. Dans <em><a href="https://fr.wikipedia.org/wiki/Le_Masque_(Maupassant)" target="_blank">Le masque</a>,</em> le h&eacute;ros de Maupassant, &acirc;g&eacute;, refuse les marques du temps et, pour para&icirc;tre en soci&eacute;t&eacute;, s'affuble d'un masque de jeune homme. Dans la <em>lucha libre</em> au Mexique, les masques sont visuellement spectaculaires, mais ils ont une valeur symbolique puissante, ils incarnent l'identit&eacute; du <em>luchador </em>et le perdre est dramatique. Exceptionnel artiste transformiste dont le corps et l'apparence ont construit une &oelig;uvre, <a href="https://fr.wikipedia.org/wiki/Leigh_Bowery" target="_blank">Leigh Bowery</a> multiplie les panoplies, visage souvent masqu&eacute;. Le photographe <a href="https://www.michaelhoppengallery.com/artists/249-fergus-greer/overview/" target="_blank">Fergus Greer</a> a immortalis&eacute; ses looks qui inspirent toujours artistes et cr&eacute;ateurs de mode. </p><p>Le th&egrave;me du carnaval renvoie &eacute;videmment &agrave; des bals masqu&eacute;s en Italie (Tiepolo, Guardi...), &agrave; des fantaisies ludiques ainsi <em>Le Colin-Maillard</em> de Fragonard. En Belgique, James Ensor est le grand peintre des masques. Ils dominent son inspiration et renvoient au <a href="https://fr.wikipedia.org/wiki/Carnaval">carnaval</a>, un monde &agrave; l'envers o&ugrave; la foule transfigur&eacute;e semble une menace. Pour <a href="https://books.google.fr/books?id=Xm5aD3p8_XoC&amp;lpg=RA1-PA11&amp;ots=mHNSrqkCTU&amp;dq=le%20masque%20me%20dit%20fraicheur%20de%20ton&amp;hl=fr&amp;pg=RA1-PA11#v=onepage&amp;q=le%20masque%20me%20dit%20fraicheur%20de%20ton&amp;f=true" target="_blank">Ensor</a>, <em>&laquo;le masque raconte les d&eacute;guisements, les travestissements en cachant l'inadmissible sous le burlesque et les oripeaux&raquo;</em>. Au jeu des m&eacute;tamorphoses figurent Matthew Barney, les avatars de Cindy Sherman, m&eacute;connaissable et outr&eacute;e. Louise Bourgeois a r&eacute;alis&eacute; un grand nombre de masques aux visages recousus. &Agrave; propos du sien, elle aurait dit (Xavier Girard: <em>Louise </em><em>Bourgeois</em><em> Face &agrave; face</em>):<em> &laquo;Cela n'a rien &agrave; voir avec la mort ou les beaux-arts. Les masques ont assez de force pour leur r&eacute;sister.&raquo; </em>En hommage posthume, pour elle insomniaque, a &eacute;t&eacute; cr&eacute;&eacute; un masque de sommeil avec son regard d'un c&ocirc;t&eacute; et un motif &agrave; rayures de l'autre.</p><p><img src="/sites/default/files/000_1p13p2_1.jpg" style="height: 463px; width: 695px;"></p><p class="legend-container">Une f&ecirc;tarde portant un masque et un costume d'&eacute;poque assiste &agrave; un bal masqu&eacute; lors d'un d&icirc;ner au palais Ca 'Vendramin Calergi pendant le carnaval de Venise, le 15 f&eacute;vrier 2020. | Alberto Pizzoli / AFP</p><h3>Du chapeau au masque</h3><p>Les modistes se sont naturellement approch&eacute;&middot;es du masque comme si le chapeau descendait sur le visage et commen&ccedil;ait &agrave; l'oblit&eacute;rer. La voilette est d&eacute;j&agrave; une premi&egrave;re approche tout en d&eacute;licatesse, une r&eacute;sille souvent noire et parfois mouchet&eacute;e vient troubler les traits du visage. Stephen Jones a imagin&eacute; les masques en dentelles pour la couture Dior et pour Thom Browne, des masques cages, des animaux. Philip Treacy a travaill&eacute; la dentelle en masques pour Valentino ou des chapeaux masques (paillettes, m&eacute;tal) pour Alexander Mac Queen. Port&eacute;es par Isabella Blow ou Lady Gaga ses variations sur le homard recouvrent en partie le visage. </p><p>Le Belge <a href="http://www.christophecoppens.com/" target="_blank">Christophe Coppens</a> a souvent flirt&eacute; avec les masques aujourd'hui part int&eacute;grante de son &oelig;uvre en tant qu'artiste. Il raconte: <em>&laquo;Dans mon travail de mode, le th&egrave;me du masque a &eacute;t&eacute; r&eacute;current. Mon p&egrave;re est collectionneur d'arts tribaux et j'ai toujours &eacute;t&eacute; confront&eacute; au pouvoir du masque. J'ai toujours travaill&eacute; &agrave; la fronti&egrave;re entre art et mode et le masque m'a toujours intrigu&eacute;. Il appartient &agrave; l'histoire, mais que pourrait signifier aujourd'hui le port du masque?|</em></p><p>Il poursuit: <em>&laquo;Apr&egrave;s avoir d&eacute;m&eacute;nag&eacute; &agrave; Los Angeles j'ai cr&eacute;&eacute; des masques pour raconter des histoires, cr&eacute;er des &eacute;nergies. Quand Roisin Murphy m'a appel&eacute; pour sa tourn&eacute;e, je lui ai juste envoy&eacute; les masques que je venais de terminer. Elle est l'exemple parfait de quelqu'un qui, avec un masque, cr&eacute;e des personnages sur sc&egrave;ne, comme une extension de son corps. Une fen&ecirc;tre sur son &acirc;me et sa musique. Je voulais que cette premi&egrave;re s&eacute;rie soit le moins &ldquo;mode&rdquo; possible. Il ne s'agit pas de quelque chose de &ldquo;joli&rdquo; ou r&eacute;alis&eacute; avec des techniques de couture. Pas d&eacute;coratifs, ces masques sont tr&egrave;s brutaux; &agrave; partir d'une id&eacute;e, d'un concept et avec une ex&eacute;cution grossi&egrave;re. Cela a tr&egrave;s bien fonctionn&eacute;, Roisin Murphy a ainsi contribu&eacute; &agrave; la renaissance du masque sur sc&egrave;ne.&raquo;</em></p><p>Toujours &agrave; Los Angeles, Christophe Coppens a continu&eacute; son exploration des masques avec &laquo;Made in America&raquo;, utilisant les couleurs et motifs du drapeau national. <em>&laquo;Je voulais partager ma perception des &Eacute;tats-Unis. En tant qu'Europ&eacute;en, on a une vision de l'Am&eacute;rique, mais quand on y vit, les yeux s'ouvrent... J'ai imagin&eacute; un masque sur la s&eacute;curit&eacute; sociale, le racisme, l'esclavage, la violence polici&egrave;re etc. Le masque &eacute;tait le v&eacute;hicule parfait pour montrer ma vision des &Eacute;tats-Unis.&raquo; </em></p><p><em><img src="/sites/default/files/coppens.jpg" style="height: 334px; width: 695px;"></em></p><p class="legend-container">Capture &eacute;cran <a href="http://www.christophecoppens.com/masks-1" target="_blank">du site internet de Christophe Coppens</a></p><h3>Dans la mode</h3><p>Dans les ann&eacute;es 1960, deux sources d'inspiration ont conduit les cr&eacute;ateurs &agrave; imaginer des masques, le climat de la guerre froide et la conqu&ecirc;te spatiale: la protection et le futur. Les <em>space suits</em> de Courr&egrave;ges ont eu droit parfois &agrave; l'ajout de cagoules masques. Visionnaire, Emilio Pucci avait imagin&eacute;, <a href="http://&lt;iframe%20width=%22560%22%20height=%22315%22%20src=%22https://www.youtube.com/embed/H3_aNtQFsLk%22%20frameborder=%220%22%20allow=%22accelerometer;%20autoplay;%20encrypted-media;%20gyroscope;%20picture-in-picture%22%20allowfullscreen&gt;&lt;/iframe&gt;" target="_blank">pour la compagnie a&eacute;rienne Braniff</a> en 1965, un <em>space bubble</em> en plastique transparent, qualifi&eacute; par la compagnie de <em>Rain Dome</em>, des couvre-chefs futuristes et spectaculaires, mais peu solides et pas pratiques. L'&eacute;tonnant et m&eacute;connu (hors circuit des amateurs de mode) Rudi Gernreich (celui qui a invent&eacute; le monokini) a explor&eacute; le masque dans des visi&egrave;res masques, chapeaux int&eacute;grant des lunettes ou encore dans un total look aux imprim&eacute;s animaliers.   </p><p>Mais la guerre froide s'est r&eacute;chauff&eacute;e et la conqu&ecirc;te de l'espace mise en veilleuse, l'odyss&eacute;e du futur ne s'est pas impos&eacute;e dans la rue. </p><p>Vingt ans plus tard, c'est Martin Margiela qui, dans sa qu&ecirc;te d'anonymat, va logiquement <a href="http://www.luxe-lab.fr/2015/03/03/le-masque-de-cristal-ou-lanonymat-de-la-maison-margiela/" target="_blank">vers le masque</a> pour que ses mannequins aient le visage oblit&eacute;r&eacute;, laissant la pr&eacute;&eacute;minence au v&ecirc;tement. Vrais masques, voiles, cheveux, le masque s'invitait dans les collections jusqu'&agrave; aussi devenir un accessoire de mode dans les collections coutures. </p><p>Chez <a href="https://www.waltervanbeirendonck.com/" target="_blank">Walter Van Beirendonck</a>, autre Belge d'Anvers, le masque est un quasi leitmotiv qui appara&icirc;t r&eacute;guli&egrave;rement. Il raconte: <em>&laquo;Depuis mes premi&egrave;res collections, j'ai &eacute;t&eacute; fascin&eacute; par les masques. Ils sont r&eacute;currents dans mes recherches d'inspirations ethniques ou contemporaines, elles sont part de rituels. Les masques changent l'apparence de celui qui les porte, ce changement m'int&eacute;resse et j'utilise cette id&eacute;e dans les d&eacute;fil&eacute;s parfois litt&eacute;ralement ou alors avec des maquillages, coiffures, pour donner une nouvelle apparence, une nouvelle identit&eacute;, cr&eacute;er une nouvelle personne. C'est aussi un sentiment paradoxal de cacher son &eacute;tat naturel et devenir un autre.&raquo;</em> </p><p><img src="/sites/default/files/defi.jpg" style="height: 543px; width: 695px;"></p><p class="legend-container">D&eacute;fil&eacute; Walter Van Beirendonck 2020-21. | Capture &eacute;cran <a href="https://vimeo.com/385768002" target="_blank">de la vid&eacute;o officielle</a></p><p>Pour sa marque W &amp; L. T. (Wild &amp; Lethal Trash), un des temps forts d'un d&eacute;fil&eacute; (1998), fut une sorte de bal masqu&eacute; o&ugrave; des couples tr&egrave;s chics &eacute;taient affubl&eacute;es de masques &agrave; gaz verts, inqui&eacute;tante &eacute;tranget&eacute; d'un monde inimaginable. &Agrave; l'automne hiver 99/00, ses hommes en catsuit portaient sur le visage, une bulle en plastique (avec quelques trous pour la respiration), <em>sunglass-mask</em>. Dans ses r&eacute;flexions sur le r&ocirc;le du masque en tant qu'objet de m&eacute;tamorphose, Walter Van Beirendonck a &eacute;t&eacute; en 2017 commissaire invit&eacute; de <a href="https://www.wereldmuseum.nl/en/whats-on-wereldmuseum/exhibitions/powermask" target="_blank">l'exposition <em>Powermask</em></a> au Wereldmuseum de Rotterdam et mit en sc&egrave;ne des rencontres entre l'art et l'ethnographie avec des cr&eacute;ations de Thom Browne, Richard Quinn, Viktor &amp; Rolf, Louise Bourgeois... </p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/186626/mode-jean-paul-gaultier-dernier-defile-haute-couture-mort">La mode de Jean Paul Gaultier est morte, la mode aussi</a></p>
</div>
</div><p>Les masques se sont r&eacute;cemment d&eacute;multipli&eacute;s dans les collections. Undercover avait commercialis&eacute; au Japon un masque avec la mention &laquo;Brain washed generation&raquo; et fit d&eacute;filer &agrave; Paris d'extravagants masques en plumes ou des loups &agrave; nez exacerb&eacute; pour la collection en r&eacute;f&eacute;rence &agrave; Orange m&eacute;canique. Les Viktor &amp; Rolf avaient accessoiris&eacute; leurs robes sculptures de masques blancs dans une approche cubiste (la boucle se boucle avec les masques africains). Marine Serre, depuis ses d&eacute;buts remarqu&eacute;s, utilise r&eacute;guli&egrave;rement le masque, la cagoule dans ses collections privil&eacute;giant l'upcycling. En total look avec ses robes ou masques de protection manifestes pour r&eacute;fl&eacute;chir &agrave; la protection, &agrave; l'&eacute;volution  actuelle du monde et de la mode.</p><p>Trublion de la mode, <a href="http://www.naco-paris.com/" target="_blank">Naco</a> cr&eacute;e depuis maintenant une vingtaine d'ann&eacute;e. Rebelle avec une cause (<em>&laquo;art is resistance&raquo;</em>), le cr&eacute;ateur a h&eacute;sit&eacute; &agrave; faire des masques par crainte de surfer sur une tendance et de para&icirc;tre r&eacute;cup&eacute;rer l'air du temps, mais puisque les masques r&eacute;utilisables allaient &ecirc;tre payants, il s'est lanc&eacute; dans l'aventure. Des masques en tissus &agrave; motifs ou porteurs de ses phrases f&eacute;tiches et utilisant sa graphie signature c&eacute;l&egrave;bre depuis la cr&eacute;ation de son tote bag &laquo;Karl Who&raquo;. Une d&eacute;marche artisanale et esth&eacute;tique avec des masques baptis&eacute;s <em>&laquo;mieux que rien&raquo;</em> lavables et avec une ouverture pour inclure un filtre. Naco raconte:<em> &laquo;J'ai longtemps v&eacute;cu en Asie, le port du masque est pour moi assez naturel. Quand j'eus fini ma premi&egrave;re s&eacute;rie de masques, j'ai consid&eacute;r&eacute; que oui le masque &eacute;tait un accessoire de mode et ce m&ecirc;me si l'&eacute;pid&eacute;mie &eacute;volue.&raquo; </em></p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B_zfJwcH1Lj/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px"> </div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px"> </div>
</div>
</div>

<div style="padding:19% 0"> </div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px"><a href="https://www.instagram.com/p/B_zfJwcH1Lj/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/B_zfJwcH1Lj/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding:12.5% 0"> </div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px"> </div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px"> </div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0"> </div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px"> </div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0"> </div>
</div>
</div>

<p><a href="https://www.instagram.com/p/B_zfJwcH1Lj/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Serie Masques " MIEUX QUE RIEN ... " by Naco-Paris . *** Disponibles sur notre e-shop : https://nacoparis.bigcartel.com/ *** Nos masques sont : - 100%coton lavables &agrave; 60&deg; et r&eacute;utilisables - 18x12cm / elastiques : 20cm = Taille unique unisexe adulte - double couche de tissu et ouverture en haut du masque permettant d'y glisser un filtre ( filtre non fourni ) - Frabriqu&eacute;s &agrave; la main artisanalement en France dans le studio de cr&eacute;ation de Naco-Paris - Coup&eacute;s dans les tissus collectors d'anciennes collections Naco-Paris recycl&eacute;s ou de tote bags collectors d'archives Naco-Paris recycl&eacute;s . Tous les masques sont en s&egrave;rie limit&eacute;s. Nos tissus et mat&eacute;riaux sont propres , stock&eacute;s dans de parfaites conditions d'hygiene et sont repass&eacute;s plusieurs fois avec vapeurs haute temp&eacute;rature lors de la fabrication et avant l'emballage . - Produits dans des conditions d'hygienne strictes , de d&eacute;sinsfection r&eacute;guliere des espaces et surfaces de travail , application strictes des mesures barrieres ( port de gants , masques etc ) - Estampill&eacute;s du cachet Naco-Paris que nous utilisons pour certifier les oeuvres que nous produisons *** IMPORTANT : Bien que nous appliquons une parfaite hygienne dans la conception , production ainsi que l'emballage de nos masques nous vous conseillons d'appliquer vos propres mesures d'hygienes d&eacute;s reception de votre achat . Nos masques ne sont PAS conformes aux crit&egrave;res des protection contre les virus , ils ne r&eacute;pondent &agrave; aucune normes et ne peuvent pas &egrave;tre consid&eacute;r&eacute;s comme tels et ne peuvent pas remplac&eacute;s un masque certifi&eacute;. Nous sommes designers d'articles de mode . Nous avons d&eacute;cid&eacute;s de cr&eacute;er ces masques car ils sont : " Mieux que rien ... " Pour des raisons d'hygiene et de s&eacute;curit&eacute; les masques ne sont ni repris ni &eacute;chang&eacute;s. *** - Nos masques sont distribu&eacute;s par notre association TRANCE RAT SISTERS qui met en place des actions et fait la promotion de la creation textile et de l'art contemporain . - Pour tout achat de 100 euros minimum ( soit 5 masques ) , une boite-oeuvre peinte &agrave; la main " Art is Resistance " vous sera offerte ( limit&eacute; &agrave; 18 exemplaires ) #nacoparis #masques #madeinfrance</a></p>

<p>Une publication partag&eacute;e par <a href="https://www.instagram.com/nacoparis/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"> NACO PARIS</a> (@nacoparis) le <time datetime="2020-05-05T11:27:33+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">5 Mai 2020 &agrave; 4 :27 PDT</time></p>
</div>
</blockquote><script async src="//www.instagram.com/embed.js"></script><p>Le Belge Jean-Paul Lespagnard repense le circuit de la mode dans son espace bruxellois <em>Extra-ordinaire</em> et propose des masques ou des kits pour les faire soi-m&ecirc;me avec tuto explicatif. </p><p>Ronald van der Kemp pratique lui l'upcycling haute couture depuis plusieurs saisons et d&eacute;file &agrave; Paris. En r&eacute;action &agrave; la pand&eacute;mie et &agrave; propos de masques, il a orchestr&eacute; le 28 avril <a href="https://www.vogue.fr/mode/article/ronald-van-der-kemp-masque-couture-performance-amsterdam" target="_blank">un &eacute;v&eacute;nement &agrave; Amsterdam</a>. Dans l'H&ocirc;tel Europe, 29 mannequins dans 29 chambres ont ouvert les fen&ecirc;tres (fa&ccedil;on pub &Eacute;go&iuml;ste de Chanel par Jean Paul Goude?) portant des masques confectionn&eacute;s pour l'occasion, un drapeau blanc &agrave; la main tandis qu'un autre mannequin d&eacute;filait dans une barque sur le canal. Un happening de mode et des masques vendus au profit d'une association qui va en faire r&eacute;aliser par des r&eacute;fugi&eacute;s.</p><p>Jean Paul Gaultier vient de poster sur Instagram quelques r&eacute;alisations imagin&eacute;es avec son  &eacute;quipe, ainsi une version marine &eacute;gay&eacute;e d'une bouche rouge dans le cadre d'un projet de masques de mode pour le magazine Gala.</p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CASma3bhNGR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px">
<div style="align-items:center; display:flex; flex-direction:row">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:40px; margin-right:14px; width:40px"> </div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:100px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:60px"> </div>
</div>
</div>

<div style="padding:19% 0"> </div>

<div style="display:block; height:50px; margin-bottom:12px; margin-left:12px; margin-right:12px; margin-top:12px; width:50px"><a href="https://www.instagram.com/p/CASma3bhNGR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top:8px">
<div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px"><a href="https://www.instagram.com/p/CASma3bhNGR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding:12.5% 0"> </div>

<div style="align-items:center; display:flex; flex-direction:row; margin-bottom:14px">
<div>
<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(0px) translateY(7px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12.5px; margin-left:2px; margin-right:14px; transform:rotate(-45deg) translateX(3px) translateY(1px); width:12.5px"> </div>

<div style="background-color:#f4f4f4; border-radius:50%; height:12.5px; transform:translateX(9px) translateY(-18px); width:12.5px"> </div>
</div>

<div style="margin-left:8px">
<div style="background-color:#f4f4f4; border-radius:50%; flex-grow:0; height:20px; width:20px"> </div>

<div style="border-bottom:2px solid transparent; border-left:6px solid #f4f4f4; border-top:2px solid transparent; height:0; transform:translateX(16px) translateY(-4px) rotate(30deg); width:0"> </div>
</div>

<div style="margin-left:auto">
<div style="border-right:8px solid transparent; border-top:8px solid #f4f4f4; transform:translateY(16px); width:0px"> </div>

<div style="background-color:#f4f4f4; flex-grow:0; height:12px; transform:translateY(-4px); width:16px"> </div>

<div style="border-left:8px solid transparent; border-top:8px solid #f4f4f4; height:0; transform:translateY(-4px) translateX(8px); width:0"> </div>
</div>
</div>

<div style="display:flex; flex-direction:column; flex-grow:1; justify-content:center; margin-bottom:24px">
<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; margin-bottom:6px; width:224px"> </div>

<div style="background-color:#f4f4f4; border-radius:4px; flex-grow:0; height:14px; width:144px"> </div>
</div>

<p><a href="https://www.instagram.com/p/CASma3bhNGR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank">Une publication partag&eacute;e par Jean Paul Gaultier (@jpgaultierofficial)</a> le <time datetime="2020-05-17T13:27:31+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">17 Mai 2020 &agrave; 6 :27 PDT</time></p>
</div>
</blockquote><script async src="//www.instagram.com/embed.js"></script><p>Les people sont aussi de la partie avec notamment <a href="http://www.slate.fr/story/186050/billie-eilish-lirresistible-ascension-tous-fans" target="_blank">Billie Eilish</a> et son petit bonhomme vert. Les masques avec logos de groupes musicaux, ainsi les Rolling Stones qui tirent la langue, sont aussi en vente, une partie des b&eacute;n&eacute;fices allant heureusement &agrave; diff&eacute;rentes associations. Sur son site Skims, Kim Kardashian propose &agrave; 8$ un masque en tissu en plusieurs tons s'approchant de la carnation. Stock vendu en un clin d'&oelig;il avant r&eacute;assort et alibi caritatif, avec un don de 10.000 masques. D'autres d&eacute;marches sont plus opportunistes et mercantiles, Off White (Virgil Abloh) n'h&eacute;site pas &agrave; faire des masques avec son sigle de fl&egrave;ches blanches vendu &agrave; un prix discutable (87&euro;) et pas de donation &agrave; la clef.</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/186050/billie-eilish-lirresistible-ascension-tous-fans">L'irr&eacute;sistible ascension de Billie Eilish</a></p>
</div>
</div><h3>Et demain?</h3><p>Si le futur du masque est sanitaire, il pourrait aussi &ecirc;tre un peu plus agr&eacute;able &agrave; regarder. Pour Walter van Beirendonk, <em>&laquo;le masque a &eacute;t&eacute; tr&egrave;s pr&eacute;sent ces derni&egrave;res ann&eacute;es et probablement que nous (les cr&eacute;ateurs de mode) sentions le besoin de porter des masques pour prot&eacute;ger les humains en danger. &Agrave; partir de maintenant le masque va devenir part du look et s&ucirc;rement un accessoire de mode&raquo;.</em> Pour Christophe Coppens, <em>&laquo;le masque sera un accessoire&raquo;</em>. <em>&laquo;Il figurait d&eacute;j&agrave; dans les collections de plusieurs cr&eacute;ateurs (toujours chez Walter) et en Asie il existe depuis longtemps. Mes masques ont tr&egrave;s peu &agrave; voir avec la protection, ni avec les accessoires. Personnellement, je pr&eacute;f&eacute;rerais un masque achet&eacute; en pharmacie. Je ne suis pas pr&ecirc;t &agrave; porter un masque d&eacute;coratif ou li&eacute; &agrave; une marque. Au stade actuel, la s&eacute;curit&eacute; d'abord.&raquo;</em></p><p>S&eacute;curit&eacute;, protection, c'est aussi une direction qui inspire <a href="https://www.elisabethdesenneville.com/" target="_blank">Elisabeth de Senneville</a> depuis longtemps: <em>&laquo;En fait j'ai &eacute;t&eacute; la premi&egrave;re entre 2003 /2016 &agrave; penser &agrave; la protection de la pollution dans les villes avec un foulard anti-pollution, une veste &agrave; capuche masque avec ce fameux tissu anti-pollution que j'ai invent&eacute;. Je pr&eacute;f&egrave;re les masques foulards ou capuches, mais pas ceux qu'on voit aujourd'hui qui sont un symbole d'enfermement. Mais pour les collections de 2022, j'esp&egrave;re qu'on passera &agrave; autre chose.&raquo;</em></p><p>Au fil des si&egrave;cles, les masques ont &eacute;t&eacute; charg&eacute; d'histoire, de symboles, de force, de magie alors aujourd'hui le petit bout de tissu ou de papier qui sert d'&eacute;cran de protection est certes utile, mais bien insipide, d'une banalit&eacute; tristement affligeante sans compter sa source de pollution. La mode pourrait, &agrave; d&eacute;faut de sens, donner au masque du style, des couleurs et &eacute;gayer les hordes de &laquo;sans visages&raquo; qui d&eacute;sormais peuplent la plan&egrave;te terre. </p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                            <a class="tag" href="/dossier/1477/mode">
              <span class="tag__label">mode</span>
            </a>
                        <a class="tag" href="/dossier/40033/covid-19">
              <span class="tag__label">Covid-19</span>
            </a>
                        <a class="tag" href="/dossier/2437/haute-couture">
              <span class="tag__label">haute couture</span>
            </a>
                        <a class="tag" href="/dossier/7335/vetements">
              <span class="tag__label">vêtements</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/191127/lepidemie-de-covid-met-en-lumiere-la-pauvrete-geneve">L’épidémie de Covid met en lumière la pauvreté à Genève</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/191127/lepidemie-de-covid-met-en-lumiere-la-pauvrete-geneve"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1rp9ck-2.jpg" alt="L’épidémie de Covid met en lumière la pauvreté à Genève"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/190836/covid-19-venezuela-retour-migrants">Au Venezuela, le Covid-19 sonne le signal du retour au pays</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/190836/covid-19-venezuela-retour-migrants"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1rz0f2.jpg" alt="Au Venezuela, le Covid-19 sonne le signal du retour au pays"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/190866/covid-19-vaccin-derogation-lois-marche-exception-sanitaire-exception-culturelle">Une «exception sanitaire» devrait s'inspirer de l'exception culturelle, mais en mieux</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/190866/covid-19-vaccin-derogation-lois-marche-exception-sanitaire-exception-culturelle"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1rj9m0.jpg" alt="Une «exception sanitaire» devrait s&#039;inspirer de l&#039;exception culturelle, mais en mieux"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Antigone Schilling">
  <p class="feed-articles-aside__label">Antigone Schilling</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/190188/mode-crise-covid-19-pandemie-chine-luxe-fashion-weeks-reprise-consommation-calendrier-collections-fast-fashion-rapport-temps">La crise du Covid-19 peut-elle offrir un nouveau départ à la mode?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 14 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/190050/fete-du-travail-1-mai-muguet-parfum">Le muguet, fleur capricieuse mais pivot en parfumerie</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/188580/doudoune-sport-mode-unisexe-protection">La doudoune est passée du monde du sport à celui de la mode</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/34759/antigone-schilling">Tous ses articles</a>
</div>
        <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
        
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/190866/covid-19-vaccin-derogation-lois-marche-exception-sanitaire-exception-culturelle">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1rj9m0.jpg" alt="Une «exception sanitaire» devrait s&#039;inspirer de l&#039;exception culturelle, mais en mieux">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190866%2Fcovid-19-vaccin-derogation-lois-marche-exception-sanitaire-exception-culturelle" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190866%2Fcovid-19-vaccin-derogation-lois-marche-exception-sanitaire-exception-culturelle&text=Une+%C2%ABexception+sanitaire%C2%BB+devrait+s%27inspirer+de+l%27exception+culturelle%2C+mais+en+mieux&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/190866/covid-19-vaccin-derogation-lois-marche-exception-sanitaire-exception-culturelle">Une «exception sanitaire» devrait s'inspirer de l'exception culturelle, mais en mieux</a></p>
      <p class="content__chapo">Les manœuvres des dirigeants autour d'une dérogation aux lois du marché dans la mise à disposition du vaccin en pleine crise du Covid-19 auraient intérêt à se modeler sur celles du GATT.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Michel Frodon</span>
                                <span class="separator"> —</span> 1 juin 2020        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/culture/les-autres-mondes/science-fiction-queer-cyborg-contre-culture">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/sfqueer.jpg" alt="La science-fiction du futur sera queer ou ne sera pas">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fles-autres-mondes%2Fscience-fiction-queer-cyborg-contre-culture" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fles-autres-mondes%2Fscience-fiction-queer-cyborg-contre-culture&text=La+science-fiction+du+futur+sera+queer+ou+ne+sera+pas&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/culture/les-autres-mondes/science-fiction-queer-cyborg-contre-culture">La science-fiction du futur sera queer ou ne sera pas</a></p>
      <p class="content__chapo">Au-delà des thèmes LGBT+ se sont développées dans la SF des représentations qui tendent à déconstruire et réinventer tout l'appareil de normes dans lequel nous baignons.</p>
      <p class="article-infos">
                                        <span class="author">Léa Polverini</span>
                                <span class="separator"> —</span> 31 mai 2020        <span class="separator"> —</span> Temps de lecture : 11 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/191001/traductrices-1984-orwell-metier-traduction-josee-kamoun-amelie-audiberti">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/markus-spiske-3xif5o7gkjg-unsplash.jpg" alt="La retraduction de «1984» est une idée fabuleuse">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F191001%2Ftraductrices-1984-orwell-metier-traduction-josee-kamoun-amelie-audiberti" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F191001%2Ftraductrices-1984-orwell-metier-traduction-josee-kamoun-amelie-audiberti&text=La+retraduction+de+%C2%AB1984%C2%BB+est+une+id%C3%A9e+fabuleuse&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/191001/traductrices-1984-orwell-metier-traduction-josee-kamoun-amelie-audiberti">La retraduction de «1984» est une idée fabuleuse</a></p>
      <p class="content__chapo">La nouvelle version francophone du chef-d'œuvre d'Orwell par Josée Kamoun est sortie jeudi 28 mai en édition de poche. Cela rend-il le travail d'Amélie Audiberti caduc?</p>
      <p class="article-infos">
                                        <span class="author">Bérengère Viennot</span>
                                <span class="separator"> —</span> 30 mai 2020        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.__cmp('showConsentTool');return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&via=slatefr&text=Le+masque%2C+un+accessoire+de+mode+qui+refait+surface" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode&via=slatefr&text=Le+masque%2C+un+accessoire+de+mode+qui+refait+surface">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190977%2Fmasque-accessoire-mode">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function() {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Antigone Schilling'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>