<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=75">

  <link rel="amphtml" href="https://www.slate.fr/story/190209/les-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont?amp">
      <link rel="canonical" href="http://www.slate.fr/story/190209/les-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Les chauves-souris vampires pratiquent la distanciation sociale quand elles sont malades  | Slate.fr</title>
  <meta name="description" content="Elles peuvent se retrouver socialement et physiquement isolées des autres membres de la colonie. En temps normal, les chauves-souris vampires d’une même colonie peuvent nouer de vraies&amp;nbsp;relations. Le toilettage et le partage de la nourriture les rapprochent. Mais, quand l..." />
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">

  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["chauve-souris","maladie","coronavirus","social"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Les chauves-souris vampires pratiquent la distanciation sociale quand elles sont malades " />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/190209/les-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/la_2.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Elles peuvent se retrouver socialement et physiquement isolées des autres membres de la colonie. En temps normal, les chauves-souris vampires d’une même colonie peuvent nouer de vraies&amp;nbsp;relations. Le toilettage et le partage de la nourriture les rapprochent. Mais, quand l..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="chauve-souris-maladie-coronavirus-social" />
  <meta property="article:published_time" content="2020-05-01T18:13:00+02:00" />
  <meta property="article:modified_time" content="2020-05-01T18:13:55+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Les chauves-souris vampires pratiquent la distanciation sociale quand elles sont malades " />
  <meta name="twitter:description" content="Elles peuvent se retrouver socialement et physiquement isolées des autres membres de la colonie. En temps normal, les chauves-souris vampires d’une même colonie peuvent nouer de vraies&amp;nbsp;relations. Le toilettage et le partage de la nourriture les rapprochent. Mais, quand l..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/la_2.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/190209/les-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Slate.fr">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/157528/les-chauves-souris-pourraient-detenir-le-secret-de-limmortalite-dans-leur-adn",
            "http://www.slate.fr/story/149400/petites-chauves-souris-coimbra-aimaient-livres",
            "http://www.slate.fr/story/101151/point-commun-chauves-souris-hommes-son"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/190209/les-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont",
    "headline": "Les chauves-souris vampires pratiquent la distanciation sociale quand elles sont malades  | Slate.fr",
    "alternativeHeadline": "Elles peuvent se retrouver socialement et physiquement isolées des autres membres de la colonie. En temps normal, les chauves-souris vampires d’une même colonie peuvent nouer de vraies&amp;nbsp;relations. Le toilettage et le partage de la nourriture les rapprochent. Mais, quand l...",
    "description": "Elles peuvent se retrouver socialement et physiquement isolées des autres membres de la colonie. En temps normal, les chauves-souris vampires d’une même colonie peuvent nouer de vraies&amp;nbsp;relations. Le toilettage et le partage de la nourriture les rapprochent. Mais, quand l...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/la_2.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-05-01T18:13:00+02:00",
    "dateModified": "2020-05-01T18:13:55+02:00",
    "keywords":["chauve-souris","maladie","coronavirus","social"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>
        
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                    <span>/</span>          <a href="/sciences/">Sciences</a>
                  </div>
                <h1 class="article-header__title">Les chauves-souris vampires pratiquent la distanciation sociale quand elles sont malades </h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/183123/robin-tutenges">Robin Tutenges</a>
                              — <time datetime="2020-05-01 18:13:00">1 mai 2020 à 18h13</time>        </p>
        <h2 class="article-header__chapo">Elles peuvent se retrouver socialement et physiquement isolées des autres membres de la colonie.
</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/la_2.jpg" alt="Bon nombre des &amp;eacute;pid&amp;eacute;mies virales les plus graves de ces derni&amp;egrave;res ann&amp;eacute;es proviennent de la chauve-souris.&amp;nbsp;| Todd Cravens&amp;nbsp;via&amp;nbsp;Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Bon nombre des &eacute;pid&eacute;mies virales les plus graves de ces derni&egrave;res ann&eacute;es proviennent de la chauve-souris.&nbsp;| Todd Cravens&nbsp;<a href="https://unsplash.com/photos/IY1sRDxNWN4" target="_blank">via&nbsp;Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&text=Les+chauves-souris+vampires+pratiquent+la+distanciation+sociale+quand+elles+sont+malades+&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&text=Les+chauves-souris+vampires+pratiquent+la+distanciation+sociale+quand+elles+sont+malades+&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.newscientist.com/article/2242385-vampire-bats-practise-social-distancing-when-they-feel-ill/' target='_blank'>New Scientist</a></p>
            <p>En temps normal, les chauves-souris vampires d&rsquo;une m&ecirc;me colonie peuvent nouer de vraies relations. Le toilettage et le partage de la nourriture les rapprochent. Mais, quand l&rsquo;une d&rsquo;elles tombe malade, tout est remis en question et elles ont tendance &agrave; se fuir comme la peste selon une nouvelle &eacute;tude de l'Universit&eacute; du Texas &agrave; Austin, <a href="https://www.biorxiv.org/content/10.1101/2020.04.17.046730v1" target="_blank">publi&eacute;e dans BioRxiv le 17 avril 2020</a>.</p><p>Afin d&rsquo;obtenir ces r&eacute;sultats, l&rsquo;&eacute;quipe de chercheur&middot;euses a inject&eacute; &agrave; plusieurs chauves-souris vampires (Desmodus rotundus) un composant appel&eacute; lipopolysaccharide (LPS), qui provoque une r&eacute;ponse immunitaire chez ces mammif&egrave;res.</p><p>Les chercheur&middot;euses ont ensuite enregistr&eacute; les cris que ces chauves-souris font pour entrer en contact avec les autres membres de la colonie. En comparant la fr&eacute;quence du nombre de cris des chauves-souris malades avec celle des chauves-souris en bonne sant&eacute;, les scientifiques ont observ&eacute; que celles qui avaient re&ccedil;u une injection de LPS faisaient 30% d&rsquo;appels en moins.</p><p>Outre une baisse des interactions sociales sonores, les chauves-souris qui se sentaient mal &eacute;taient plus isol&eacute;es physiquement des membres de la colonie, <a href="https://www.newscientist.com/article/2242385-vampire-bats-practise-social-distancing-when-they-feel-ill/" target="_blank">ajoute le m&eacute;dia New Scientist</a>.</p><p>Pour autant, Sebastian Stockmaier, l&rsquo;un des membres de la recherche, estime que cet &eacute;loignement social ne serait pas seulement un comportement qui vise &agrave; prot&eacute;ger les autres chauves-souris des agents pathog&egrave;nes. Il serait &eacute;galement d&ucirc; &agrave; la fatigue que peut provoquer la maladie.</p><h3><strong>Syst&egrave;me immunitaire tr&egrave;s d&eacute;velopp&eacute; </strong></h3><p>Les chauves-souris ne pratiquent pourtant que rarement cette distanciation sociale. Et pour cause, leur <a href="https://www.sciencesetavenir.fr/sante/coronavirus-une-etude-revele-pourquoi-les-chauve-souris-transportent-des-virus-si-dangereux_141413" target="_blank">syst&egrave;me immunitaire tr&egrave;s d&eacute;velopp&eacute; est favorable &agrave; la r&eacute;plication des virus</a>, ce qui en fait un v&eacute;ritable nid &agrave; agents pathog&egrave;nes.</p><div class="to-read"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/story/114523/chauves-souris-immunitaire" target="_blank">Pourquoi les chauves-souris, m&ecirc;me infect&eacute;es, restent en bonne sant&eacute;</a></div><p>Ainsi, bon nombre des &eacute;pid&eacute;mies virales les plus graves de ces derni&egrave;res ann&eacute;es proviennent de la chauve-souris, comme le SARS, les MERS, Ebola, Marburg et peut-&ecirc;tre aussi le Covid-19, pr&eacute;cise Science &amp; Avenir.</p><p>Nos connaissances sur ces mammif&egrave;res et les virus qu&rsquo;ils transportent sont encore bien minces. R&eacute;cemment, <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0230802" target="_blank">des scientifiques du Smithsonian's global Health Program </a>ont d&eacute;couvert chez des chauves-souris captur&eacute;es en Birmanie pas moins de six nouveaux coronavirus -<a href="https://www.sciencesetavenir.fr/sante/6-coronavirus-inconnus-ont-ete-detectes-chez-des-chauves-souris-en-birmanie_143524" target="_blank">trois alphacoronavirus et trois b&eacute;tacoronavirus inconnus auparavant</a>. Ils pourraient en fait en abriter des milliers.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                        <a class="tag" href="/sciences/">
              <span class="tag__label">Sciences</span>
            </a>
                                                            <a class="tag" href="/dossier/43533/chauve-souris">
              <span class="tag__label">chauve-souris</span>
            </a>
                        <a class="tag" href="/dossier/1691/maladie">
              <span class="tag__label">maladie</span>
            </a>
                        <a class="tag" href="/dossier/93981/coronavirus">
              <span class="tag__label">coronavirus</span>
            </a>
                        <a class="tag" href="/dossier/351/social">
              <span class="tag__label">social</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          
          <div id="taboola-below-article-thumbnails"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/podcast/190119/covid-19-tend-rapports-entre-washington-et-etats-americains-trump-2020-36">Le Covid-19 tend les rapports entre Washington et les États américains</a></p>
                    <span class="article-small-list__subtitle">Podcast</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/podcast/190119/covid-19-tend-rapports-entre-washington-et-etats-americains-trump-2020-36"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/david-everett-strickler-igcbfrmd11i-unsplash.jpg" alt="Le Covid-19 tend les rapports entre Washington et les États américains"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/189966/difficile-affirmation-chine-lutte-covid-19-gestion-image-critiques-diplomatie">Après avoir lutté contre le Covid-19, la Chine lutte contre les critiques</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/189966/difficile-affirmation-chine-lutte-covid-19-gestion-image-critiques-diplomatie"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1k60gr.jpg" alt="Après avoir lutté contre le Covid-19, la Chine lutte contre les critiques"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/podcast/190185/covid-19-accelerateur-rupture-entre-peuples-et-gouvernements-le-monde-devant-soi-30">Le Covid-19, accélérateur de la rupture entre peuples et gouvernements?</a></p>
                    <span class="article-small-list__subtitle">Podcast</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/podcast/190185/covid-19-accelerateur-rupture-entre-peuples-et-gouvernements-le-monde-devant-soi-30"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1qv3sl_1.jpg" alt="Le Covid-19, accélérateur de la rupture entre peuples et gouvernements?"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        
        <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
        
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/189915/confinement-troubles-alimentaires-risque">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/thomas-kelley-j5debxbuwhw-unsplash.jpg" alt="Le confinement réunit les facteurs favorisant les troubles alimentaires">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F189915%2Fconfinement-troubles-alimentaires-risque" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F189915%2Fconfinement-troubles-alimentaires-risque&text=Le+confinement+r%C3%A9unit+les+facteurs+favorisant+les+troubles+alimentaires&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/189915/confinement-troubles-alimentaires-risque">Le confinement réunit les facteurs favorisant les troubles alimentaires</a></p>
      <p class="content__chapo">Les épisodes de quarantaine liés aux épidémies induisent un stress important chez certaines personnes. En perturbant la régulation de leurs émotions, il les expose à des troubles de l'alimentation.</p>
      <p class="article-infos">
                                        <span class="author">Valentin Flaudias</span>
                 et         <span class="author">Jordane Boudesseul</span>
                 et         <span class="author">Oulmann Zerhouni</span>
                 et         <span class="author">Paul Brunault</span>
                                <span class="separator"> —</span> 30 avril 2020        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/190134/covid-19-maladie-enfants-kawasaki">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1qu0ng.jpg" alt="Coronavirus: alerte sur une maladie mystère touchant les enfants">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190134%2Fcovid-19-maladie-enfants-kawasaki" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190134%2Fcovid-19-maladie-enfants-kawasaki&text=Coronavirus%3A+alerte+sur+une+maladie+myst%C3%A8re+touchant+les+enfants&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/190134/covid-19-maladie-enfants-kawasaki">Coronavirus: alerte sur une maladie mystère touchant les enfants</a></p>
      <p class="content__chapo">On s'inquiète, en France notamment, devant l'émergence d'une maladie affectant le muscle cardiaque d'enfants souvent infecté·es par le SARS-CoV-2. Aucune explication n'est encore disponible.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Yves Nau</span>
                                <span class="separator"> —</span> 30 avril 2020        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/189972/coronavirus-covid-19-relations-sexuelles-systeme-immunitaire">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/sex_3.jpg" alt="Pour faire face au Covid-19, faites l&#039;amour">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F189972%2Fcoronavirus-covid-19-relations-sexuelles-systeme-immunitaire" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F189972%2Fcoronavirus-covid-19-relations-sexuelles-systeme-immunitaire&text=Pour+faire+face+au+Covid-19%2C+faites+l%27amour&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/189972/coronavirus-covid-19-relations-sexuelles-systeme-immunitaire">Pour faire face au Covid-19, faites l'amour</a></p>
      <p class="content__chapo">Avoir des relations sexuelles renforce le système immunitaire.</p>
      <p class="article-infos">
                Repéré par <span class="author">Robin Tutenges</span>
                <span class="separator"> —</span> 29 avril 2020        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&via=slatefr&text=Les+chauves-souris+vampires+pratiquent+la+distanciation+sociale+quand+elles+sont+malades+" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont&via=slatefr&text=Les+chauves-souris+vampires+pratiquent+la+distanciation+sociale+quand+elles+sont+malades+">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F190209%2Fles-chauves-souris-vampires-pratiquent-la-distanciation-sociale-quand-elles-sont">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function() {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    let observer = new IntersectionObserver((entries, self) => {
      entries.forEach(entry => {
        if(entry.isIntersecting) {
          top.myImpactifyApi.close();
          self.disconnect();
        }
      });
    });
    observer.observe(taboolaDiv);
  }
}(document, 'script', 'impactify-sdk'));
</script>

<script async src="https://static.showheroes.com/publishertag.js" onload="window.SpotSHTag=this"></script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
  </body>
</html>