<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=73">

  <link rel="amphtml" href="https://www.slate.fr/story/188739/coronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels?amp">
      <link rel="canonical" href="http://www.slate.fr/story/188739/coronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>En plein confinement, San Francisco estime que les commerces de cannabis sont «essentiels» | Slate.fr</title>
  <meta name="description" content="Les autorités locales souhaitent permettre l'accès aux traitements thérapeutiques.  Les pâtes, le riz, le savon, le papier toilette et… un petit peu de marijuana? À San Francisco, la liste des courses des habitant·es plongé·es dans le confinement n'est pas tout à fait la même que..." />
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">

  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Santé", "tags": ["marijuana","cannabis","coronavirus","San Francisco"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="En plein confinement, San Francisco estime que les commerces de cannabis sont «essentiels»" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/188739/coronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/victor-grabarczyk-vhrhy6tic5q-unsplash.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Les autorités locales souhaitent permettre l'accès aux traitements thérapeutiques.  Les pâtes, le riz, le savon, le papier toilette et… un petit peu de marijuana? À San Francisco, la liste des courses des habitant·es plongé·es dans le confinement n'est pas tout à fait la même que..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="marijuana-cannabis-coronavirus-San Francisco" />
  <meta property="article:published_time" content="2020-03-25T09:53:00+01:00" />
  <meta property="article:modified_time" content="2020-03-25T09:53:10+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="En plein confinement, San Francisco estime que les commerces de cannabis sont «essentiels»" />
  <meta name="twitter:description" content="Les autorités locales souhaitent permettre l'accès aux traitements thérapeutiques.  Les pâtes, le riz, le savon, le papier toilette et… un petit peu de marijuana? À San Francisco, la liste des courses des habitant·es plongé·es dans le confinement n'est pas tout à fait la même que..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/victor-grabarczyk-vhrhy6tic5q-unsplash.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/188739/coronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <meta name="author" content="Slate.fr">  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/188673/culture/films-cinema-coronavirus-covid-19-video-a-la-demande-ocs-netflix-cinetek-filmotv-episode-1",
            "http://www.slate.fr/story/188658/coronavirus-troubles-obsessionnels-compulsifs-toc",
            "http://www.slate.fr/story/188643/infidelite-confinement-covid-19-coronavirus-adultere-amant-maitresse"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/188739/coronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels",
    "headline": "En plein confinement, San Francisco estime que les commerces de cannabis sont «essentiels»",
    "alternativeHeadline": "Les autorités locales souhaitent permettre l'accès aux traitements thérapeutiques.  Les pâtes, le riz, le savon, le papier toilette et… un petit peu de marijuana? À San Francisco, la liste des courses des habitant·es plongé·es dans le confinement n'est pas tout à fait la même que...",
    "description": "Les autorités locales souhaitent permettre l'accès aux traitements thérapeutiques.  Les pâtes, le riz, le savon, le papier toilette et… un petit peu de marijuana? À San Francisco, la liste des courses des habitant·es plongé·es dans le confinement n'est pas tout à fait la même que...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/victor-grabarczyk-vhrhy6tic5q-unsplash.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-03-25T09:53:00+01:00",
    "dateModified": "2020-03-25T09:53:10+01:00",
    "keywords":["marijuana","cannabis","coronavirus","San Francisco"],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                    <span>/</span>          <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">En plein confinement, San Francisco estime que les commerces de cannabis sont «essentiels»</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/183123/robin-tutenges">Robin Tutenges</a>
                              — <time datetime="2020-03-25 09:53:00">25 mars 2020 à 9h53</time>        </p>
        <h2 class="article-header__chapo">Les autorités locales souhaitent permettre l'accès aux traitements thérapeutiques. </h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/victor-grabarczyk-vhrhy6tic5q-unsplash.jpg" alt="Le cannabis&amp;nbsp;r&amp;eacute;pond &amp;agrave; un besoin de la population, estiment les autorit&amp;eacute;s locales.&amp;nbsp;|&amp;nbsp;Victor Grabarczyk&amp;nbsp;via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Le cannabis&nbsp;r&eacute;pond &agrave; un besoin de la population, estiment les autorit&eacute;s locales.&nbsp;|&nbsp;Victor Grabarczyk&nbsp;<a href="https://unsplash.com/photos/vHrhy6TiC5Q" target="_blank">via Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&text=En+plein+confinement%2C+San+Francisco+estime+que+les+commerces+de+cannabis+sont+%C2%ABessentiels%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&text=En+plein+confinement%2C+San+Francisco+estime+que+les+commerces+de+cannabis+sont+%C2%ABessentiels%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.npr.org/2020/03/18/817779558/amid-coronavirus-san-francisco-new-york-deem-marijuana-businesses-essential?utm_medium=RSS&utm_campaign=news' target='_blank'>NPR</a></p>
            <p>Les p&acirc;tes, le riz, le savon, le papier toilette et&hellip; un petit peu de marijuana? &Agrave; San Francisco, la liste des courses des habitant&middot;es plong&eacute;&middot;es dans le confinement n'est pas tout &agrave; fait la m&ecirc;me que la n&ocirc;tre. Et pour cause, alors que la population de la ville <a href="https://www.20minutes.fr/monde/2742391-20200317-coronavirus-couvre-feu-confinement-fermetures-etats-unis-passent-choses-serieuses" rel="noreferrer" target="_blank">est confin&eacute;e depuis le 17 mars</a> et que les magasins jug&eacute;s non essentiels sont ferm&eacute;s, les autorit&eacute;s locales viennent d'annoncer que les commerces de cannabis resteraient ouverts.</p><p>Dans un premier temps, les dispensaires de marijuana manquaient &agrave; la liste des entreprises pouvant ouvrir leurs portes, <a href="https://www.npr.org/2020/03/18/817779558/amid-coronavirus-san-francisco-new-york-deem-marijuana-businesses-essential?utm_medium=RSS&amp;utm_campaign=news" rel="noreferrer" target="_blank">rapporte le m&eacute;dia NPR</a>. Mais un jour apr&egrave;s que les r&eacute;sident&middot;es ont &eacute;t&eacute; invit&eacute;&middot;es &agrave; rester &agrave; domicile &ndash;premi&egrave;re ville des &Eacute;tats-Unis &agrave; conna&icirc;tre un confinement&ndash;, les dirigeant&middot;es de San Francisco ont finalement jug&eacute; que ces commerces pouvaient <em>&laquo;fonctionner comme des entreprises essentielles&raquo;</em>. Ces commerces seront donc ouverts pour la collecte et la livraison de traitements th&eacute;rapeutiques.</p><blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Cannabis is an essential medicine for many San Francisco residents. Dispensaries can continue to operate as essential businesses during this time, while practicing social distancing and other public health recommendations.</p>
&mdash; SFDPH (@SF_DPH) <a href="https://twitter.com/SF_DPH/status/1240057523954016256?ref_src=twsrc%5Etfw" rel="noreferrer" target="_blank">March 17, 2020</a></blockquote><p class="legend-container"><em>&laquo;Les dispensaires peuvent continuer &agrave; fonctionner [...] en respectant la distance sociale et les autres recommandations de sant&eacute; publique.&raquo;</em></p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Ainsi, &agrave; l'instar des &eacute;piceries, des stations-service, des banques et des pharmacies, le cannabis, <a href="https://www.bfmtv.com/international/la-californie-legalise-le-cannabis-recreatif-1339823.html" rel="noreferrer" target="_blank">qui est autoris&eacute; en Californie depuis 1996</a>, r&eacute;pond &agrave; un besoin de la population, estiment les autorit&eacute;s locales.</p><p><em>&laquo;Les gens comptent sur le cannabis th&eacute;rapeutique pour les douleurs chroniques, les troubles &eacute;pileptiques, les spasmes musculaires, la d&eacute;pression et de nombreux autres troubles et conditions&raquo;</em>, <a href="https://www.sfchronicle.com/bayarea/article/Coronavirus-SF-s-cannabis-dispensaries-shut-15138052.php" rel="noreferrer" target="_blank">explique Susan Philip</a>, directrice de la pr&eacute;vention et du contr&ocirc;le des maladies du service de sant&eacute; publique de la ville. Les habitant&middot;es de la cit&eacute; californienne devront rester confin&eacute;&middot;es au moins jusqu'au 7 avril.</p><h3><strong>New York et Amsterdam</strong></h3><p>Alors que les &Eacute;tats-Unis comptent d&eacute;sormais plus de <a href="http://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" rel="noreferrer" target="_blank">9.400 contamin&eacute;&middot;es</a> et 150 morts dus au coronavirus, la ville de New York se pr&eacute;parerait &eacute;galement &agrave; un confinement. L&agrave; encore, <a href="https://www.npr.org/2020/03/18/817779558/amid-coronavirus-san-francisco-new-york-deem-marijuana-businesses-essential?utm_medium=RSS&amp;utm_campaign=news" rel="noreferrer" target="_blank">selon le NPR</a>, les autorit&eacute;s locales estiment que les organisations enregistr&eacute;es dans le programme de marijuana m&eacute;dicale de l'&Eacute;tat sont des fournisseurs m&eacute;dicaux indispensables. Par cons&eacute;quent, ils devraient rester ouverts dans le cas d'un confinement.</p><div class="to-read"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/story/188655/coronavirus-covid-19-confinement-amour-sexe-couple-applis-rencontres" rel="noreferrer" target="_blank">L'amour aux temps du Covid-19: &laquo;Je pense que je vais baiser local, du coup!&raquo;</a></div><p>La ville d'Amsterdam, connue pour ses nombreux coffee shops, s'est quant &agrave; elle adapt&eacute;e &agrave; la pand&eacute;mie. Les Pays-Bas, qui ne comptent pour l'instant <a href="https://www.lemonde.fr/planete/article/2020/03/19/coronavirus-la-strategie-de-lutte-des-pays-bas-sans-confinement-fait-polemique_6033618_3244.html" rel="noreferrer" target="_blank">pas mettre en place de confinement</a> de la population, ont tout de m&ecirc;me ordonn&eacute; la fermeture des &eacute;coles, bars, restaurants, maisons closes et coffee shops <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/coronavirus-pas-confinement-aux-pays-bas-gouvernement-prone-immunite-groupe-1801452.html" rel="noreferrer" target="_blank">jusqu'au 6 avril</a>, pour enrayer la propagation du virus.</p><p>Mais apr&egrave;s que les adeptes de cannabis se sont ru&eacute;&middot;es pour faire le plein avant la fermeture, le gouvernement a d&eacute;cid&eacute; d'assouplir les restrictions. Ainsi, il est possible de passer des commandes &agrave; emporter dans ces boutiques sp&eacute;cialis&eacute;es, explique <a href="https://www.courrierinternational.com/depeche/cannabis-emporter-les-coffee-shops-neerlandais-rouvrent-leurs-portes.afp.com.20200317.doc.1py7z0.xml" rel="noreferrer" target="_blank">Courrier international</a>, mais la consommation sur place est quant &agrave; elle interdite.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                        <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                            <a class="tag" href="/dossier/5635/marijuana">
              <span class="tag__label">marijuana</span>
            </a>
                        <a class="tag" href="/dossier/4419/cannabis">
              <span class="tag__label">cannabis</span>
            </a>
                        <a class="tag" href="/dossier/40033/coronavirus">
              <span class="tag__label">coronavirus</span>
            </a>
                        <a class="tag" href="/dossier/2929/san-francisco">
              <span class="tag__label">San Francisco</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/188739/coronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/188874/confinement-jour-6-coupables-pandemie-coronavirus">Confinement, jour 6</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/188874/confinement-jour-6-coupables-pandemie-coronavirus"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/adi-goldstein-kobsuu7b3g-unsplash.jpg" alt="Confinement, jour 6"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/188832/stress-coronavirus-conseils">Quelques conseils pour combattre son stress en temps de Covid-19</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/188832/stress-coronavirus-conseils"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/sharon-mccutcheon-dw6fp74ahiu-unsplash.jpg" alt="Quelques conseils pour combattre son stress en temps de Covid-19"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/188112/cest-complique-salome-relation-animale-sexuelle">«Je ne veux rien de lui de plus que cette relation purement sexuelle et cérébrale»</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/188112/cest-complique-salome-relation-animale-sexuelle"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/cest-complique-salome.jpg" alt="«Je ne veux rien de lui de plus que cette relation purement sexuelle et cérébrale»"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
                
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/societe/confinement-mode-demploi/jour-8-sortie-foret-botanique-sus-scrofa">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/confinement_jour_8.jpg" alt="Confinement, jour 8">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Fconfinement-mode-demploi%2Fjour-8-sortie-foret-botanique-sus-scrofa" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Fconfinement-mode-demploi%2Fjour-8-sortie-foret-botanique-sus-scrofa&text=Confinement%2C+jour+8&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/societe/confinement-mode-demploi/jour-8-sortie-foret-botanique-sus-scrofa">Confinement, jour 8</a></p>
      <p class="content__chapo">En ce huitième jour, on s'emmerde tellement qu'on a mis un 45 tours de Plastic Bertrand et fait de la botanique.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Marc Proust</span>
                                <span class="separator"> —</span> 25 mars 2020        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/188850/gestion-pandemie-covid-19-gouvernements-medecins-experience-sida">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1q429k.jpg" alt="Covid-19 et sida, des points communs et des différences">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188850%2Fgestion-pandemie-covid-19-gouvernements-medecins-experience-sida" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188850%2Fgestion-pandemie-covid-19-gouvernements-medecins-experience-sida&text=Covid-19+et+sida%2C+des+points+communs+et+des+diff%C3%A9rences&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/188850/gestion-pandemie-covid-19-gouvernements-medecins-experience-sida">Covid-19 et sida, des points communs et des différences</a></p>
      <p class="content__chapo">Tous les ingrédients sont rassemblés pour un traumatisme social qui deviendra politique.</p>
      <p class="article-infos">
                                        <span class="author">Didier Lestrade</span>
                                <span class="separator"> —</span> 25 mars 2020        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/188892/coronavirus-epidemie-sante-publique-union-europeenne-competence-etats-membres-soutien-economique">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/coronavirus_union_europeenne.jpg" alt="Pourquoi l&#039;Union européenne en fait si peu dans la lutte contre le coronavirus">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188892%2Fcoronavirus-epidemie-sante-publique-union-europeenne-competence-etats-membres-soutien-economique" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188892%2Fcoronavirus-epidemie-sante-publique-union-europeenne-competence-etats-membres-soutien-economique&text=Pourquoi+l%27Union+europ%C3%A9enne+en+fait+si+peu+dans+la+lutte+contre+le+coronavirus&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/188892/coronavirus-epidemie-sante-publique-union-europeenne-competence-etats-membres-soutien-economique">Pourquoi l'Union européenne en fait si peu dans la lutte contre le coronavirus</a></p>
      <p class="content__chapo">L'UE essaie tant bien que mal de coordonner l'action de ses États membres, mais elle reste limitée par ses statuts. Jusqu'à quand?</p>
      <p class="article-infos">
                                        <span class="author">Fabien Jannic-Cherbonnel</span>
                                <span class="separator"> —</span> 25 mars 2020        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&via=slatefr&text=En+plein+confinement%2C+San+Francisco+estime+que+les+commerces+de+cannabis+sont+%C2%ABessentiels%C2%BB" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels&via=slatefr&text=En+plein+confinement%2C+San+Francisco+estime+que+les+commerces+de+cannabis+sont+%C2%ABessentiels%C2%BB">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F188739%2Fcoronavirus-covid-19-confinement-san-francisco-commerces-cannabis-coffeeshop-essentiels">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function() {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<script type="text/javascript" src="//cdn4.wibbitz.com/slate/embed.js" async></script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>