<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=70">

  <link rel="amphtml" href="https://www.slate.fr/story/187632/peak-tv-series-televisees-high-maintenance-high-fidelity?amp">
      <link rel="canonical" href="http://www.slate.fr/story/187632/peak-tv-series-televisees-high-maintenance-high-fidelity" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>«High Maintenance» et «High Fidelity», deux séries qui magnifient New York | Slate.fr</title>
  <meta name="description" content="En plus de bénéficier d'un casting bourré de charme. Tous les mercredis, Anaïs Bordages et Marie Telling décryptent pour Slate.fr l'actu des séries avec Peak TV, une newsletter doublée d'un podcast. Le rythme effréné des sorties séries a un peu ralenti ces dernières semaines, pour..." />
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">

  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Culture", "tags": ["séries télé","séries américaines","Peak TV"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="«High Maintenance» et «High Fidelity», deux séries qui magnifient New York" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/187632/peak-tv-series-televisees-high-maintenance-high-fidelity" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2020-02-18_a_16.png" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="En plus de bénéficier d'un casting bourré de charme. Tous les mercredis, Anaïs Bordages et Marie Telling décryptent pour Slate.fr l'actu des séries avec Peak TV, une newsletter doublée d'un podcast. Le rythme effréné des sorties séries a un peu ralenti ces dernières semaines, pour..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="séries télé-séries américaines-Peak TV" />
  <meta property="article:published_time" content="2020-02-19T11:14:00+01:00" />
  <meta property="article:modified_time" content="2020-02-19T11:14:57+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="«High Maintenance» et «High Fidelity», deux séries qui magnifient New York" />
  <meta name="twitter:description" content="En plus de bénéficier d'un casting bourré de charme. Tous les mercredis, Anaïs Bordages et Marie Telling décryptent pour Slate.fr l'actu des séries avec Peak TV, une newsletter doublée d'un podcast. Le rythme effréné des sorties séries a un peu ralenti ces dernières semaines, pour..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2020-02-18_a_16.png" />
  <meta name="twitter:url" content="http://www.slate.fr/story/187632/peak-tv-series-televisees-high-maintenance-high-fidelity" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@AnaisBordages">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <meta name="author" content="Anaïs Bordages">
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/187122/peak-tv-series-televisees-adieu-bojack-horseman",
            "http://www.slate.fr/story/186554/peak-tv-series-televisees-avenue-5-armando-iannucci-comedie-satire",
            "http://www.slate.fr/story/186278/20-series-televisees-2020"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/187632/peak-tv-series-televisees-high-maintenance-high-fidelity",
    "headline": "«High Maintenance» et «High Fidelity», deux séries qui magnifient New York",
    "alternativeHeadline": "En plus de bénéficier d'un casting bourré de charme. Tous les mercredis, Anaïs Bordages et Marie Telling décryptent pour Slate.fr l'actu des séries avec Peak TV, une newsletter doublée d'un podcast. Le rythme effréné des sorties séries a un peu ralenti ces dernières semaines, pour...",
    "description": "En plus de bénéficier d'un casting bourré de charme. Tous les mercredis, Anaïs Bordages et Marie Telling décryptent pour Slate.fr l'actu des séries avec Peak TV, une newsletter doublée d'un podcast. Le rythme effréné des sorties séries a un peu ralenti ces dernières semaines, pour...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2020-02-18_a_16.png",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-02-19T11:14:00+01:00",
    "dateModified": "2020-02-19T11:14:57+01:00",
    "keywords":["séries télé","séries américaines","Peak TV"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Anaïs Bordages"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div class="ad banner">
<div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">«High Maintenance» et «High Fidelity», deux séries qui magnifient New York</h1>
        <span class="article-header__reading-time">Temps de lecture : 6 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/76078/anais-bordages">Anaïs Bordages</a> et           <a class="author" href="/source/171474/marie-telling">Marie Telling</a>                              — <time datetime="2020-02-19 11:14:00">19 février 2020 à 11h14</time>        </p>
        <h2 class="article-header__chapo">En plus de bénéficier d'un casting bourré de charme.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/capture_decran_2020-02-18_a_16.png" alt="&amp;laquo;The Guy&amp;raquo; est de retour dans &amp;laquo;High Maintenance&amp;raquo;. | Capture d&amp;#39;&amp;eacute;cran via YouTube">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">&laquo;The Guy&raquo; est de retour dans &laquo;High Maintenance&raquo;. | Capture d'&eacute;cran via YouTube
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&text=%C2%ABHigh+Maintenance%C2%BB+et+%C2%ABHigh+Fidelity%C2%BB%2C+deux+s%C3%A9ries+qui+magnifient+New+York&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&text=%C2%ABHigh+Maintenance%C2%BB+et+%C2%ABHigh+Fidelity%C2%BB%2C+deux+s%C3%A9ries+qui+magnifient+New+York&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 6 min</p>
            <div class="article_insert showcase">
<div class="clearfix element">
<p>Tous les mercredis, Ana&iuml;s Bordages et Marie Telling d&eacute;cryptent pour Slate.fr l'actu des s&eacute;ries avec <em>Peak TV</em>, <a href="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" rel="noreferrer" target="_blank">une newsletter</a> doubl&eacute;e <a href="http://www.slate.fr/podcasts/peaktv#peak-tv" rel="noreferrer" target="_blank">d'un podcast</a>.</p>
</div>
</div><p>Le rythme effr&eacute;n&eacute; des sorties s&eacute;ries a un peu ralenti ces derni&egrave;res semaines, pour notre plus grand bonheur. Mais n'ayez crainte, <em>Peak TV</em> oblige, on a toujours quelque chose &agrave; se mettre sous la dent. Cette semaine, on vous parle de deux s&eacute;ries qui ont pas mal de choses en commun (outre une partie de leur nom): <em>High Maintenance</em> et <em>High Fidelity</em>.<strong> </strong><br>
<br>
Si la seconde est plus anecdotique que la premi&egrave;re, elles ont chacune des castings bourr&eacute;s de charme, d'excellentes bande-sons, et un amour pour New York qui transpara&icirc;t &agrave; chaque plan. Bref, si cette semaine, le monde des s&eacute;ries ne nous a pas livr&eacute; la quantit&eacute;, on a au moins eu droit &agrave; de la qualit&eacute;.</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/187122/peak-tv-series-televisees-adieu-bojack-horseman">L'adieu d&eacute;chirant &agrave; &laquo;BoJack Horseman&raquo;</a></p>
</div>
</div><h3>Le gros plan: &laquo;High Maintenance&raquo;<em> </em>(OCS)</h3><p>Ancienne webs&eacute;rie d&eacute;sormais diffus&eacute;e sur HBO,<em> High Maintenance</em> est une anthologie sur les p&eacute;r&eacute;grinations d'un dealer de weed &agrave; New York. Chaque &eacute;pisode de 20 &agrave; 30 minutes nous plonge dans le quotidien d'un&middot;e ou deux de ses client&middot;es, qui n'ont rien en commun si ce n'est leur contact avec le dealer &ndash;personnage par d&eacute;finition anonyme, il est connu uniquement sous le nom de &laquo;The Guy&raquo;. Cela pourrait sembler d&eacute;sincarn&eacute;, c'est en r&eacute;alit&eacute; tout le contraire. L'espace d'une heure ou d'une journ&eacute;e, <em>High Maintenance</em> nous permet d'entrer dans l'intimit&eacute; de ces New-Yorkais&middot;es aux vies compl&egrave;tement diff&eacute;rentes: un v&eacute;t&eacute;rinaire d&eacute;pressif, une &eacute;tudiante hindoue qui fume des joints sur son toit, un sympathique nudiste, un couple d'&eacute;changistes en crise&hellip; Une multitude de personnages queer, bizarres ou marginaux, toujours attachants et plus complexes qu'ils n'y paraissent. Affable et g&eacute;n&eacute;reux, &laquo;The Guy&raquo; discute avec ses client&middot;es, les conseille et les &eacute;coute parler de leurs probl&egrave;mes, op&eacute;rant parfois comme un psy ou un ami de fortune, un refuge bienvenu pour qui a pass&eacute; une mauvaise semaine.<br>
<br>
Si l'on continue d'y revenir, c'est parce que, derri&egrave;re son format d'anthologie, <em>High Maintenance</em> est en fait discr&egrave;tement s&eacute;rialis&eacute;e. La s&eacute;rie est le produit d'une rencontre amoureuse et cr&eacute;ative entre Ben Sinclair, acteur et monteur qui incarne le r&ocirc;le principal, et Katja Blichfeld, directrice de casting. Le duo, qui &eacute;crit et r&eacute;alise ensemble, a divorc&eacute; alors que la premi&egrave;re saison &eacute;tait encore en production, &agrave; la suite du <a href="https://www.vogue.com/article/katja-blichfeld-high-maintenance-vogue-january-2018-issue" rel="noreferrer" target="_blank">coming out</a> de Katja Blichfeld. Mais leur partenariat cr&eacute;atif perdure, et la s&eacute;rie n'a fait que s'enrichir &eacute;motionnellement depuis. Parfois, la fiction refl&egrave;te la r&eacute;alit&eacute;: on apprend par exemple que &laquo;The Guy&raquo; a &eacute;t&eacute; mari&eacute;, et que son ex est d&eacute;sormais en couple avec une femme. D&egrave;s la saison 2, le dealer a ses propres arcs narratifs et, d'&eacute;pisode en &eacute;pisode, on en apprend un peu plus sur ce personnage flegmatique qui n'a m&ecirc;me pas de nom, mais qui a clairement beaucoup de c&oelig;ur. La s&eacute;rie invoque souvent des r&eacute;f&eacute;rences cin&eacute;philes et s'autorise une certaine audace formelle, comme dans l'&eacute;pisode tourn&eacute; enti&egrave;rement du point de vue d'un chien. Mais elle n'oublie jamais son leitmotiv: une analyse g&eacute;n&eacute;reuse de la beaut&eacute; des rapports humains (ou canins). Vraie d&eacute;claration d'amour &agrave; l'&eacute;clectisme de la ville de New York, <em>High Maintenance</em> porte un regard bienveillant sur le monde, avec des tranches de quotidien, parfois dr&ocirc;les, parfois douces-am&egrave;res, qu'on n'a jamais envie de quitter.</p><p> </p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/duGwZSnbLcs" width="695px"></iframe></div><p> </p><div class="article_insert showcase">
<div class="clearfix element">
<p dir="ltr"><img src="/sites/default/files/5ba31b95-c869-4e75-9edf-73ac328143c7.png" style="width: 250px; height: 250px; margin-top: -10px; margin-bottom: -10px;">Voir des personnages de fiction pendant des saisons enti&egrave;res a toujours fait partie des plus grands plaisirs dans la consommation de s&eacute;ries t&eacute;l&eacute;. De Ross et Rachel <em>(Friends) </em>&agrave; Jim et Pam <em>(The Office)</em> en passant par Leslie et Ben <em>(Parks and Recreation), </em>pourquoi les couples de s&eacute;ries sont-ils si importants pour nous? Est-ce que les s&eacute;ries actuelles sont encore capables de cr&eacute;er des histoires d'amour iconiques? Pour notre dixi&egrave;me (d&eacute;j&agrave;!) &eacute;pisode de <em>Peak TV,</em> le podcast, on a d&eacute;cid&eacute; de parler d'amour.</p>

<p><br>
<strong><a href="http://www.slate.fr/podcast/187350/pourquoi-couples-series-tv-si-importants-ross-rachel-ship-otp-peak-tv-10" rel="noreferrer" target="_blank">&Eacute;COUTER PEAK TV</a></strong></p>
</div>
</div><h3>On regarde aussi</h3><p><strong><u>On aime vraiment</u>:</strong><br>
<br>
<strong><em>Briarpatch</em> (USA Network) &ndash; </strong>Un polar l&eacute;ch&eacute;, malin et tr&egrave;s divertissant, avec du gros calibre devant comme derri&egrave;re la cam&eacute;ra. Le m&eacute;lange parfait entre t&eacute;l&eacute; traditionnelle et Peak TV.<br>
<br>
<strong><u>Pourquoi pas</u>:</strong><br>
<br>
<strong><em>Bad Banks </em>(Arte) &ndash;</strong> Ce thriller financier allemand revient pour une saison 2 un peu plus dynamique. On y reste surtout pour la fascinante Paula Beer &ndash;et sa tension sexuelle avec divers&middot;es coll&egrave;gues.<br>
<br>
<strong><em>Homeland</em> (Canal+) &ndash; </strong>Pour son dernier tour de piste, <em>Homeland</em> retourne &agrave; ses racines: en Afghanistan, avec une bonne dose de soup&ccedil;ons et de <a href="https://www.google.com/search?q=carrie+mathison+cry+face&amp;sxsrf=ACYBGNRjzznYXV6MHyB4ZyH4fV8alIEexg:1581965835360&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=2ahUKEwjg_ab9odnnAhVL0uAKHU_JCaoQ_AUoAXoECAsQAw&amp;biw=1411&amp;bih=685" rel="noreferrer" target="_blank"><em>cry face</em></a>.</p><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/186554/peak-tv-series-televisees-avenue-5-armando-iannucci-comedie-satire">Avec &laquo;Avenue 5&raquo;, le retour des com&eacute;dies qui font juste rire</a></p>
</div>
</div><h3>L'&eacute;pisode culte: <strong>&laquo;Chicanery&raquo; (&laquo;Better Call Saul&raquo;<em>, </em>S3E5) </strong></h3><p>Personne ne pensait que<em> Better Call Saul</em>, spin-off sur un des personnages les plus clownesques de <em>Breaking Bad</em>, deviendrait une des meilleures s&eacute;ries de la d&eacute;cennie. Si vous n'y croyez toujours pas, il ne vous reste qu'une chose &agrave; faire avant l'arriv&eacute;e de la cinqui&egrave;me saison sur Netflix ce 24 f&eacute;vrier: regarder &laquo;Chicanery&raquo;. Cet &eacute;pisode est un concentr&eacute; de ce qui fait le g&eacute;nie de <em>Better Call Saul</em>, un huis clos sous haute tension qui se r&eacute;v&egrave;le aussi divertissant que d&eacute;vastateur.<br>
<br>
&Agrave; ce stade de la s&eacute;rie, le futur Saul Goodman utilise encore son nom de naissance, Jimmy McGill. S'il a r&eacute;guli&egrave;rement recours &agrave; des petites arnaques pour survivre, Jimmy veut encore essayer d'&ecirc;tre honn&ecirc;te: comme il le dit au d&eacute;but de l'&eacute;pisode, <em>&laquo;plus le mensonge est gros, plus on a du mal &agrave; s'en sortir&raquo;</em>. C'est donc en retenant son souffle qu'on regarde &laquo;Chicanery&raquo;, l'&eacute;pisode qui fait un peu plus basculer Jimmy du mauvais c&ocirc;t&eacute; de la loi et de la morale.<br>
<br>
Partageant une relation de plus en plus v&eacute;n&eacute;neuse avec son fr&egrave;re Chuck, Jimmy est pouss&eacute; dans ses derniers retranchements lorsque ce dernier l'attaque en justice, l'accusant d'avoir trafiqu&eacute; des documents l&eacute;gaux. Si Jimmy est reconnu coupable, il perdra sa licence d'avocat. Pour s'en sortir, il doit donc se r&eacute;soudre &agrave; humilier publiquement son fr&egrave;re, et le d&eacute;cr&eacute;dibiliser en attirant l'attention sur la fragilit&eacute; de sa sant&eacute; mentale. L'ironie, c'est que Jimmy est r&eacute;ellement coupable des m&eacute;faits dont il est accus&eacute;. Mais au bout du compte, il se r&eacute;v&egrave;le &ecirc;tre un bien meilleur menteur que son fr&egrave;re (qui masque depuis des ann&eacute;es son &eacute;tat psychologique). M&ecirc;me si Chuck s'est souvent montr&eacute; odieux avec Jimmy, on grimace de douleur en voyant les deux fr&egrave;res s'affronter, sachant que cette ultime trahison pr&eacute;cipitera la rupture entre eux, et le glissement de Jimmy vers un personnage bien plus sombre.</p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/I8qldMRUrcY" width="695px"></iframe></div><div class="article_insert showcase">
<div class="clearfix element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/186278/20-series-televisees-2020">Les 20 s&eacute;ries les plus attendues de 2020</a></p>
</div>
</div><h3><strong>Le crush: Rob et tous ses &laquo;love interests&raquo; (Zo&euml; Kravitz dans &laquo;High Fidelity&raquo;) </strong></h3><p dir="ltr">Rarement une s&eacute;rie nous a fourni autant de crush en seulement dix &eacute;pisodes. Entre Zo&euml; Kravitz qui est objectivement et sans exag&eacute;ration la plus belle femme du monde, et tous ses pr&eacute;tendants (Simon, le plus choupi, Clyde, le plus amoureux, Liam, le plus sexy et Mac, le plus parfait) <em>High Fidelity</em> est un r&eacute;gal pour les yeux et les hormones.<strong> </strong></p><p dir="ltr"><strong>Peak de chaleur:</strong> Honn&ecirc;tement, chaque seconde de cette s&eacute;rie.</p><p dir="ltr"> </p><div class="media_embed" height="400px" width="695px"><iframe allowfullscreen="" frameborder="0" height="400px" src="https://giphy.com/embed/TIY2hfGRcnaHG2JREr" width="695px"></iframe>

<p height="400px" width="695px"> </p>
</div><h3>Sur-mesure: si vous aimez Brooklyn, les vinyls et les romcoms...</h3><p dir="ltr"><strong>... regardez <em>High Fidelity </em>(Hulu).</strong></p><p dir="ltr"><em>High Fidelity,</em> c'est l'histoire de deux adaptations. Il y a d'abord eu le livre de Nick Hornby, publi&eacute; en 1995, sur un Londonien propri&eacute;taire d'un magasin de musique qui passe ses journ&eacute;es &agrave; disserter sur l'art d'une bonne playlist et &agrave; ressasser ses ruptures les plus m&eacute;morables. En 2000, Stephen Frears adapte le roman et transpose l'action &agrave; Chicago, dans un film devenu culte avec John Cusack dans le r&ocirc;le principal. Comme Hollywood ne laisse aucun succ&egrave;s reposer en paix, 2020 nous offre un deuxi&egrave;me remake: une s&eacute;rie de dix &eacute;pisodes produite par Hulu. Dans cette version, Rob est une femme bi (Zo&euml; Kravitz), propri&eacute;taire d'un magasin de vinyls &agrave; Brooklyn.<br>
<br>
La s&eacute;rie n'est pas parfaite. Elle se la joue parfois tellement cool qu'on a du mal &agrave; ne pas lever les yeux au ciel et certaines blagues sont un peu faciles (les moqueries sur le &laquo;<em>fros&eacute; all day&raquo;,</em> c'&eacute;tait d&eacute;j&agrave; fatiguant en 2016). Mais la sauce prend quand m&ecirc;me. D'abord gr&acirc;ce &agrave; Zo&euml; Kravitz, qui irradie de charisme et de vuln&eacute;rabilit&eacute; dans le r&ocirc;le principal, et qui nous fait aimer Rob m&ecirc;me dans ses pires moments.</p><p dir="ltr"> </p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/WpDx9msKh_Q" width="695px"></iframe></div><p> </p><p dir="ltr">Le reste du casting est aussi impeccable, de Jake Lacy (abonn&eacute; aux r&ocirc;les de mecs gentils depuis <em>Obvious Child</em>) &agrave; Da'Vine Joy Randolph, &agrave; la fois dr&ocirc;le et touchante en Cherise, en passant par Kingsley Ben-Adir, l'ex parfait. Sans parler de David H. Holmes &ndash;Simon, le meilleur ami/ex de Rob qui a depuis fait son coming out&ndash; star d'un &eacute;pisode &agrave; part, particuli&egrave;rement r&eacute;ussi.<br>
<br>
Deux autres protagonistes indispensables: Brooklyn et la musique. La s&eacute;rie nous immerge &agrave; Crown Heights, avec les breakfast sandwichs et les caf&eacute;s de la bodega du coin, les bars de quartier et la cohabitation entre hipsters et r&eacute;sidents historiques. Le tout au son de David Bowie, Frank Ocean, Fleetwood Mac, Marvin Gaye, The Notorious B.I.G. ou Blondie (Debbie Harry fait d'ailleurs un cam&eacute;o). Comme toutes les meilleures romcoms,<em> High Fidelity</em> est un parfait divertissement, doux et sans prise de t&ecirc;te.</p><p dir="ltr"><strong>Ces textes sont parus dans la newsletter bimensuelle <em>Peak TV</em>.</strong></p><div id="newsletter-peak-signup"> </div><script src="/widgets/snippets/newsletter-peak-signup/ajax.js" defer></script><style type="text/css">.iframe-container {
    position: relative;
    height: 1000px;
    overflow: auto;
    -webkit-overflow-scrolling: touch;
  }
  .iframe-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
  }
</style><div class="iframe-container"><iframe src="https://mailchi.mp/88fe8aa5f6b4/32-new-york-new-york"></iframe></div>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                            <a class="tag" href="/dossier/69135/series-tele">
              <span class="tag__label">séries télé</span>
            </a>
                        <a class="tag" href="/dossier/40673/series-americaines">
              <span class="tag__label">séries américaines</span>
            </a>
                        <a class="tag" href="/dossier/93849/peak-tv">
              <span class="tag__label">Peak TV</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/187632/peak-tv-series-televisees-high-maintenance-high-fidelity" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/podcast/187590/pauleprune-25-ans-seule-ma-famille-le-droit-de-mappeler-paule-pourquoi-tu-tappelles-8">Paule/Prune, 25 ans: «Seule ma famille a le droit de m'appeler Paule»</a></p>
                    <span class="article-small-list__subtitle">Podcast</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/podcast/187590/pauleprune-25-ans-seule-ma-famille-le-droit-de-mappeler-paule-pourquoi-tu-tappelles-8"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/visuel_article_prenoms_1_2.jpg" alt="Paule/Prune, 25 ans: «Seule ma famille a le droit de m&#039;appeler Paule»"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/187530/scientifiques-vie-extraterrestre-recherches">Une équipe de scientifiques vient de lancer une nouvelle recherche sur la vie extraterrestre</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/187530/scientifiques-vie-extraterrestre-recherches"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_was8479838.jpg" alt="Une équipe de scientifiques vient de lancer une nouvelle recherche sur la vie extraterrestre"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/187536/cinema-critique-jinpa-sortilege-merveilles">«Jinpa» et «Sortilège», ô pays des merveilles!</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/187536/cinema-critique-jinpa-sortilege-merveilles"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/capture_decran_2020-02-16_a_09.46.15.png" alt="«Jinpa» et «Sortilège», ô pays des merveilles!"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/2mm9_vxi_400x400.jpg" alt="Anaïs Bordages">
  <p class="feed-articles-aside__label">Anaïs Bordages</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/187308/series-televisees-goop-lab-gwyneth-paltrow-tele-realite-methodes-bien-etre">On a regardé «The Goop Lab» de Gwyneth Paltrow pour que vous n'ayez pas à le faire</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/podcast/187350/pourquoi-couples-series-tv-si-importants-ross-rachel-ship-otp-peak-tv-10">Pourquoi les couples des séries TV sont si importants pour nous</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/187122/peak-tv-series-televisees-adieu-bojack-horseman">L'adieu déchirant à «BoJack Horseman»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/76078/anais-bordages">Tous ses articles</a>
</div><div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Marie Telling">
  <p class="feed-articles-aside__label">Marie Telling</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/187308/series-televisees-goop-lab-gwyneth-paltrow-tele-realite-methodes-bien-etre">On a regardé «The Goop Lab» de Gwyneth Paltrow pour que vous n'ayez pas à le faire</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/podcast/187350/pourquoi-couples-series-tv-si-importants-ross-rachel-ship-otp-peak-tv-10">Pourquoi les couples des séries TV sont si importants pour nous</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/187122/peak-tv-series-televisees-adieu-bojack-horseman">L'adieu déchirant à «BoJack Horseman»</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/171474/marie-telling">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/187536/cinema-critique-jinpa-sortilege-merveilles">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/capture_decran_2020-02-16_a_09.46.15.png" alt="«Jinpa» et «Sortilège», ô pays des merveilles!">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187536%2Fcinema-critique-jinpa-sortilege-merveilles" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187536%2Fcinema-critique-jinpa-sortilege-merveilles&text=%C2%ABJinpa%C2%BB+et+%C2%ABSortil%C3%A8ge%C2%BB%2C+%C3%B4+pays+des+merveilles%21&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/187536/cinema-critique-jinpa-sortilege-merveilles">«Jinpa» et «Sortilège», ô pays des merveilles!</a></p>
      <p class="content__chapo">L'un et l'autre magnifiques, aux confins du rêve et du monde le plus concret, le film de Pema Tseden et celui d'Ala Eddine Slim sont des invitations au voyage, par les chemins enchantés du cinéma. </p>
      <p class="article-infos">
                                        <span class="author">Jean-Michel Frodon</span>
                                <span class="separator"> —</span> 19 février 2020        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/podcast/187626/julien-clerc-michel-sardou-cookie-dingler-ces-chansons-faussement-feministes-mansplaining-31">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/photo_mansplaining.jpg" alt="Clerc, Sardou, Dingler: ces chansons faussement féministes">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F187626%2Fjulien-clerc-michel-sardou-cookie-dingler-ces-chansons-faussement-feministes-mansplaining-31" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F187626%2Fjulien-clerc-michel-sardou-cookie-dingler-ces-chansons-faussement-feministes-mansplaining-31&text=Clerc%2C+Sardou%2C+Dingler%3A+ces+chansons+faussement+f%C3%A9ministes&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/podcast/187626/julien-clerc-michel-sardou-cookie-dingler-ces-chansons-faussement-feministes-mansplaining-31">Clerc, Sardou, Dingler: ces chansons faussement féministes</a></p>
      <p class="content__chapo">Qu'ils déclarent leur amour ou leur admiration à trois&nbsp;ou quatre&nbsp;milliards de femmes, les chanteurs ne peuvent pas s'empêcher de tout mélanger, voire d'injecter leurs fantasmes dans leurs textes. Sous un vernis de bienveillance, la...</p>
      <p class="article-infos">
                                        <span class="author">Thomas Messias</span>
                                <span class="separator"> —</span> 19 février 2020              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/podcast/187590/pauleprune-25-ans-seule-ma-famille-le-droit-de-mappeler-paule-pourquoi-tu-tappelles-8">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/visuel_article_prenoms_1_2.jpg" alt="Paule/Prune, 25 ans: «Seule ma famille a le droit de m&#039;appeler Paule»">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F187590%2Fpauleprune-25-ans-seule-ma-famille-le-droit-de-mappeler-paule-pourquoi-tu-tappelles-8" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F187590%2Fpauleprune-25-ans-seule-ma-famille-le-droit-de-mappeler-paule-pourquoi-tu-tappelles-8&text=Paule%2FPrune%2C+25+ans%3A+%C2%ABSeule+ma+famille+a+le+droit+de+m%27appeler+Paule%C2%BB&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/podcast/187590/pauleprune-25-ans-seule-ma-famille-le-droit-de-mappeler-paule-pourquoi-tu-tappelles-8">Paule/Prune, 25 ans: «Seule ma famille a le droit de m'appeler Paule»</a></p>
      <p class="content__chapo">On en a un, ou deux, ou plus. Ils sont communs, originaux, chargés d'histoire, hérités d'ancêtres, religieux, inventés. On les choisit rarement mais ils peuvent forger notre identité. Parfois, on veut en changer parce qu'on les déteste, parfois...</p>
      <p class="article-infos">
                                        <span class="author">Nina Pareja</span>
                                <span class="separator"> —</span> 18 février 2020              </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&via=slatefr&text=%C2%ABHigh+Maintenance%C2%BB+et+%C2%ABHigh+Fidelity%C2%BB%2C+deux+s%C3%A9ries+qui+magnifient+New+York" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity&via=slatefr&text=%C2%ABHigh+Maintenance%C2%BB+et+%C2%ABHigh+Fidelity%C2%BB%2C+deux+s%C3%A9ries+qui+magnifient+New+York">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F187632%2Fpeak-tv-series-televisees-high-maintenance-high-fidelity">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Anaïs Bordages'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>