<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=65">

  <link rel="amphtml" href="https://www.slate.fr/story/186479/au-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/186479/au-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Au sommet des gratte-ciel new-yorkais, les appartements de luxe restent vides | Slate.fr</title>
  <meta name="description" content="Alors que dans le même temps, beaucoup d'habitants ont du mal à se loger. La&amp;nbsp;tendance de la décennie&amp;nbsp;dans l’immobilier new-yorkais a été&amp;nbsp;la construction d'appartements de très grand luxe dans d’immenses gratte-ciel. La construction de ces tours de verre a..." />
    
  <meta property="og:title" content="Au sommet des gratte-ciel new-yorkais, les appartements de luxe restent vides" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/186479/au-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/mohit-singh-2zyydg0ldhs-unsplash.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Alors que dans le même temps, beaucoup d'habitants ont du mal à se loger. La&amp;nbsp;tendance de la décennie&amp;nbsp;dans l’immobilier new-yorkais a été&amp;nbsp;la construction d'appartements de très grand luxe dans d’immenses gratte-ciel. La construction de ces tours de verre a..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="New York-immobilier-appartement-milliardaires" />
  <meta property="article:published_time" content="2020-01-19T17:07:00+01:00" />
  <meta property="article:modified_time" content="2020-01-19T17:07:21+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Au sommet des gratte-ciel new-yorkais, les appartements de luxe restent vides" />
  <meta name="twitter:description" content="Alors que dans le même temps, beaucoup d'habitants ont du mal à se loger. La&amp;nbsp;tendance de la décennie&amp;nbsp;dans l’immobilier new-yorkais a été&amp;nbsp;la construction d'appartements de très grand luxe dans d’immenses gratte-ciel. La construction de ces tours de verre a..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/mohit-singh-2zyydg0ldhs-unsplash.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/186479/au-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/173814/new-york-amendes-rapports-sexuels-publics-chute-libre",
            "http://www.slate.fr/node/180747En Italie, on vend des maisons à un euro "          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/186479/au-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides",
    "headline": "Au sommet des gratte-ciel new-yorkais, les appartements de luxe restent vides",
    "alternativeHeadline": "Alors que dans le même temps, beaucoup d'habitants ont du mal à se loger. La&amp;nbsp;tendance de la décennie&amp;nbsp;dans l’immobilier new-yorkais a été&amp;nbsp;la construction d'appartements de très grand luxe dans d’immenses gratte-ciel. La construction de ces tours de verre a...",
    "description": "Alors que dans le même temps, beaucoup d'habitants ont du mal à se loger. La&amp;nbsp;tendance de la décennie&amp;nbsp;dans l’immobilier new-yorkais a été&amp;nbsp;la construction d'appartements de très grand luxe dans d’immenses gratte-ciel. La construction de ces tours de verre a...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/mohit-singh-2zyydg0ldhs-unsplash.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2020-01-19T17:07:00+01:00",
    "dateModified": "2020-01-19T17:07:21+01:00",
    "keywords":["New York","immobilier","appartement","milliardaires"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
    googletag.cmd.push(function() {
            var mapbanniere = googletag.sizeMapping().
                addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
                addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
                addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-24').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            var mappavearticles2 = googletag.sizeMapping().
                addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-6').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            var mappavearticles3 = googletag.sizeMapping().
                addSize([980, 0], [1, 1]).
                addSize([768, 0], [1, 1]).
                addSize([320, 0], [1, 1]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavearticles3', [1,1], 'div-gpt-ad-1544802118386-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            var mappavehaut = googletag.sizeMapping().
                addSize([980, 0], [[300, 600], [300, 250]]).
                addSize([768, 0], [[300, 600], [300, 250]]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], []).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-26').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            var mappavemtf = googletag.sizeMapping().
                addSize([980, 0], [[300, 600], [300, 250]]).
                addSize([768, 0], [[300, 600], [300, 250]]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], []).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            var mapinterstitiel = googletag.sizeMapping().
                addSize([980, 0], [[1, 1], [320, 480]]).
                addSize([768, 0], [[1, 1], [320, 480]]).
                addSize([320, 0], [[1, 1], [320, 480]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-7').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            var mapnativead4 = googletag.sizeMapping().
                addSize([980, 0], [1, 1]).
                addSize([768, 0], [1, 1]).
                addSize([320, 0], [1, 1]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/nativead4', [1,1], 'div-gpt-ad-1529409418142-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(1);
          googletag.pubads().setCookieOptions(1);
        });
      } else {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
        });
      }
      googletag.enableServices();
    });
  });
  </script>  
  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-24" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-24"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                    <span>/</span>          <a href="/economie/">Économie</a>
                  </div>
                <h1 class="article-header__title">Au sommet des gratte-ciel new-yorkais, les appartements de luxe restent vides</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/166712/barthelemy-dont">Barthélemy Dont</a>
                              — <time datetime="2020-01-19 17:07:00">19 janvier 2020 à 17h07</time>        </p>
        <h2 class="article-header__chapo">Alors que dans le même temps, beaucoup d'habitants ont du mal à se loger.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/mohit-singh-2zyydg0ldhs-unsplash.jpg" alt="Les milliardaires sont moins friands de pied-&amp;agrave;-terre New-Yorkais &amp;agrave; dizaines de millions qu&amp;#39;avant. | Mohit Singh via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Les milliardaires sont moins friands de pied-&agrave;-terre New-Yorkais &agrave; dizaines de millions qu'avant. | Mohit Singh via <a href="https://unsplash.com/photos/2Zyydg0lDhs" target="_blank">Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&text=Au+sommet+des+gratte-ciel+new-yorkais%2C+les+appartements+de+luxe+restent+vides&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&text=Au+sommet+des+gratte-ciel+new-yorkais%2C+les+appartements+de+luxe+restent+vides&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.theatlantic.com/ideas/archive/2020/01/american-housing-has-gone-insane/605005/' target='_blank'>The Atlantic</a></p>
            <p>La tendance de la d&eacute;cennie dans l&rsquo;immobilier new-yorkais a &eacute;t&eacute; la construction d'appartements de tr&egrave;s grand luxe dans d&rsquo;immenses gratte-ciel. La construction de ces tours de verre a, en une d&eacute;cennie, beaucoup fait &eacute;voluer la <em>skyline</em> de la ville.</p><p>L&rsquo;exemple le plus criant en est le <em><a href="https://en.wikipedia.org/wiki/Billionaires'_Row_(Manhattan)">&laquo;billionaire&rsquo;s row&raquo;</a></em><em> </em>(la rang&eacute;e des milliardaires), une s&eacute;rie de buildings <em>supertall </em>(plus de 300 m&egrave;tres de hauteur) situ&eacute;s juste au sud de Central Park, construits entre 2014 et 2020.</p><p><a href="https://www.nytimes.com/2019/06/05/realestate/new-york-citys-evolving-skyline.html">Le New York Times explique</a> que c&rsquo;est en 2003 que les promoteurs ont compris qu&rsquo;ils pouvaient faire exploser les prix en garantissant une vue panoramique imprenable sur la m&eacute;tropole, lorsqu&rsquo;un appartement avec vue sur Central Park s&rsquo;est vendu 43 millions de dollars, soit plus de 25.000 euros au m&egrave;tre-carr&eacute;.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802118386-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802118386-0"); });</script></div></span></div></p><p>Depuis, la construction de tours et d&rsquo;appartements d&eacute;di&eacute;s aux multimillionaires se sont multipli&eacute;s et les prix encore envol&eacute;s. Mais <a href="https://www.nytimes.com/2020/01/10/realestate/new-york-decade-real-estate.html">d&rsquo;apr&egrave;s le NYT</a>, les promoteurs ont eu les yeux plus gros que le ventre et la moiti&eacute; des appartements de luxe construits ces cinq derni&egrave;res ann&eacute;es est encore vide, et devrait mal se vendre dans les ann&eacute;es &agrave; venir.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/184893/ville-new-york-paye-sans-abri-vivre-ailleurs" target="_blank">La ville de New York paye des sans-abri pour les faire aller vivre ailleurs</a></p>
</div>
</div><h3>Crise du logement</h3><p>Cela peut sembler paradoxal dans une ville qui souffre de graves probl&egrave;mes de logement. Les loyers sont exhorbitants et pr&egrave;s de <a href="https://www.nytimes.com/2019/12/12/nyregion/homeless-housing-nyc.html" target="_blank">79.000 personnes vivent dans la rue</a>. Entre 2008 et 2018, le nombre de r&eacute;sident&middot;es a augment&eacute; d&rsquo;un demi-million, alors que la ville n&rsquo;a construit <a href="https://comptroller.nyc.gov/reports/nyc-for-all-the-housing-we-need/">que 100.000 logements de plus</a>.</p><p>Le probl&egrave;me est que ces appartements de luxe ne sont absolument pas fait pour les New Yorkais&middot;es. Ce dont la ville a besoin, ce sont plut&ocirc;t des petits appartements &agrave; une ou deux chambres pour couple ou famille de classes populaires ou moyennes.</p><p>Les acheteurs potentiels sont plut&ocirc;t des milliardaires russes, chinois ou des monarchies du Golfe &agrave; la recherche d&rsquo;un pied-&agrave;-terre dans le pays de l&rsquo;oncle Sam. Mais, manque de chance pour les promoteurs, ces derni&egrave;res ann&eacute;es, l&rsquo;&eacute;conomie chinoise a ralentit et le prix du p&eacute;trole diminu&eacute;.</p><p>Dans le m&ecirc;me temps, le d&eacute;partement am&eacute;ricain du tr&eacute;sor (l&rsquo;&eacute;quivalent de notre minist&egrave;re de l&rsquo;&Eacute;conomie) a <a href="https://taxcontroversy.foxrothschild.com/2017/02/crackdown-money-laundering-luxury-real-estate-sector-extended-another-six-months/">d&eacute;cid&eacute; en 2017</a> de se pencher de mani&egrave;re plus agressive sur le blanchiment d&rsquo;argent via l&rsquo;immobilier de luxe. Ce qui a pu refroidir quelques ardeurs, &eacute;tant donn&eacute; que nombre de ces appartements sont achet&eacute;s anonymement via des soci&eacute;t&eacute;s-&eacute;crans.</p><p>Au final, la classe moyenne new-yorkaise se bat pour les rares appartements disponibles et accessibles, alors qu'au dessus de leurs t&ecirc;tes, les palaces vitr&eacute;s restent vides.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                        <a class="tag" href="/economie/">
              <span class="tag__label">Économie</span>
            </a>
                                                            <a class="tag" href="/dossier/2351/new-york">
              <span class="tag__label">New York</span>
            </a>
                        <a class="tag" href="/dossier/941/immobilier">
              <span class="tag__label">immobilier</span>
            </a>
                        <a class="tag" href="/dossier/10759/appartement">
              <span class="tag__label">appartement</span>
            </a>
                        <a class="tag" href="/dossier/8547/milliardaires">
              <span class="tag__label">milliardaires</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/186479/au-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-26" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-26"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/185450/russie-ukraine-donbass-guerre-conflit-exil-civils">Du Donbass à Moscou, quand il faut tout reconstruire</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/185450/russie-ukraine-donbass-guerre-conflit-exil-civils"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1av30e.jpg" alt="Du Donbass à Moscou, quand il faut tout reconstruire"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/186473/minorite-femmes-jury-proces-weinstein">Une minorité de femmes dans le jury du procès Weinstein</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/186473/minorite-femmes-jury-proces-weinstein"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/063_1194051929.jpg" alt="Une minorité de femmes dans le jury du procès Weinstein"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/186266/spike-lee-festival-cannes-1989-do-the-right-thing-wim-wenders">Spike Lee, l'échec à Cannes et la batte de base-ball</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/186266/spike-lee-festival-cannes-1989-do-the-right-thing-wim-wenders"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/spike-lee-do-the-right-thing.png" alt="Spike Lee, l&#039;échec à Cannes et la batte de base-ball"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
                
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div id="mc_embed_signup">
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div id="div-gpt-ad-1529409418142-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409418142-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/186341/connaissances-ancestrales-aborigenes-australie-survivre-mega-incendies">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/mohamed-nohassi-ukx_dwnkxsa-unsplash.jpg" alt="Le savoir des Aborigènes d&#039;Australie pour survivre aux futurs méga-feux">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186341%2Fconnaissances-ancestrales-aborigenes-australie-survivre-mega-incendies" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186341%2Fconnaissances-ancestrales-aborigenes-australie-survivre-mega-incendies&text=Le+savoir+des+Aborig%C3%A8nes+d%27Australie+pour+survivre+aux+futurs+m%C3%A9ga-feux&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/186341/connaissances-ancestrales-aborigenes-australie-survivre-mega-incendies">Le savoir des Aborigènes d'Australie pour survivre aux futurs méga-feux</a></p>
      <p class="content__chapo">Pour de nombreux leaders aborigènes, la crise à laquelle l'Australie est confrontée révèle l'échec d'une gestion des terres aveugle.</p>
      <p class="article-infos">
                                        <span class="author">Sophie Lamberts</span>
                                <span class="separator"> —</span> 19 janvier 2020        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/186464/trump-frites-cantine-scolaire-obesite">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/gilly-yow3de4wedk-unsplash-2.jpg" alt="Avec Trump, double portion de frites à la cantine">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186464%2Ftrump-frites-cantine-scolaire-obesite" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186464%2Ftrump-frites-cantine-scolaire-obesite&text=Avec+Trump%2C+double+portion+de+frites+%C3%A0+la+cantine&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/186464/trump-frites-cantine-scolaire-obesite">Avec Trump, double portion de frites à la cantine</a></p>
      <p class="content__chapo">Le président des États-Unis veut annuler des mesures destinées à lutter contre l’obésité infantile.</p>
      <p class="article-infos">
                Repéré par <span class="author">Barthélemy Dont</span>
                <span class="separator"> —</span> 18 janvier 2020        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/grand-format/une-semaine-dans-le-monde-en-7-photos-186287">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1nn8je2.jpg" alt="Une semaine dans le monde en 7 photos">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fgrand-format%2Fune-semaine-dans-le-monde-en-7-photos-186287" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fgrand-format%2Fune-semaine-dans-le-monde-en-7-photos-186287&text=Une+semaine+dans+le+monde+en+7+photos&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/grand-format/une-semaine-dans-le-monde-en-7-photos-186287">Une semaine dans le monde en 7 photos</a></p>
      <p class="content__chapo">Éruption du volcan Taal aux Philippines, manifestations au Liban et fortes chutes de neige en Afghanistan et au Pakistan...&nbsp;La semaine du 11&nbsp;janvier en images.
</p>
      <p class="article-infos">
                                        <span class="author">Fanny Arlandis</span>
                                <span class="separator"> —</span> 18 janvier 2020              </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-7" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-7"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&via=slatefr&text=Au+sommet+des+gratte-ciel+new-yorkais%2C+les+appartements+de+luxe+restent+vides" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides&via=slatefr&text=Au+sommet+des+gratte-ciel+new-yorkais%2C+les+appartements+de+luxe+restent+vides">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F186479%2Fau-sommet-des-gratte-ciel-new-yorkais-les-appartements-de-luxe-restent-vides">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){}
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://ad.impactify.io/static/ad/tag.js';
  ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>