<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=64">

  <link rel="amphtml" href="https://www.slate.fr/story/185121/un-jeu-video-de-simulation-permet-dincarner-le-christ?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/185121/un-jeu-video-de-simulation-permet-dincarner-le-christ" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Un jeu vidéo de simulation permet d'incarner le Christ  | Slate.fr</title>
  <meta name="description" content="Créé par un studio polonais, «I am Jesus Christ» est un jeu «réaliste» basé sur le Nouveau Testament, avec «plus de trente miracles» à découvrir." />
    
  <meta property="og:title" content="Un jeu vidéo de simulation permet d'incarner le Christ " />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/185121/un-jeu-video-de-simulation-permet-dincarner-le-christ" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/eljidmpwoaiznva.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Créé par un studio polonais, «I am Jesus Christ» est un jeu «réaliste» basé sur le Nouveau Testament, avec «plus de trente miracles» à découvrir." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Tech & internet" />
  <meta property="article:tag" content="Jésus Christ-jeu vidéo-simulation-bible" />
  <meta property="article:published_time" content="2019-12-10T11:21:00+01:00" />
  <meta property="article:modified_time" content="2019-12-10T11:41:24+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Un jeu vidéo de simulation permet d'incarner le Christ " />
  <meta name="twitter:description" content="Créé par un studio polonais, «I am Jesus Christ» est un jeu «réaliste» basé sur le Nouveau Testament, avec «plus de trente miracles» à découvrir." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/eljidmpwoaiznva.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/185121/un-jeu-video-de-simulation-permet-dincarner-le-christ" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/tech-internet/",
          "name": "Tech & internet"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/159694/jeux-video-personnages-aventure-liberte-alienation-vie-parallele",
            "http://www.slate.fr/story/185076/gamers-situation-handicap-bataille-accessibilite-jeux-video",
            "http://www.slate.fr/story/178566/jeux-video-sexisme-e3-lara-croft-battlefield-call-of-duty-personnages-feminins"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/185121/un-jeu-video-de-simulation-permet-dincarner-le-christ",
    "headline": "Un jeu vidéo de simulation permet d'incarner le Christ ",
    "alternativeHeadline": "Créé par un studio polonais, «I am Jesus Christ» est un jeu «réaliste» basé sur le Nouveau Testament, avec «plus de trente miracles» à découvrir.",
    "description": "Créé par un studio polonais, «I am Jesus Christ» est un jeu «réaliste» basé sur le Nouveau Testament, avec «plus de trente miracles» à découvrir.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/eljidmpwoaiznva.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-12-10T11:21:00+01:00",
    "dateModified": "2019-12-10T11:41:24+01:00",
    "keywords":["Jésus Christ","jeu vidéo","simulation","bible"],
    "articleSection":"Tech & internet",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
    googletag.cmd.push(function() {
            var mapbanniere = googletag.sizeMapping().
                addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
                addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
                addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/internet\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1521649874795-0').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            var mappavearticles2 = googletag.sizeMapping().
                addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/internet\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-4').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            var mappavearticles3 = googletag.sizeMapping().
                addSize([980, 0], [1, 1]).
                addSize([768, 0], [1, 1]).
                addSize([320, 0], [1, 1]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/internet\/pavearticles3', [1,1], 'div-gpt-ad-1544802021255-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            var mappavehaut = googletag.sizeMapping().
                addSize([980, 0], [[300, 600], [300, 250]]).
                addSize([768, 0], [[300, 600], [300, 250]]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], []).
                build();
      googletag.defineSlot('\/21685585667\/internet\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1521649874795-3').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            var mappavemtf = googletag.sizeMapping().
                addSize([980, 0], [[300, 600], [300, 250]]).
                addSize([768, 0], [[300, 600], [300, 250]]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], []).
                build();
      googletag.defineSlot('\/21685585667\/internet\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1521649874795-4').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            var mapinterstitiel = googletag.sizeMapping().
                addSize([980, 0], [[1, 1], [320, 480]]).
                addSize([768, 0], [[1, 1], [320, 480]]).
                addSize([320, 0], [[1, 1], [320, 480]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/internet\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1521649874795-1').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            var mapnativead4 = googletag.sizeMapping().
                addSize([980, 0], [1, 1]).
                addSize([768, 0], [1, 1]).
                addSize([320, 0], [1, 1]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/internet\/nativead4', [1,1], 'div-gpt-ad-1529409110245-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(1);
          googletag.pubads().setCookieOptions(1);
        });
      } else {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
        });
      }
      googletag.enableServices();
    });
  });
  </script>  
  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1521649874795-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521649874795-0"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/tech-internet/">Tech & internet</a>
                    <span>/</span>          <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">Un jeu vidéo de simulation permet d'incarner le Christ </h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/19823/claire-levenson">Claire Levenson</a>
                              — <time datetime="2019-12-10 11:21:00">10 décembre 2019 à 11h21</time> — mis à jour le 10 décembre 2019 à 11h41        </p>
        <h2 class="article-header__chapo">Créé par un studio polonais, «I am Jesus Christ» est un jeu «réaliste» basé sur le Nouveau Testament, avec «plus de trente miracles» à découvrir.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/eljidmpwoaiznva.jpg" alt="Combat contre Satan dans&amp;nbsp;I am Jesus&amp;nbsp;via&amp;nbsp;SimulaM / PlayWay S.A.">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Combat contre Satan dans&nbsp;<em>I am Jesus&nbsp;</em>via&nbsp;SimulaM / PlayWay S.A.
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&text=Un+jeu+vid%C3%A9o+de+simulation+permet+d%27incarner+le+Christ+&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&text=Un+jeu+vid%C3%A9o+de+simulation+permet+d%27incarner+le+Christ+&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://slate.com/culture/2019/12/i-am-jesus-christ-first-person-savior-video-game-trailer.html' target='_blank'>Slate.com</a></p>
            <p>Le jeu vid&eacute;o <em>I am Jesus Christ </em>promet aux personnes qui y jouent d'entrer dans la peau de J&eacute;sus, de <a href="http://slate.com/culture/2019/12/i-am-jesus-christ-first-person-savior-video-game-trailer.html" target="_blank">son bapt&ecirc;me jusqu'&agrave; la R&eacute;surrection</a>. <em>&laquo;&Ecirc;tes-vous pr&ecirc;t &agrave; vous battre contre Satan dans le d&eacute;sert, &agrave; exorciser des d&eacute;mons et &agrave; gu&eacute;rir des personnes malades? Ou &agrave; calmer une temp&ecirc;te en mer?&raquo;,</em> demandent les cr&eacute;ateurs du studio polonais SimulaM.</p><p>La bande-annonce du jeu vient de sortir. On peut y voir J&eacute;sus gu&eacute;rir un homme aveugle, faire appara&icirc;tre des poissons dans un seau et marcher sur l'eau, avec en bonus, des citations de la Bible pour illustrer les actions du fils de Dieu. Toutes les facettes de la vie du Christ sont explor&eacute;es, crucifixion comprise, et il y a la possibilit&eacute; d'effectuer <em>&laquo;plus de trente miracles&raquo;</em>. <em>I am Jesus</em> sera disponible sur la plateforme de distribution Steam, mais aucune date de sortie n'a pour l'instant &eacute;t&eacute; donn&eacute;e.</p><p> <div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802021255-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802021255-0"); });</script></div></span></div></p><div class="media_embed" height="400x" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400x" src="https://www.youtube.com/embed/95bUnMnTh4U" width="695px"></iframe></div><h3>Super-h&eacute;ros</h3><p>Le <a href="https://store.steampowered.com/app/1198970/I_Am_Jesus_Christ/" target="_blank">texte de description</a> du jeu d&eacute;crit J&eacute;sus &agrave; la fois comme une c&eacute;l&eacute;brit&eacute; et un super-h&eacute;ros: <em>&laquo;Vous-&ecirc;tes vous d&eacute;j&agrave; demand&eacute; comment ce serait d'&ecirc;tre comme Lui &ndash;une des personnes les plus privil&eacute;gi&eacute;es et les plus puissantes du monde? Devenez J&eacute;sus-Christ, l'homme le plus c&eacute;l&egrave;bre au monde&ndash; dans ce jeu de simulation hautement r&eacute;aliste. Priez comme Lui pour obtenir des super-pouvoirs, effectuez de c&eacute;l&egrave;bres miracles de la Bible, comme &eacute;liminer des d&eacute;mons, gu&eacute;rir et nourrir les gens, resusciter et plus.&raquo;</em></p><div class="to-read"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/story/159694/jeux-video-personnages-aventure-liberte-alienation-vie-parallele" target="_blank">Gr&acirc;ce aux jeux vid&eacute;o, je vis tellement de vies</a></div><p>Les d&eacute;veloppeurs polonais semblent se sp&eacute;cialiser dans les jeux de simulation religieux. Un autre studio du m&ecirc;me pays a r&eacute;cemment cr&eacute;&eacute; le <em><a href="https://screenrant.com/priest-simulator/" target="_blank">Priest Simulator</a>,</em> une simulation permettant de vivre le quotidien d'un pr&ecirc;tre, avec sermons traditionnels, mais aussi exorcismes violents. <em>I am Jesus Christ </em>est loin d'&ecirc;tre le premier jeu vid&eacute;o chr&eacute;tien. L'un des plus populaires est <em><a href="https://en.wikipedia.org/wiki/Bible_Adventures" target="_blank">Bible Adventures</a>, </em>con&ccedil;u en 1991 aux &Eacute;tats-Unis pour les consoles Nintendo. Les trois aventures, toutes <a href="http://www.defunctgames.com/review/1138/bible-adventures" target="_blank">inspir&eacute;es par <em>Super Mario</em></a>, sont intitul&eacute;es l'&laquo;Arche de No&eacute;&raquo;, &laquo;B&eacute;b&eacute; Mo&iuml;se&raquo; et &laquo;David et Goliath&raquo;.</p><p>Parmi les jeux plus r&eacute;cents, on trouve <a href="https://en.wikipedia.org/wiki/Dance_Praise" target="_blank"><em>Dance Praise</em>,</a> dont le but est de  glorifier Dieu en dansant sur un tapis connect&eacute; aux sons de <a href="https://www.youtube.com/watch?v=HSKYV0eEIvs" target="_blank">rock et pop chr&eacute;tiens</a>.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/tech-internet/">
              <span class="tag__label">Tech & internet</span>
            </a>
                        <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                            <a class="tag" href="/dossier/44033/jesus-christ">
              <span class="tag__label">Jésus Christ</span>
            </a>
                        <a class="tag" href="/dossier/10661/jeu-video">
              <span class="tag__label">jeu vidéo</span>
            </a>
                        <a class="tag" href="/dossier/9107/simulation">
              <span class="tag__label">simulation</span>
            </a>
                        <a class="tag" href="/dossier/6439/bible">
              <span class="tag__label">bible</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/185121/un-jeu-video-de-simulation-permet-dincarner-le-christ" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1521649874795-3" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521649874795-3"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/184902/livres-gastronomie-oenologie-fromages-offrir-cadeaux-noel-gourmets-robuchon-arditi-antony">Trois livres à offrir aux fins gourmets (et aux autres)</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/184902/livres-gastronomie-oenologie-fromages-offrir-cadeaux-noel-gourmets-robuchon-arditi-antony"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/1_132.jpg" alt="Trois livres à offrir aux fins gourmets (et aux autres)"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/185058/cinema-critique-les-envoutes-pascal-bonitzer-sara-giraudeau-nicolas-duvauchelle">«Les Envoûtés» au risque des fantômes de l'amour</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/185058/cinema-critique-les-envoutes-pascal-bonitzer-sara-giraudeau-nicolas-duvauchelle"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/capture_decran_2019-12-08_a_14.04.36.png" alt="«Les Envoûtés» au risque des fantômes de l&#039;amour"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/185007/reforme-retraites-clause-du-grand-pere-deja-appliquee">Réforme des retraites: les enjeux de la clause du grand-père</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/185007/reforme-retraites-clause-du-grand-pere-deja-appliquee"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/file-20191205-39018-1kwm9ev.jpg" alt="Réforme des retraites: les enjeux de la clause du grand-père"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
                
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1521649874795-4" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521649874795-4"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div id="mc_embed_signup">
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div id="div-gpt-ad-1529409110245-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409110245-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/185046/derniere-strategie-pub-marketing-memes-instagram-blagues-internet">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/illustration_article_meme.jpg" alt="Dernière stratégie publicitaire en vogue: les mèmes">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185046%2Fderniere-strategie-pub-marketing-memes-instagram-blagues-internet" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185046%2Fderniere-strategie-pub-marketing-memes-instagram-blagues-internet&text=Derni%C3%A8re+strat%C3%A9gie+publicitaire+en+vogue%3A+les+m%C3%A8mes&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/185046/derniere-strategie-pub-marketing-memes-instagram-blagues-internet">Dernière stratégie publicitaire en vogue: les mèmes</a></p>
      <p class="content__chapo">Une appropriation des blagues des jeunes qui permet aux marques de se donner une image cool, accessible et humaine sur les réseaux sociaux. </p>
      <p class="article-infos">
                Repéré par <span class="author">Nina Pareja</span>
                <span class="separator"> —</span> 7 décembre 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/184908/voir-comme-chat-possible-logiciel-vision-animaux">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/noah-boyer-9xm0aie0fgu-unsplash.jpg" alt="Vous avez toujours rêvé de voir comme un chat? C&#039;est désormais possible">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184908%2Fvoir-comme-chat-possible-logiciel-vision-animaux" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184908%2Fvoir-comme-chat-possible-logiciel-vision-animaux&text=Vous+avez+toujours+r%C3%AAv%C3%A9+de+voir+comme+un+chat%3F+C%27est+d%C3%A9sormais+possible&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/184908/voir-comme-chat-possible-logiciel-vision-animaux">Vous avez toujours rêvé de voir comme un chat? C'est désormais possible</a></p>
      <p class="content__chapo">Des scientifiques ont créé un logiciel pour percevoir le monde avec la vision d'une abeille, d'un poisson ou encore d'un chat.</p>
      <p class="article-infos">
                Repéré par <span class="author">Robin Tutenges</span>
                <span class="separator"> —</span> 5 décembre 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/184761/collectif-activistes-sleeping-giants-valeurs-actuelles-discours-haine">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/valeurs_actuelles_sleeping_giants.jpg" alt="Après CNews, Valeurs actuelles est la nouvelle cible des Sleeping Giants">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184761%2Fcollectif-activistes-sleeping-giants-valeurs-actuelles-discours-haine" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184761%2Fcollectif-activistes-sleeping-giants-valeurs-actuelles-discours-haine&text=Apr%C3%A8s+CNews%2C+Valeurs+actuelles+est+la+nouvelle+cible+des+Sleeping+Giants&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/184761/collectif-activistes-sleeping-giants-valeurs-actuelles-discours-haine">Après CNews, Valeurs actuelles est la nouvelle cible des Sleeping Giants</a></p>
      <p class="content__chapo">Le but de ces activistes: responsabiliser les marques qui achètent des publicités dans des médias diffusant des discours de haine.</p>
      <p class="article-infos">
                                        <span class="author">Pierre Plottu</span>
                                <span class="separator"> —</span> 2 décembre 2019        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1521649874795-1" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1521649874795-1"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&via=slatefr&text=Un+jeu+vid%C3%A9o+de+simulation+permet+d%27incarner+le+Christ+" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ&via=slatefr&text=Un+jeu+vid%C3%A9o+de+simulation+permet+d%27incarner+le+Christ+">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F185121%2Fun-jeu-video-de-simulation-permet-dincarner-le-christ">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>