<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=64">

  <link rel="amphtml" href="https://www.slate.fr/story/184725/trump-115-millions-dollars-voyage-golf?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/184725/trump-115-millions-dollars-voyage-golf" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Trump aurait dépensé 115 millions de dollars en voyage pour jouer au golf | Slate.fr</title>
  <meta name="description" content="Soit près de 287 années de salaire présidentiel, aux frais du contribuable. «J'aime le golf, mais si j'étais à la Maison-Blanche, je ne pense pas que je reverrais Turnberry ou Doral», avait déclaré en 2016 Donald Trump, faisant référence à deux de ses terrains de golf. Un peu moins..." />
    
  <meta property="og:title" content="Trump aurait dépensé 115 millions de dollars en voyage pour jouer au golf" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/184725/trump-115-millions-dollars-voyage-golf" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1mf5w4.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Soit près de 287 années de salaire présidentiel, aux frais du contribuable. «J'aime le golf, mais si j'étais à la Maison-Blanche, je ne pense pas que je reverrais Turnberry ou Doral», avait déclaré en 2016 Donald Trump, faisant référence à deux de ses terrains de golf. Un peu moins..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="Trump-usa-golf-détournement de fonds-contribuable" />
  <meta property="article:published_time" content="2019-11-28T18:34:00+01:00" />
  <meta property="article:modified_time" content="2019-11-28T18:34:28+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Trump aurait dépensé 115 millions de dollars en voyage pour jouer au golf" />
  <meta name="twitter:description" content="Soit près de 287 années de salaire présidentiel, aux frais du contribuable. «J'aime le golf, mais si j'étais à la Maison-Blanche, je ne pense pas que je reverrais Turnberry ou Doral», avait déclaré en 2016 Donald Trump, faisant référence à deux de ses terrains de golf. Un peu moins..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1mf5w4.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/184725/trump-115-millions-dollars-voyage-golf" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/podcast/183567/donald-trump-fou-ou-pas-fou-podcast",
            "http://www.slate.fr/story/184587/etats-unis-donald-trump-choisi-par-dieu-elu-ministre-energie-rick-perry-evangeliques",
            "http://www.slate.fr/podcast/183837/pourquoi-les-etats-unis-de-donald-trump-font-la-guerre-ecologie-podcast"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/184725/trump-115-millions-dollars-voyage-golf",
    "headline": "Trump aurait dépensé 115 millions de dollars en voyage pour jouer au golf",
    "alternativeHeadline": "Soit près de 287 années de salaire présidentiel, aux frais du contribuable. «J'aime le golf, mais si j'étais à la Maison-Blanche, je ne pense pas que je reverrais Turnberry ou Doral», avait déclaré en 2016 Donald Trump, faisant référence à deux de ses terrains de golf. Un peu moins...",
    "description": "Soit près de 287 années de salaire présidentiel, aux frais du contribuable. «J'aime le golf, mais si j'étais à la Maison-Blanche, je ne pense pas que je reverrais Turnberry ou Doral», avait déclaré en 2016 Donald Trump, faisant référence à deux de ses terrains de golf. Un peu moins...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1mf5w4.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-11-28T18:34:00+01:00",
    "dateModified": "2019-11-28T18:34:28+01:00",
    "keywords":["Trump","usa","golf","détournement de fonds","contribuable"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Robin Tutenges"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
    googletag.cmd.push(function() {
            var mapbanniere = googletag.sizeMapping().
                addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
                addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
                addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-24').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            var mappavearticles2 = googletag.sizeMapping().
                addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-6').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            var mappavearticles3 = googletag.sizeMapping().
                addSize([980, 0], [1, 1]).
                addSize([768, 0], [1, 1]).
                addSize([320, 0], [1, 1]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavearticles3', [1,1], 'div-gpt-ad-1544802118386-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            var mappavehaut = googletag.sizeMapping().
                addSize([980, 0], [[300, 600], [300, 250]]).
                addSize([768, 0], [[300, 600], [300, 250]]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], []).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-26').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            var mappavemtf = googletag.sizeMapping().
                addSize([980, 0], [[300, 600], [300, 250]]).
                addSize([768, 0], [[300, 600], [300, 250]]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], []).
                build();
      googletag.defineSlot('\/21685585667\/monde\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            var mapinterstitiel = googletag.sizeMapping().
                addSize([980, 0], [[1, 1], [320, 480]]).
                addSize([768, 0], [[1, 1], [320, 480]]).
                addSize([320, 0], [[1, 1], [320, 480]]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-7').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            var mapnativead4 = googletag.sizeMapping().
                addSize([980, 0], [1, 1]).
                addSize([768, 0], [1, 1]).
                addSize([320, 0], [1, 1]).
                addSize([0, 0], [1, 1]).
                build();
      googletag.defineSlot('\/21685585667\/monde\/nativead4', [1,1], 'div-gpt-ad-1529409418142-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(1);
          googletag.pubads().setCookieOptions(1);
        });
      } else {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
        });
      }
      googletag.enableServices();
    });
  });
  </script>  
  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-24" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-24"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">Trump aurait dépensé 115 millions de dollars en voyage pour jouer au golf</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/183123/robin-tutenges">Robin Tutenges</a>
                              — <time datetime="2019-11-28 18:34:00">28 novembre 2019 à 18h34</time>        </p>
        <h2 class="article-header__chapo">Soit près de 287 années de salaire présidentiel, aux frais du contribuable.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_1mf5w4.jpg" alt="Trump profiterait aussi de ses excursions pour renflouer les caisses de ses h&amp;ocirc;tels. | Mandel Ngan / AFP

&amp;nbsp;
">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Trump profiterait aussi de ses excursions pour renflouer les caisses de ses h&ocirc;tels. | Mandel Ngan / AFP

&nbsp;

</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&text=Trump+aurait+d%C3%A9pens%C3%A9%C2%A0115+millions+de+dollars%C2%A0en+voyage+pour+jouer+au+golf&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&text=Trump+aurait+d%C3%A9pens%C3%A9%C2%A0115+millions+de+dollars%C2%A0en+voyage+pour+jouer+au+golf&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.huffpost.com/entry/trump-golf-trips-millions-thanksgiving_n_5ddedbefe4b0913e6f7865cf' target='_blank'>HuffPost</a></p>
            <p><em>&laquo;J'aime le golf, mais si j'&eacute;tais &agrave; la Maison-Blanche, je ne pense pas que je reverrais Turnberry ou Doral&raquo;</em>, avait d&eacute;clar&eacute; en 2016 Donald Trump, faisant r&eacute;f&eacute;rence &agrave; deux de ses terrains de golf. Un peu moins d'un an avant la fin de son mandat, on peut clairement dire que les choses ne se sont pas du tout pass&eacute;es ainsi: depuis le d&eacute;but de son &eacute;lection, il a cumul&eacute; pr&egrave;s de 223 jours &agrave; jouer au golf.</p><p>Ce qui fait le plus grincer des dents les contribuables n'est pas tant qu'il d&eacute;passe ainsi les 88 jours qu'Obama avait pass&eacute;s sur un terrain de golf pendant l'un de ses mandats &ndash;ce que l'actuel pr&eacute;sident n'avait pas manqu&eacute; <a href="https://twitter.com/realdonaldtrump/status/152814332915363840" rel="noreferrer" target="_blank">de lui reprocher &agrave; l'&eacute;poque</a>&ndash; mais que ses d&eacute;placements sur ses propres parcours co&ucirc;tent une v&eacute;ritable fortune.</p><p>Selon un rapport <a href="https://www.gao.gov/assets/700/696512.pdf" rel="noreferrer" target="_blank">du Government Accountability Office</a>, publi&eacute; plus t&ocirc;t cette ann&eacute;e, chaque voyage &agrave; Mar-a-Lago, son complexe en Floride, co&ucirc;te environ 3,4 millions de dollars aux contribuables. Une grande partie de ces frais sont dus au pilotage du Air Force One et des divers avions cargo n&eacute;cessaires pour transporter la limousine blind&eacute;e du pr&eacute;sident, ainsi que les autres v&eacute;hicules de son cort&egrave;ge motoris&eacute;.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802118386-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802118386-0"); });</script></div></span></div></p><p>En s'appuyant sur ce rapport, <a href="https://www.huffpost.com/entry/trump-golf-trips-millions-thanksgiving_n_5ddedbefe4b0913e6f7865cf" rel="noreferrer" target="_blank">le HuffPost a estim&eacute; le co&ucirc;t</a> du passe-temps de Trump &agrave; environ 115 millions de dollars en frais de voyage et de s&eacute;curit&eacute;, soit l'&eacute;quivalent de <a href="https://www.cnews.fr/monde/2017-05-01/combien-gagne-le-president-des-etats-unis-742363" rel="noreferrer" target="_blank">287 ann&eacute;es de salaire pr&eacute;sidentiel</a>.</p><h3>D&eacute;tournement d'argent</h3><p>Outre ses d&eacute;placements &agrave; West Palm Beach, Donald Trump a jou&eacute; au golf &agrave; 77 reprises sur son parcours de Bedminster dans le New Jersey et, entre autres, 77 fois sur son terrain de Virginie du Nord. Il n'a jou&eacute; qu'&agrave; deux petites reprises sur un terrain qu'il ne poss&egrave;de pas, lors d'une visite officielle au Japon.</p><p><em>&laquo;Le probl&egrave;me est qu'il a pass&eacute; une &eacute;norme partie de sa pr&eacute;sidence &agrave; faire des apparitions promotionnelles sur ses propres terrains de golf qui sont en difficult&eacute;, et il laisse les contribuables payer la facture&raquo;</em>, <a href="https://www.huffpost.com/entry/trump-golf-trips-millions-thanksgiving_n_5ddedbefe4b0913e6f7865cf" rel="noreferrer" target="_blank">a d&eacute;clar&eacute;</a> Jordan Libowitz du groupe Citizens for responsibility and ethics de Washington.</p><p><a href="https://www.huffpost.com/entry/trump-golf-trips-millions-thanksgiving_n_5ddedbefe4b0913e6f7865cf" rel="noreferrer" target="_blank">Trump profiterait de ses excursions</a> pour renflouer les caisses de ses h&ocirc;tels, en y faisant loger son personnel et agent&middot;es des services secrets. Le groupe <a href="https://propertyofthepeople.org/document-detail/?doc-id=6556375-Secret-Service-Payments-to-Trump-Properties-Jan" rel="noreferrer" target="_blank">Property of the people a r&eacute;cemment r&eacute;v&eacute;l&eacute;</a> des paiements totalisant pr&egrave;s de 254.021 dollars provenant des services secrets &agrave; destination de diverses propri&eacute;t&eacute;s de Trump, au cours des cinq premiers mois de son mandat.</p><div class="to-read"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/story/184236/pour-229-dollars-la-pasteure-de-trump-promet-la-victoire-ses-fideles" rel="noreferrer" target="_blank">Pour 229 dollars, la pasteure de Trump promet la victoire &agrave; ses fid&egrave;les</a></div><p>En se basant sur les chiffres de cette p&eacute;riode, o&ugrave; il avait pass&eacute; 25 jours sur ses terrains de golf, le montant des d&eacute;penses des services secrets dans les r&eacute;sidences du pr&eacute;sident pour 223 jours de golf s'&eacute;l&egrave;verait &agrave; pr&egrave;s de 2,3 millions de dollars aux frais des contribuables.</p><p><em>&laquo;Il devient de plus en plus &eacute;vident que Donald Trump utilise sa pr&eacute;sidence pour mettre de l'argent dans ses poches&raquo;</em>, estime Jordan Libowitz.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                            <a class="tag" href="/dossier/91433/trump">
              <span class="tag__label">Trump</span>
            </a>
                        <a class="tag" href="/dossier/5425/usa">
              <span class="tag__label">usa</span>
            </a>
                        <a class="tag" href="/golf-masters">
              <span class="tag__label">golf</span>
            </a>
                        <a class="tag" href="/dossier/23047/détournement-de-fonds">
              <span class="tag__label">détournement de fonds</span>
            </a>
                        <a class="tag" href="/dossier/27821/contribuable">
              <span class="tag__label">contribuable</span>
            </a>
                                  </div>
        </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/184725/trump-115-millions-dollars-voyage-golf" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-26" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-26"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/103451/chuck-palahniuk-fight-club-pour-enfants">Chuck Palahniuk lit un faux «Fight Club pour enfants» et c'est jouissif</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/103451/chuck-palahniuk-fight-club-pour-enfants"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/capture_decran_2015-06-24_a_18.44.56.png" alt="Chuck Palahniuk lit un faux «Fight Club pour enfants» et c&#039;est jouissif"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/110733/quiz-cop21-quel-ecolo-etes-vous">Quiz: quel écolo êtes-vous?</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/110733/quiz-cop21-quel-ecolo-etes-vous"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/cop21-velo.jpg" alt="Quiz: quel écolo êtes-vous?"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/119977/cookie-shots-meilleure-invention-patissiere">VIDÉO. Découvrez les cookie shots, l’invention pâtissière qui illuminera votre été</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/119977/cookie-shots-meilleure-invention-patissiere"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/cookieshots.png" alt="VIDÉO. Découvrez les cookie shots, l’invention pâtissière qui illuminera votre été"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Robin Tutenges">
  <p class="feed-articles-aside__label">Robin Tutenges</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/grand-format/une-semaine-dans-le-monde-en-7-photos-184482">Une semaine dans le monde en 7 photos</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/184419/un-million-dollars-koalas-victimes-incendies-australie">Un million de dollars australiens collecté pour les koalas victimes des incendies</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/184209/irak-manifestations-conducteurs-tuk-tuk-heros-revolte-populaire">Les conducteurs de tuk-tuk, héros inattendus de la révolte populaire irakienne</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/183123/robin-tutenges">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div id="mc_embed_signup">
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div id="div-gpt-ad-1529409418142-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409418142-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/182688/suede-jantelagen-parler-argent-tabou-sexe-inegalites-reussite">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/alexis-brown-xv7k95vofa-unsplash.jpg" alt="En Suède, parler d&#039;argent est plus tabou que parler de sexe">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F182688%2Fsuede-jantelagen-parler-argent-tabou-sexe-inegalites-reussite" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F182688%2Fsuede-jantelagen-parler-argent-tabou-sexe-inegalites-reussite&text=En+Su%C3%A8de%2C+parler+d%27argent+est+plus+tabou+que+parler+de+sexe&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/182688/suede-jantelagen-parler-argent-tabou-sexe-inegalites-reussite">En Suède, parler d'argent est plus tabou que parler de sexe</a></p>
      <p class="content__chapo">Eldorado fantasmé, modèle social envié et social-démocratie reconnue, la Suède fait partie de l'élite des pays où il fait bon vivre. À quoi bon si on ne peut pas se réjouir de sa réussite?</p>
      <p class="article-infos">
                Repéré par <span class="author">Odile Romelot</span>
                <span class="separator"> —</span> 28 novembre 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/184677/sardines-italie-matteo-salvini-populisme">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/capture_decran_2019-11-27_a_1411.jpg" alt="Pour contrer Salvini, une vague de «sardines» envahit l&#039;Italie ">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184677%2Fsardines-italie-matteo-salvini-populisme" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184677%2Fsardines-italie-matteo-salvini-populisme&text=Pour+contrer+Salvini%2C+une+vague+de+%C2%ABsardines%C2%BB+envahit+l%27Italie+&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/184677/sardines-italie-matteo-salvini-populisme">Pour contrer Salvini, une vague de «sardines» envahit l'Italie </a></p>
      <p class="content__chapo">Ce mouvement citoyen réunit des milliers de personnes sur les places italiennes et s'élève contre Matteo Salvini. En réponse, une alternative de droite tente de fédérer 100.000 «pingouins».</p>
      <p class="article-infos">
                                        <span class="author">Maria Panariello</span>
                                <span class="separator"> —</span> 28 novembre 2019        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/184653/thanksgiving-simulacre-mythe-colonisation-genocide-amerindiens">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/1280px-the_first_thanksgiving_cph.jpg" alt="Pour en finir avec Thanksgiving">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184653%2Fthanksgiving-simulacre-mythe-colonisation-genocide-amerindiens" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184653%2Fthanksgiving-simulacre-mythe-colonisation-genocide-amerindiens&text=Pour+en+finir+avec+Thanksgiving&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/184653/thanksgiving-simulacre-mythe-colonisation-genocide-amerindiens">Pour en finir avec Thanksgiving</a></p>
      <p class="content__chapo">Chaque année, le quatrième jeudi de novembre, les États-Unis célèbrent l'histoire réécrite par les vainqueurs.</p>
      <p class="article-infos">
                                        <span class="author">Julien Suaudeau</span>
                                <span class="separator"> —</span> 28 novembre 2019        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-7" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-7"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&via=slatefr&text=Trump+aurait+d%C3%A9pens%C3%A9%C2%A0115+millions+de+dollars%C2%A0en+voyage+pour+jouer+au+golf" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf&via=slatefr&text=Trump+aurait+d%C3%A9pens%C3%A9%C2%A0115+millions+de+dollars%C2%A0en+voyage+pour+jouer+au+golf">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F184725%2Ftrump-115-millions-dollars-voyage-golf">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Robin Tutenges'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>