<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=60">

  <link rel="amphtml" href="https://www.slate.fr/story/179931/pourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/179931/pourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" />
  <meta name="robots" content="index,follow" />
  <title>Pourquoi votre banquier vous propose d'investir dans une SCPI de rendement ? | Slate.fr</title>
  <meta name="description" content="De nombreuses grandes banques proposent à leurs clients d’investir de plus en plus dans les Sociétés Civiles de Placement Immobilier (SCPI). Un actif financier accessible et sûr. " />
    
  <meta property="og:title" content="Pourquoi votre banquier vous propose d'investir dans une SCPI de rendement ?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/179931/pourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/apartment-building-1149751_1920.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="De nombreuses grandes banques proposent à leurs clients d’investir de plus en plus dans les Sociétés Civiles de Placement Immobilier (SCPI). Un actif financier accessible et sûr. " />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Économie" />
  <meta property="article:tag" content="SCPI de rendement" />
  <meta property="article:published_time" content="2019-07-23T10:30:00+02:00" />
  <meta property="article:modified_time" content="2019-07-23T12:05:42+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Pourquoi votre banquier vous propose d'investir dans une SCPI de rendement ?" />
  <meta name="twitter:description" content="De nombreuses grandes banques proposent à leurs clients d’investir de plus en plus dans les Sociétés Civiles de Placement Immobilier (SCPI). Un actif financier accessible et sûr. " />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/apartment-building-1149751_1920.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/179931/pourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/economie/",
          "name": "Économie"
        }
      }
          ]
  }
  </script>
      <!-- Hotjar Tracking Code for www.slate.fr -->
  <script>
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1398536,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/179931/pourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement",
    "headline": "Pourquoi votre banquier vous propose d'investir dans une SCPI de rendement ?",
    "alternativeHeadline": "De nombreuses grandes banques proposent à leurs clients d’investir de plus en plus dans les Sociétés Civiles de Placement Immobilier (SCPI). Un actif financier accessible et sûr. ",
    "description": "De nombreuses grandes banques proposent à leurs clients d’investir de plus en plus dans les Sociétés Civiles de Placement Immobilier (SCPI). Un actif financier accessible et sûr. ",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/apartment-building-1149751_1920.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-07-23T10:30:00+02:00",
    "dateModified": "2019-07-23T12:05:42+02:00",
    "keywords":["SCPI de rendement"],
    "articleSection":"Économie",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
        <meta property="ownpage:noindex" content="yes">
      
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>
    (function() {
      var xhttp = new XMLHttpRequest();
      var host = window.location.hostname;
      var element = document.createElement('script');
      var firstScript = document.getElementsByTagName('script')[0];
      var milliseconds = (new Date).getTime();
      var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'wmHYJbTCYsARY', '/', 'www.slate.fr', '/choice.js')
        .concat('?timestamp=', milliseconds);

      xhttp.onreadystatechange = function() {
        if (this.readyState === 4) {
          element.async = true;
          element.type = 'text/javascript';
          if(this.status === 200) {
            element.src = url;
          } else {
            var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
            element.src = requestUrl;
            url = requestUrl;
          }

          firstScript.parentNode.insertBefore(element, firstScript);
        }
      };

      xhttp.open('GET', url, true);
      xhttp.send();
    })();

    if (typeof window.__cmp === 'undefined') {
      var count = 0;
      window.__cmp = function() {
        var arg = arguments;

        if (typeof window.__cmp.a != 'object') {
          if (count < 10) {
            setTimeout(function() {window.__cmp.apply(window.__cmp, arg)}, 400);
            count ++;
          } else {
            console.warn('CMP not loaded after 4 seconds');
          }
        } else {
          return window.__cmp.apply(window.__cmp, arg);
        }
      }
    }
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/economie\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-5').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/economie\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-1').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/economie\/pavearticles3', [1,1], 'div-gpt-ad-1544801855667-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/economie\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-7').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/economie\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-8').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/economie\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-2').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/economie\/nativead4', [1,1], 'div-gpt-ad-1529408453526-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            googletag.pubads().setTargeting('no_ad', 'no_ad');
            if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(1);
          googletag.pubads().setCookieOptions(1);
        });
      } else {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
        });
      }
      googletag.enableServices();
    });
  });
  </script>  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article layout--article-longread layout--article-sponsored">
        
<article>
  <div class="article-cover">
    <img class="cover parallax-enable fit lazyload" data-speed="2" data-full-src="/sites/default/files/styles/1680x980/public/apartment-building-1149751_1920.jpg" alt="Pourquoi votre banquier vous propose d&#039;investir dans une SCPI de rendement ?">
  </div>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
                <div class="article-header__breadcrumb">
                              <a href="/economie/">Économie</a>
                  </div>
                        <h1 class="article-header__title">Pourquoi votre banquier vous propose d'investir dans une SCPI de rendement ?</h1>
        <span class="article-header__reading-time">Temps de lecture : 3 min</span>        <div class="article-header__author-container ">
          <p class="article-infos article-infos--mobile"><span class="author-sponsored">Contenu sponsorisé</span> — <time datetime="2019-07-23 10:30:00">23 juillet 2019 à 10h30</time> — mis à jour le 23 juillet 2019 à 12h05 — Temps de lecture : 3 min</p>
                    <div class="article-header__author-infos">
                        <a class="author-infos__name" href="/source/slatefr">Slate.fr</a>
          </div>
                  </div>
        <p class="article-header__infos article-infos">
          <span class="author-sponsored">Contenu sponsorisé</span>                    — <time datetime="2019-07-23 10:30:00">23 juillet 2019 à 10h30</time> — mis à jour le 23 juillet 2019 à 12h05</p>
                <h2 class="article-header__chapo">De nombreuses grandes banques proposent à leurs clients d’investir de plus en plus dans les Sociétés Civiles de Placement Immobilier (SCPI). Un actif financier accessible et sûr.
</h2>
                <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&text=Pourquoi+votre+banquier+vous+propose+d%27investir+dans+une+SCPI+de+rendement+%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&text=Pourquoi+votre+banquier+vous+propose+d%27investir+dans+une+SCPI+de+rendement+%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p>En France, <a href="https://www.cbanque.com/immobilier/actualites/75019/immobilier-ou-trouve-t-on-le-plus-de-proprietaires">pr&egrave;s de six personnes sur dix sont propri&eacute;taires de leur logement</a>. L&rsquo;investissement dans la pierre est toujours consid&eacute;r&eacute; comme une valeur s&ucirc;re. Mais depuis quelques ann&eacute;es, des grandes banques, comme Fortuneo, BNP Paribas ou HSBC, proposent de plus en plus &agrave; leurs clients d&rsquo;investir dans des Soci&eacute;t&eacute;s Civiles de Placement Immobilier (SCPI). Slate vous explique pourquoi.</p><h3><strong>1/ Une accessibilit&eacute; &agrave; l&rsquo;achat et une rentabilit&eacute; jusqu&rsquo;&agrave; 6%</strong></h3><p>La <a href="https://www.scpi-8.com/">SCPI</a> fait partie de ce qu&rsquo;on appelle la &laquo;pierre-papier&raquo;, c&rsquo;est donc un actif financier sur des biens immobiliers. En achetant des parts des soci&eacute;t&eacute;s, on fait de l&rsquo;&eacute;pargne immobili&egrave;re. Mais attention, contrairement &agrave; d&rsquo;autres investissements, l&rsquo;avantage de cet actif est qu&rsquo;on peut acheter des parts &agrave; partir de 2.000 ou 3.000 euros. <em>&laquo;La SCPI, c&rsquo;est de la pierre papier avec un ticket d&rsquo;entr&eacute;e minime&raquo;, </em>commente un conseiller qui travaille dans la gestion de patrimoine.</p><p><em>&laquo;C&rsquo;est tr&egrave;s accessible, contrairement &agrave; un achat immobilier classique o&ugrave; les sommes en jeu auraient &eacute;t&eacute; tout de suite plus importantes&raquo;</em>, confie H&eacute;l&egrave;ne, quinquag&eacute;naire de Caen, qui a investi depuis huit ans dans une SCPI. Depuis, elle n&rsquo;a pas &eacute;t&eacute; d&eacute;&ccedil;ue. En 2017, les SCPI affichaient un taux de rendement moyen de 4,58% mais cela peut monter <em>&laquo;jusqu&rsquo;&agrave; 6% pour certains biens&raquo;</em>, selon le conseiller. La fiscalit&eacute; des SCPI s&rsquo;applique d&rsquo;ailleurs &agrave; chaque personne et pas &agrave; l&rsquo;entit&eacute; en elle-m&ecirc;me. Si une personne physique (et pas une entreprise) investit dans une SCPI, la somme qu&rsquo;elle en retire ira dans les revenus fonciers (vous pouvez <a href="https://www.impots.gouv.fr/portail/files/media/3_Documentation/depliants/part_revenus_fonciers.pdf">en savoir plus sur les revenus fonciers sur le site des imp&ocirc;ts</a>).<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544801855667-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544801855667-0"); });</script></div></span></div></p><h3><strong>2/ Un placement tr&egrave;s s&eacute;curis&eacute;</strong></h3><p>Comme la SCPI rel&egrave;ve de l&rsquo;immobilier, le placement et sa rentabilit&eacute; sont plut&ocirc;t fixes <em>&laquo;contrairement &agrave; d&rsquo;autres actifs de march&eacute;s financiers, comme des actions, qui varient et sont sujets &agrave; la volatilit&eacute; du march&eacute;&raquo;, </em>continue le conseiller<em>. </em>En outre, les SCPI profitent de la solidit&eacute; du march&eacute; immobilier car elles d&eacute;tiennent les immeubles qu&rsquo;elles louent et g&egrave;rent, et elles n&rsquo;en poss&egrave;dent pas qu&rsquo;un seul. <em>&laquo;Si vous &ecirc;tes actionnaire d&rsquo;une SCPI, lorsque la soci&eacute;t&eacute; va faire son bilan, elle va publier le r&eacute;sultat financier de sa structure et vous en redistribuer une partie</em>, d&eacute;taille le conseiller. <em>Comme ce sont des soci&eacute;t&eacute;s qui poss&egrave;dent une centaine de biens immobiliers avec une centaine de locataires, si un fait d&eacute;faut, l&rsquo;impact sera assez relatif. Alors que si votre locataire ne vous paye pas votre loyer quand vous &ecirc;tes propri&eacute;taire, c&rsquo;est plus probl&eacute;matique&raquo;. </em></p><p>De plus, les locataires sont souvent de grandes entreprises pour les SCPI de rendement. <em>&laquo;Certaines font essentiellement du bureau, d&rsquo;autres des commerces de centre-ville comme par exemple Monoprix ou Carrefour Market. La majorit&eacute; de ces commerces est d&eacute;tenue par des SCPI parce que les soci&eacute;t&eacute;s externalisent la gestion de leur parc immobilier&raquo;, </em>explique le conseiller. Ce ne sont pas les seules : l&rsquo;Or&eacute;al, Danone, Nestl&eacute;&hellip; Leurs locaux et si&egrave;ges sociaux sont d&eacute;tenus par des SCPI. <em>&laquo;Et ils ne d&eacute;m&eacute;nagent pas tous les quatre matins&raquo;, </em>constate avec humour le conseiller.</p><p>C&rsquo;est dans ce type de SCPI qu&rsquo;H&eacute;l&egrave;ne a investi : <em>&laquo;C&rsquo;est vrai que savoir que ce sont de grosses bo&icirc;tes a jou&eacute; dans ma d&eacute;cision. Il n&rsquo;y a pas trop de risques que ce soient de mauvais payeurs, </em>lance-t-elle. <em>Et puis, il y a un c&ocirc;t&eacute; amusant &agrave; se dire que je re&ccedil;ois un loyer de la part de Danone!&raquo;. </em></p><h3><strong>3/ Une transparence importante</strong></h3><p>N&eacute;anmoins, la concurrence est rude et c&rsquo;est la raison pour laquelle les SCPI aujourd&rsquo;hui investissent dans d&rsquo;autres pays europ&eacute;ens ou dans des secteurs en d&eacute;veloppement, comme les data-centers ou les d&eacute;p&ocirc;ts de sites de commerce en ligne. En faisant cela, ils recherchent une plus grande rentabilit&eacute;.</p><p>Et les soci&eacute;t&eacute;s de SCPI sont tr&egrave;s transparentes sur ce qu&rsquo;elles d&eacute;tiennent. <em>&laquo;Je le dis souvent &agrave; mes clients: regardez les rapports trimestriels, il y a les biens achet&eacute;s. Avec les photos, on voit vraiment ce qu&rsquo;on a en portefeuille, alors que les actifs financiers, c&rsquo;est parfois un peu opaque&raquo;, </em>pr&eacute;cise le conseiller. Pour lui, c&rsquo;est important de regarder ce qui est achet&eacute;.  Cela permet de voir la strat&eacute;gie d&rsquo;investissement des SCPI, et ainsi leur future rentabilit&eacute;.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&text=Pourquoi+votre+banquier+vous+propose+d%27investir+dans+une+SCPI+de+rendement+%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&text=Pourquoi+votre+banquier+vous+propose+d%27investir+dans+une+SCPI+de+rendement+%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        
        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/179931/pourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>

      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-7" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-7"); });</script></div>        </div>
        
        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/179793/sida-vih-traitement-empathie-personnel-soignant-medical">Pour soigner le sida, il faut (aussi) de l'empathie</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/179793/sida-vih-traitement-empathie-personnel-soignant-medical"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/doctors-glass-hallway-127873.jpg" alt="Pour soigner le sida, il faut (aussi) de l&#039;empathie"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/179844/drapeau-lune-apollo-aldrin-armstrong-nasa-conspirationnisme-complexite-exploit-etats-unis">Planter le drapeau sur la Lune n'avait vraiment rien de facile</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/179844/drapeau-lune-apollo-aldrin-armstrong-nasa-conspirationnisme-complexite-exploit-etats-unis"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/space-station-moon-landing-apollo-15-james-irwin-39896.jpeg" alt="Planter le drapeau sur la Lune n&#039;avait vraiment rien de facile"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/179922/defis-relever-automatisation-travail-robots-teletravail-emploi">Quels sont les défis à relever face à l'automatisation du travail?</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/179922/defis-relever-automatisation-travail-robots-teletravail-emploi"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/james-pond-1qkyck-ul3g-unsplash.jpg" alt="Quels sont les défis à relever face à l&#039;automatisation du travail?"></a>
        </div>
      </div>
    </div>
      </div>
</div>
                
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-8" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-8"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>
<div id="div-gpt-ad-1529408453526-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529408453526-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/179922/defis-relever-automatisation-travail-robots-teletravail-emploi">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/james-pond-1qkyck-ul3g-unsplash.jpg" alt="Quels sont les défis à relever face à l&#039;automatisation du travail?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179922%2Fdefis-relever-automatisation-travail-robots-teletravail-emploi" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179922%2Fdefis-relever-automatisation-travail-robots-teletravail-emploi&text=Quels+sont+les+d%C3%A9fis+%C3%A0+relever+face+%C3%A0+l%27automatisation+du+travail%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/179922/defis-relever-automatisation-travail-robots-teletravail-emploi">Quels sont les défis à relever face à l'automatisation du travail?</a></p>
      <p class="content__chapo">Les responsables politiques n'ont pas d'autre choix que de s'adapter face à l'arrivée des robots et au télétravail mondialisé.</p>
      <p class="article-infos">
                                        <span class="author">Didier Chambovey</span>
                 et         <span class="author">Telos</span>
                                <span class="separator"> —</span> 21 juillet 2019        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/179964/publicite-parieurs-anglais-premier-league-football-beaucoup">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/digne.jpg" alt="Les entreprises de paris sportifs sponsors des maillots, ce gros problème du foot anglais">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179964%2Fpublicite-parieurs-anglais-premier-league-football-beaucoup" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179964%2Fpublicite-parieurs-anglais-premier-league-football-beaucoup&text=Les+entreprises+de+paris+sportifs+sponsors+des+maillots%2C+ce+gros+probl%C3%A8me+du+foot+anglais&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/179964/publicite-parieurs-anglais-premier-league-football-beaucoup">Les entreprises de paris sportifs sponsors des maillots, ce gros problème du foot anglais</a></p>
      <p class="content__chapo">27 des 44 équipes de première et deuxième division ont une entreprise de paris comme sponsor de leur maillot. Et c'est un vrai problème de santé publique.</p>
      <p class="article-infos">
                Repéré par <span class="author">Grégor Brandy</span>
                <span class="separator"> —</span> 20 juillet 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/179820/emploi-recrutement-jeunes-stereotypes-jeunisme-cv-competences">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/jeunes_recrutement_stereotypes.jpg" alt="Les stéréotypes sur les jeunes nuisent à leur employabilité">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179820%2Femploi-recrutement-jeunes-stereotypes-jeunisme-cv-competences" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179820%2Femploi-recrutement-jeunes-stereotypes-jeunisme-cv-competences&text=Les+st%C3%A9r%C3%A9otypes+sur+les+jeunes+nuisent+%C3%A0+leur+employabilit%C3%A9&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/179820/emploi-recrutement-jeunes-stereotypes-jeunisme-cv-competences">Les stéréotypes sur les jeunes nuisent à leur employabilité</a></p>
      <p class="content__chapo">Face à un CV trop riche en informations, les recruteurs recourent à des idées préconçues pour établir une image synthétique du profil.</p>
      <p class="article-infos">
                                        <span class="author">Jean Pralong</span>
                                <span class="separator"> —</span> 17 juillet 2019        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-2" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-2"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header header--transparent is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr white"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-white.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&text=Pourquoi+votre+banquier+vous+propose+d%27investir+dans+une+SCPI+de+rendement+%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement&text=Pourquoi+votre+banquier+vous+propose+d%27investir+dans+une+SCPI+de+rendement+%3F&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F179931%2Fpourquoi-votre-banquier-vous-propose-dinvestir-dans-une-scpi-de-rendement">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail white"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search white"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>