<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
  var userAcceptCookies = false;
  var cmpConsents;
  (function() {
    var xhttp = new XMLHttpRequest();
    var host = 'www.slate.fr';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'wmHYJbTCYsARY', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);

    xhttp.onreadystatechange = function() {
      if (this.readyState === 4) {
        element.onload = function() {
          if(Cookies.get('cmp_consents')) {
            window.cmpConsents = JSON.parse(Cookies.get('cmp_consents'));
            if(cmpConsents[1] && cmpConsents[3]) window.userAcceptCookies = true;
          } else {
            window.__cmp('setConsentUiCallback', function() {
              window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
                var consentsLength = Object.keys(consents.standardPurposeConsents).length;
                if(consentsLength) {
                  Cookies.set('cmp_consents', consents.standardPurposeConsents, {expires: 365});
                  window.cmpConsents = consents.standardPurposeConsents;
                  if(consents.standardPurposeConsents[1] && consents.standardPurposeConsents[3]) window.userAcceptCookies = true;
                }
              });
            });
          }
        }
        element.async = true;
        element.type = 'text/javascript';
        if(this.status === 200) {
          element.src = url;
        } else {
          var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
          element.src = requestUrl;
          url = requestUrl;
        }

        firstScript.parentNode.insertBefore(element, firstScript);
      }
    };

    xhttp.open('GET', url, true);
    xhttp.send();
  })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=54">

  <link rel="amphtml" href="https://www.slate.fr/story/178527/un-algorithme-va-decoder-les-pleurs-des-bebes?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/178527/un-algorithme-va-decoder-les-pleurs-des-bebes" />
  <meta name="robots" content="index,follow" />
  <title>Un algorithme va décoder les pleurs des bébés | Slate.fr</title>
  <meta name="description" content="Fini l’indécision et l’ignorance de savoir si votre petit veut être nourri ou changé. N’y a-t-il pas plus frustrant que les pleurs d’un bébé? La fin de Lost, peut-être (et encore). Mais cette frustration pourrait bientôt prendre fin. Des chercheurs de l’université Northern Illinois..." />
    
  <meta property="og:title" content="Un algorithme va décoder les pleurs des bébés" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/178527/un-algorithme-va-decoder-les-pleurs-des-bebes" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/human-male-white-newborn-baby-crying.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Fini l’indécision et l’ignorance de savoir si votre petit veut être nourri ou changé. N’y a-t-il pas plus frustrant que les pleurs d’un bébé? La fin de Lost, peut-être (et encore). Mais cette frustration pourrait bientôt prendre fin. Des chercheurs de l’université Northern Illinois..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Parents & enfants" />
  <meta property="article:tag" content="bébé-pleurs-algorithme-intelligence artificielle" />
  <meta property="article:published_time" content="2019-06-15T14:58:00+02:00" />
  <meta property="article:modified_time" content="2019-06-15T14:58:35+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Un algorithme va décoder les pleurs des bébés" />
  <meta name="twitter:description" content="Fini l’indécision et l’ignorance de savoir si votre petit veut être nourri ou changé. N’y a-t-il pas plus frustrant que les pleurs d’un bébé? La fin de Lost, peut-être (et encore). Mais cette frustration pourrait bientôt prendre fin. Des chercheurs de l’université Northern Illinois..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/human-male-white-newborn-baby-crying.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/178527/un-algorithme-va-decoder-les-pleurs-des-bebes" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/enfants/",
          "name": "Parents & enfants"
        }
      }
          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/178527/un-algorithme-va-decoder-les-pleurs-des-bebes",
    "headline": "Un algorithme va décoder les pleurs des bébés",
    "alternativeHeadline": "Fini l’indécision et l’ignorance de savoir si votre petit veut être nourri ou changé. N’y a-t-il pas plus frustrant que les pleurs d’un bébé? La fin de Lost, peut-être (et encore). Mais cette frustration pourrait bientôt prendre fin. Des chercheurs de l’université Northern Illinois...",
    "description": "Fini l’indécision et l’ignorance de savoir si votre petit veut être nourri ou changé. N’y a-t-il pas plus frustrant que les pleurs d’un bébé? La fin de Lost, peut-être (et encore). Mais cette frustration pourrait bientôt prendre fin. Des chercheurs de l’université Northern Illinois...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/human-male-white-newborn-baby-crying.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-06-15T14:58:00+02:00",
    "dateModified": "2019-06-15T14:58:35+02:00",
    "keywords":["bébé","pleurs","algorithme","intelligence artificielle"],
    "articleSection":"Parents & enfants",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    var mapbanniere = googletag.sizeMapping().
      addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mapbanniere2 = googletag.sizeMapping().
      addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavearticles2 = googletag.sizeMapping().
      addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavearticles3 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavehaut = googletag.sizeMapping().
      addSize([980, 0], [[300, 600], [300, 250]]).
      addSize([768, 0], [[300, 600], [300, 250]]).
      addSize([320, 0], [300, 250]).
      addSize([0, 0], []).
      build();
    var mappavemtf = googletag.sizeMapping().
      addSize([980, 0], [[300, 600], [300, 250]]).
      addSize([768, 0], [[300, 600], [300, 250]]).
      addSize([320, 0], [300, 250]).
      addSize([0, 0], []).
      build();
    var mapinterstitiel = googletag.sizeMapping().
      addSize([980, 0], [[1, 1], [320, 480]]).
      addSize([768, 0], [[1, 1], [320, 480]]).
      addSize([320, 0], [[1, 1], [320, 480]]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead2 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead3 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead4 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
        googletag.defineSlot('\/21685585667\/parenting\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-28').defineSizeMapping(mapbanniere).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/parenting\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-7').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/parenting\/pavearticles3', [1,1], 'div-gpt-ad-1544802165013-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/parenting\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-30').defineSizeMapping(mappavehaut).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/parenting\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-31').defineSizeMapping(mappavemtf).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/parenting\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-8').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/parenting\/nativead4', [1,1], 'div-gpt-ad-1529409467306-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(cmpConsents !== undefined && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.enableServices();
  });
  </script>  
  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-28" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-28"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/enfants/">Parents & enfants</a>
                    <span>/</span>          <a href="/tech-internet/">Tech & internet</a>
                  </div>
                <h1 class="article-header__title">Un algorithme va décoder les pleurs des bébés</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/108151/christophe-cecil-garnier">Christophe-Cécil Garnier</a>
                              — <time datetime="2019-06-15 14:58:00">15 juin 2019 à 14h58</time>        </p>
        <h2 class="article-header__chapo">Fini l’indécision et l’ignorance de savoir si votre petit veut être nourri ou changé. </h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/human-male-white-newborn-baby-crying.jpg" alt="Un b&amp;eacute;b&amp;eacute; qui pleure | Evan-Amos&amp;nbsp;via Wikimedia Commons&amp;nbsp;
">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture"><a href="https://commons.wikimedia.org/wiki/File:Human-Male-White-Newborn-Baby-Crying.jpg" target="_blank">Un b&eacute;b&eacute; qui pleure</a> | Evan-Amos&nbsp;via <a href="https://en.wikipedia.org/wiki/Public_domain" target="_blank">Wikimedia Commons</a>&nbsp;

</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&text=Un+algorithme+va+d%C3%A9coder+les+pleurs+des+b%C3%A9b%C3%A9s&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&text=Un+algorithme+va+d%C3%A9coder+les+pleurs+des+b%C3%A9b%C3%A9s&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://quebec.huffingtonpost.ca/entry/bebe-pleurs-algorithme_qc_5d03e09de4b0985c419d435a?utm_hp_ref=qc-homepage' target='_blank'>Huffington Post Quebec</a></p>
            <p dir="ltr"><span id="docs-internal-guid-acf9eaa9-7fff-86ad-d63b-42c1281fecf5">N&rsquo;y a-t-il pas plus frustrant que les pleurs d&rsquo;un b&eacute;b&eacute;? La fin de Lost, peut-&ecirc;tre (et encore). Mais cette frustration pourrait bient&ocirc;t prendre fin. Des </span>chercheurs de l&rsquo;universit&eacute; Northern Illinois et du College of New Jersey affirment avoir mis au point un algorithme qui permettrait de savoir si l&rsquo;enfant a besoin qu&rsquo;on change sa couche, s&rsquo;il veut manger ou s&rsquo;il a mal quelque part, <a href="https://quebec.huffingtonpost.ca/entry/bebe-pleurs-algorithme_qc_5d03e09de4b0985c419d435a?utm_hp_ref=qc-homepage">explique le Huffington Post Quebec</a>.</p><p dir="ltr"><span>En effet, si les pleurs de chaque marmot sont bien uniques, les chercheurs estiment qu&rsquo;il y a des modulations communes quand la raison est similaire. Ce sont ces modulations-l&agrave; que l&rsquo;intelligence artificielle et l&rsquo;algorithme serait en mesure en d&eacute;coder. Une fa&ccedil;on pour les parents et le personnel soignant de r&eacute;duire la pression qu&rsquo;ils peuvent ressentir chaque fois qu&rsquo;un b&eacute;b&eacute; pleure. </span></p><p dir="ltr"><span>Pour le d&eacute;velopper, les chercheurs vont avoir besoin de donn&eacute;es. Ils ont d&eacute;j&agrave; enregistr&eacute; 48 pleurs provenant de 26 b&eacute;b&eacute;s hospitalis&eacute;s en n&eacute;onatalogie. Les pleurs et les cris ont &eacute;t&eacute; r&eacute;partis en cinq cat&eacute;gories par des infirmi&egrave;res exp&eacute;riment&eacute;es et des proches des nourrissons: il y avait le besoin d&rsquo;&ecirc;tre chang&eacute;, celui d&rsquo;&ecirc;tre nourri, le besoin d&rsquo;attention, le besoin de sommeil ou l&rsquo;inconfort. Des signes comme les b&acirc;illements pour la fatigue ou les doigts dans la bouche pour la faim ont permis d&rsquo;identifier la modulation des pleurs des b&eacute;b&eacute;s. Pour le besoin d&rsquo;&ecirc;tre chang&eacute;, on vous laisse deviner.</span><div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802165013-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802165013-0"); });</script></div></span></div></p><p dir="ltr"><span>Les chercheurs vont agr&eacute;menter l&rsquo;algorithme de centaines voire de milliers de pleurs pour savoir plus efficacement &agrave; quel sanglot correspond quoi. <em>&laquo;L&rsquo;intelligence artificielle sera en mesure de traiter l&rsquo;ensemble de ces informations-l&agrave;, donc le son avec l&rsquo;ensemble de l&rsquo;information qui y est li&eacute;e, et par l&rsquo;accumulation, l&rsquo;intelligence artificielle va &ecirc;tre en mesure d&rsquo;identifier des mod&egrave;les et de finalement reconna&icirc;tre [ce qui se passe]. C&rsquo;est ce qu&rsquo;on appelle le machine learning&raquo;</em>, a d&eacute;clar&eacute; Mme Bonenfant (&ccedil;a ne s&rsquo;invente pas), une professeure de l&rsquo;Universit&eacute; du Quebec &agrave; Montreal (UQAM).</span></p><p dir="ltr"><span><em>&laquo;La machine ne sera pas meilleure que l&rsquo;humain, parce que la machine &agrave; la base a besoin de bases de donn&eacute;es o&ugrave; on lui a clairement indiqu&eacute; quel pleur signifie telle chose, et quel pleur qui signifie telle autre chose</em>, pr&eacute;vient l&rsquo;experte.<em> C&rsquo;est pour &ccedil;a que l&rsquo;intelligence artificielle ne sera pas meilleure qu&rsquo;un parent.&raquo;</em></span></p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&text=Un+algorithme+va+d%C3%A9coder+les+pleurs+des+b%C3%A9b%C3%A9s&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&text=Un+algorithme+va+d%C3%A9coder+les+pleurs+des+b%C3%A9b%C3%A9s&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/enfants/">
              <span class="tag__label">Parents & enfants</span>
            </a>
                        <a class="tag" href="/tech-internet/">
              <span class="tag__label">Tech & internet</span>
            </a>
                                                            <a class="tag" href="/dossier/13029/bebe">
              <span class="tag__label">bébé</span>
            </a>
                        <a class="tag" href="/dossier/22597/pleurs">
              <span class="tag__label">pleurs</span>
            </a>
                        <a class="tag" href="/dossier/22659/algorithme">
              <span class="tag__label">algorithme</span>
            </a>
                        <a class="tag" href="/dossier/4559/intelligence-artificielle">
              <span class="tag__label">intelligence artificielle</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/slatefr">Slate.fr</a> </p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/178527/un-algorithme-va-decoder-les-pleurs-des-bebes" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-30" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-30"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/178338/proposition-loi-ruffin-transports-interdiction-avions-vols-interieurs-prix-billets-train-comparatif">Votre portefeuille peut continuer à préférer le train</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/178338/proposition-loi-ruffin-transports-interdiction-avions-vols-interieurs-prix-billets-train-comparatif"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/trajets.jpg" alt="Votre portefeuille peut continuer à préférer le train"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/178410/internet-applications-rencontres-tinder-grindr-prostitution-travail-sexe">Tinder et Grindr, nouveaux lieux de la prostitution</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/178410/internet-applications-rencontres-tinder-grindr-prostitution-travail-sexe"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/prostitution_grindr_tinder.jpg" alt="Tinder et Grindr, nouveaux lieux de la prostitution"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/178221/graisses-animales-billets-banque-angleterre">Les nouveaux billets de banque anglais contiendront de la graisse animale</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/178221/graisses-animales-billets-banque-angleterre"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/money-1760_640.jpg" alt="Les nouveaux billets de banque anglais contiendront de la graisse animale"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
                
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-31" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-31"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <h1 class="crossing-block-title">Newsletters</h1>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409467306-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409467306-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/178305/choix-creche-important-ecole">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/photo-1537655561018-82667b44c7a4.jpeg" alt="Le choix d&#039;une crèche pourrait être plus important que celui d&#039;une école">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178305%2Fchoix-creche-important-ecole" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178305%2Fchoix-creche-important-ecole&text=Le+choix+d%27une+cr%C3%A8che+pourrait+%C3%AAtre+plus+important+que+celui+d%27une+%C3%A9cole&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/178305/choix-creche-important-ecole">Le choix d'une crèche pourrait être plus important que celui d'une école</a></p>
      <p class="content__chapo">La petite enfance et l'éducation des parents pourraient avoir une influence bien plus grande dans la réussite scolaire.</p>
      <p class="article-infos">
                Repéré par <span class="author">Hakim Mokadem</span>
                <span class="separator"> —</span> 12 juin 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/178236/saoudien-peine-de-mort-manifeste-10-ans">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1c43px.jpg" alt="Un Saoudien risque la peine de mort pour avoir manifesté à l&#039;âge de 10 ans">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178236%2Fsaoudien-peine-de-mort-manifeste-10-ans" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178236%2Fsaoudien-peine-de-mort-manifeste-10-ans&text=Un+Saoudien+risque+la+peine+de+mort+pour+avoir+manifest%C3%A9+%C3%A0+l%27%C3%A2ge+de+10+ans&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/178236/saoudien-peine-de-mort-manifeste-10-ans">Un Saoudien risque la peine de mort pour avoir manifesté à l'âge de 10 ans</a></p>
      <p class="content__chapo">Murtaja Qureiris, qui a maintenant 18 ans, avait participé à une manifestation antigouvernementale en 2011.</p>
      <p class="article-infos">
                Repéré par <span class="author">Claire Levenson</span>
                <span class="separator"> —</span> 8 juin 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/178116/etats-unis-eleve-autiste-trophee-garcon-plus-penible-handicap">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/6906652333_15c78b3740_o_1.jpg" alt="Aux États-Unis, un élève autiste reçoit le trophée du «garçon le plus pénible» ">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178116%2Fetats-unis-eleve-autiste-trophee-garcon-plus-penible-handicap" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178116%2Fetats-unis-eleve-autiste-trophee-garcon-plus-penible-handicap&text=Aux+%C3%89tats-Unis%2C+un+%C3%A9l%C3%A8ve+autiste+re%C3%A7oit+le+troph%C3%A9e+du+%C2%ABgar%C3%A7on+le+plus+p%C3%A9nible%C2%BB+&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/178116/etats-unis-eleve-autiste-trophee-garcon-plus-penible-handicap">Aux États-Unis, un élève autiste reçoit le trophée du «garçon le plus pénible» </a></p>
      <p class="content__chapo">Le collège s'est depuis excusé auprès des parents et l'enseignant sera sanctionné.</p>
      <p class="article-infos">
                Repéré par <span class="author">Claire Levenson</span>
                <span class="separator"> —</span> 6 juin 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-8" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-8"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&text=Un+algorithme+va+d%C3%A9coder+les+pleurs+des+b%C3%A9b%C3%A9s&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes&text=Un+algorithme+va+d%C3%A9coder+les+pleurs+des+b%C3%A9b%C3%A9s&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F178527%2Fun-algorithme-va-decoder-les-pleurs-des-bebes">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Parents & enfants';
_sf_async_config.authors = 'Slate.fr';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=13"></script>
</body>
</html>