<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
  var userAcceptCookies = false;
  var cmpConsents;
  (function() {
    var xhttp = new XMLHttpRequest();
    var host = 'www.slate.fr';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'wmHYJbTCYsARY', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);

    xhttp.onreadystatechange = function() {
      if (this.readyState === 4) {
        element.onload = function() {
          if(Cookies.get('cmp_consents')) {
            window.cmpConsents = JSON.parse(Cookies.get('cmp_consents'));
            if(cmpConsents[1] && cmpConsents[3]) window.userAcceptCookies = true;
          } else {
            window.__cmp('setConsentUiCallback', function() {
              window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
                var consentsLength = Object.keys(consents.standardPurposeConsents).length;
                if(consentsLength) {
                  Cookies.set('cmp_consents', consents.standardPurposeConsents, {expires: 365});
                  window.cmpConsents = consents.standardPurposeConsents;
                  if(consents.standardPurposeConsents[1] && consents.standardPurposeConsents[3]) window.userAcceptCookies = true;
                }
              });
            });
          }
        }
        element.async = true;
        element.type = 'text/javascript';
        if(this.status === 200) {
          element.src = url;
        } else {
          var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
          element.src = requestUrl;
          url = requestUrl;
        }

        firstScript.parentNode.insertBefore(element, firstScript);
      }
    };

    xhttp.open('GET', url, true);
    xhttp.send();
  })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=53">

  <link rel="amphtml" href="https://www.slate.fr/story/177549/justice-proces-edith-scaravetti-appel-homicide-frere-jocelyn?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/177549/justice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" />
  <meta name="robots" content="index,follow" />
  <title>Procès d'Edith Scaravetti: «J'avais pas envie de repasser à la barre, de revenir au tribunal» | Slate.fr</title>
  <meta name="description" content="Du 13 au 17 mai, plus d'un an après sa condamnation pour homicide involontaire à Toulouse, Edith Scaravetti comparaissait pour son procès en appel devant la cour d'assises de Montauban. " />
    
  <meta property="og:title" content="Procès d'Edith Scaravetti: «J'avais pas envie de repasser à la barre, de revenir au tribunal»" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/177549/justice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/proces_appel_edith_scaravetti_.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Du 13 au 17 mai, plus d'un an après sa condamnation pour homicide involontaire à Toulouse, Edith Scaravetti comparaissait pour son procès en appel devant la cour d'assises de Montauban. " />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Société" />
  <meta property="article:tag" content="faits divers-justice-procès-homicide-violences conjugales" />
  <meta property="article:published_time" content="2019-05-23T07:22:00+02:00" />
  <meta property="article:modified_time" content="2019-05-23T07:22:22+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Procès d'Edith Scaravetti: «J'avais pas envie de repasser à la barre, de revenir au tribunal»" />
  <meta name="twitter:description" content="Du 13 au 17 mai, plus d'un an après sa condamnation pour homicide involontaire à Toulouse, Edith Scaravetti comparaissait pour son procès en appel devant la cour d'assises de Montauban. " />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/proces_appel_edith_scaravetti_.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/177549/justice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@moteldetective">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/societe/",
          "name": "Société"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/159460/proces-edith-scaravetti-meutre-violences-conjugales",
            "http://www.slate.fr/story/impasse-a-bouloc-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-episode-1",
            "http://www.slate.fr/story/170952/justice-proces-meurtre-eva-bourseau-portrait-famille-amie"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/177549/justice-proces-edith-scaravetti-appel-homicide-frere-jocelyn",
    "headline": "Procès d'Edith Scaravetti: «J'avais pas envie de repasser à la barre, de revenir au tribunal»",
    "alternativeHeadline": "Du 13 au 17 mai, plus d'un an après sa condamnation pour homicide involontaire à Toulouse, Edith Scaravetti comparaissait pour son procès en appel devant la cour d'assises de Montauban. ",
    "description": "Du 13 au 17 mai, plus d'un an après sa condamnation pour homicide involontaire à Toulouse, Edith Scaravetti comparaissait pour son procès en appel devant la cour d'assises de Montauban. ",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/proces_appel_edith_scaravetti_.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-05-23T07:22:00+02:00",
    "dateModified": "2019-05-23T07:22:22+02:00",
    "keywords":["faits divers","justice","procès","homicide","violences conjugales"],
    "articleSection":"Société",
    "author": {
      "@type": "Person",
      "name": "Élise Costa"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    var mapbanniere = googletag.sizeMapping().
      addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mapbanniere2 = googletag.sizeMapping().
      addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavearticles2 = googletag.sizeMapping().
      addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavearticles3 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavehaut = googletag.sizeMapping().
      addSize([980, 0], [[300, 600], [300, 250]]).
      addSize([768, 0], [[300, 600], [300, 250]]).
      addSize([320, 0], [300, 250]).
      addSize([0, 0], []).
      build();
    var mappavemtf = googletag.sizeMapping().
      addSize([980, 0], [[300, 600], [300, 250]]).
      addSize([768, 0], [[300, 600], [300, 250]]).
      addSize([320, 0], [300, 250]).
      addSize([0, 0], []).
      build();
    var mapinterstitiel = googletag.sizeMapping().
      addSize([980, 0], [[1, 1], [320, 480]]).
      addSize([768, 0], [[1, 1], [320, 480]]).
      addSize([320, 0], [[1, 1], [320, 480]]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead2 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead3 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead4 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
        googletag.defineSlot('\/21685585667\/societe\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-45').defineSizeMapping(mapbanniere).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/societe\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-11').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/societe\/pavearticles3', [1,1], 'div-gpt-ad-1544802350555-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/societe\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavehaut).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/societe\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-28').defineSizeMapping(mappavemtf).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/societe\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-13').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/societe\/nativead4', [1,1], 'div-gpt-ad-1529409873882-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(cmpConsents !== undefined && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.enableServices();
  });
  </script>  
  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-45" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-45"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/societe/">Société</a>
                  </div>
                <h1 class="article-header__title">Procès d'Edith Scaravetti: «J'avais pas envie de repasser à la barre, de revenir au tribunal»</h1>
        <span class="article-header__reading-time">Temps de lecture : 9 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/51797/elise-costa">Élise Costa</a>                              — <time datetime="2019-05-23 07:22:00">23 mai 2019 à 7h22</time>        </p>
        <h2 class="article-header__chapo">Du 13 au 17 mai, plus d'un an après sa condamnation pour homicide involontaire à Toulouse, Edith Scaravetti comparaissait pour son procès en appel devant la cour d'assises de Montauban. </h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/proces_appel_edith_scaravetti_.jpg" alt="Edith Scaravetti lors de son proc&amp;egrave;s en appel, le 16 mai 2019 &amp;agrave; Montauban. | Capture &amp;eacute;cran via France 3 Occitanie
">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Edith Scaravetti lors de son proc&egrave;s en appel, le 16 mai 2019 &agrave; Montauban. | Capture &eacute;cran <a href="https://www.youtube.com/watch?v=6I06VQo5t-w" target="_blank">via France 3 Occitanie</a>

</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&text=Proc%C3%A8s+d%27Edith+Scaravetti%3A+%C2%ABJ%27avais+pas+envie+de+repasser+%C3%A0+la+barre%2C+de+revenir+au+tribunal%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&text=Proc%C3%A8s+d%27Edith+Scaravetti%3A+%C2%ABJ%27avais+pas+envie+de+repasser+%C3%A0+la+barre%2C+de+revenir+au+tribunal%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 9 min</p>
            <div class="article_insert notice">
<div class="element">
<p>Cet article est le premier volet de notre r&eacute;cit sur le proc&egrave;s en appel d'Edith Scaravetti, reconnue coupable en mars 2018 de l'homicide involontaire de son compagnon Laurent Baca.</p>

<p>Pour relire nos articles sur le proc&egrave;s en premi&egrave;re instance:<br>
&gt; &Eacute;pisode 1: &laquo;<a href="http://www.slate.fr/story/159460/proces-edith-scaravetti-meutre-violences-conjugales" target="_blank">Je suis un monstre, je suis un monstre! J&rsquo;ai retourn&eacute; l&rsquo;arme contre lui</a>&raquo;<br>
&gt; &Eacute;pisode 2: &laquo;<a href="http://www.slate.fr/story/159598/proces-edith-scaravetti-meutre-violences-conjugales" target="_blank">Il n&rsquo;y avait pas de bleus, pas de traces, et elle marchait tr&egrave;s bien</a>&raquo;<br>
&gt; &Eacute;pisode 3: &laquo;<a href="http://www.slate.fr/story/159679/proces-edith-scaravetti-meutre-violences-conjugales" target="_blank">Je m&rsquo;y suis mal prise, c&rsquo;est vrai. Mais je voulais vraiment l&rsquo;aider</a>&raquo;<br>
&gt; &Eacute;pisode 4: &laquo;<a href="http://www.slate.fr/story/159763/justice-proces-edith-scaravetti-episode-4-maman-moins-longtemps-maison-arret">Je veux que Maman reste le moins longtemps possible &agrave; la maison d&rsquo;arr&ecirc;t</a>&raquo;</p>
</div>
</div><p>En ce jour de mai 2019, Jocelyn Scaravetti s'avance dans la cour d'assises du Tarn-et-Garonne &agrave; Montauban. Son visage a la couleur des murs: un blanc laiteux et froid. Entre ses ses doigts, il triture un papier sign&eacute;. Le bruit de la feuille, pli&eacute;e puis d&eacute;pli&eacute;e, bruisse dans le micro de la barre et r&eacute;sonne dans le silence de la petite salle d'audience.</p><p>Le pr&eacute;sident Alain Gaudino pince les l&egrave;vres: <em>&laquo;Il semble que Jocelyn Scaravetti ait &eacute;t&eacute; convaincu de se pr&eacute;senter par mandat d'amener.&raquo;</em> Il lit l'heure &agrave; laquelle les gendarmes ont d&eacute;barqu&eacute; chez le t&eacute;moin, 6h35, avant de lever les yeux sur lui. <em>&laquo;Pour quelles raisons, en tant que t&eacute;moin, vous prenez la libert&eacute; de ne pas vous pr&eacute;senter? Vous &ecirc;tes le fr&egrave;re de l'accus&eacute;e!&raquo;</em></p><p>Dans le box, Edith Scaravetti se tient droite,<b> </b>les yeux fix&eacute;s sur un point ancr&eacute; au sol. Tout au fond de la pi&egrave;ce, sur les derniers bancs du public, la compagne de Jocelyn Scaravetti pleure en silence.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802350555-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802350555-0"); });</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/impasse-a-bouloc-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-episode-1">Affaire de la joggeuse de Bouloc: &laquo;J&rsquo;avais tr&egrave;s tr&egrave;s peur qu&rsquo;ils me disent: &ldquo;Ne vous inqui&eacute;tez pas, elle va revenir&rdquo;&raquo;</a></p>

<p> </p>
</div>
</div><h3>&laquo;Vas-y, mais vas-y! &raquo;</h3><p>Un an auparavant, le 23 mars 2018, Edith Scaravetti <a href="http://www.slate.fr/story/159763/justice-proces-edith-scaravetti-episode-4-maman-moins-longtemps-maison-arret" target="_blank">a &eacute;t&eacute; reconnue coupable de l'homicide involontaire de Laurent Baca</a>, le p&egrave;re de ses trois enfants, et condamn&eacute;e &agrave; trois ans d'emprisonnement par la cour d'assises de la Haute-Garonne.</p><p>Dans la nuit du 5 au 6 ao&ucirc;t 2014, elle avait tu&eacute; son compagnon d'un coup de carabine dans la t&ecirc;te puis enterr&eacute; son corps dans le jardin, avant de le d&eacute;terrer trois semaines plus tard pour le monter dans le grenier de la maison familiale, o&ugrave; elle l'avait emmur&eacute; dans un sarcophage de b&eacute;ton.</p><p>La cour de Toulouse avait conclu &agrave; un d&eacute;lit d'homicide par imprudence, un accident.</p><p>Selon le r&eacute;cit d'Edith Scaravetti, Laurent Baca l'avait r&eacute;veill&eacute;e la nuit des faits &agrave; 3 heures du matin, tir&eacute;e du lit par les pieds, frapp&eacute;e &agrave; plusieurs reprises, pouss&eacute;e dans les escaliers. Il s'&eacute;tait allong&eacute; sur le canap&eacute; du salon, avait pos&eacute; le canon de la carabine sur sa tempe et l'avait d&eacute;fi&eacute;e de tirer: <i>&laquo;Vas-y, mais vas-y! Bouge-toi, sers &agrave; quelque chose au moins une fois dans ta vie!&raquo; </i>En attrapant l'arme pour la lui retirer, le coup &eacute;tait parti, et Laurent Baca mort sur le coup.</p><p>Pendant trois mois et demi, elle avait menti &agrave; tout le monde, &agrave; sa famille et ses enfants: il allait revenir. Laurent &eacute;tait parti en Espagne pour faire du trafic de stup&eacute;fiants, ou peut-&ecirc;tre &eacute;tait-il all&eacute; chercher Ga&eacute;tan*, son fils a&icirc;n&eacute; n&eacute; d'une pr&eacute;c&eacute;dente union, &agrave; N&icirc;mes.</p><div class="aside_blockquote">
<p class="quote"><em>&laquo;Son comportement irrationnel apr&egrave;s les faits </em>[n'est] <em>pas de nature &agrave; modifier l'analyse de la cour d'assises.&raquo;</em></p>

<p class="author">Arr&ecirc;t de la cour d'assises de Toulouse</p>
</div><p>Lors de la perquisition, les enqu&ecirc;teurs avaient senti l'odeur de putr&eacute;faction impr&eacute;gnant les murs. Edith avait tout avou&eacute;: les coups qui pleuvent, le go&ucirc;t immod&eacute;r&eacute; de Laurent Baca pour l'alcool et le coup de feu mortel.</p><p>Dans l'arr&ecirc;t rendu par la cour d'assises de Toulouse, il est &eacute;crit: <em>&laquo;Son comportement irrationnel apr&egrave;s les faits, dont font partie le d&eacute;placement du corps dans deux endroits diff&eacute;rents et les mensonges aux proches, ne sont pas de nature &agrave; modifier l'analyse de la cour d'assises quant aux &eacute;v&egrave;nements de la nuit des faits, et encore moins de la vie de couple dans la p&eacute;riode ant&eacute;rieure.&raquo; </em>Edith Scaravetti &eacute;tait reconnue comme victime de violences conjugales, et non comme meurtri&egrave;re.</p><p>&Agrave; l'annonce du verdict, Jocelyn Scaravetti avait couru dans les escaliers de la cour d'assises, des larmes roulant sur ses joues, pour serrer Edith dans ses bras. &Agrave; la barre, il avait racont&eacute;, avec sa compagne, les emportements inexpliqu&eacute;s de Laurent Baca, les f&ecirc;tes familiales o&ugrave; plus personne ne voulait l'inviter parce qu'il buvait trop, Edith de plus en plus effac&eacute;e et cette culpabilit&eacute; de n'avoir rien vu ni rien fait, que l'on porte en soi &agrave; tout jamais.</p><p>Le 23 mars 2018, apr&egrave;s trois ans et demi de d&eacute;tention pr&eacute;ventive, Edith Scaravetti avait donc quitt&eacute; la maison d'arr&ecirc;t pour rejoindre ses enfants chez son fr&egrave;re Jocelyn.</p><p>Quelques heures plus t&ocirc;t, l'avocat g&eacute;n&eacute;ral avait requis une peine de vingt ans d'emprisonnement pour homicide volontaire. Alors sans surprise, d&egrave;s le 26 mars, le parquet faisait appel de cette d&eacute;cision. Le second proc&egrave;s devait s'ouvrir en mai 2019 devant la cour d'assises de Montauban.<div id="inreadbis2" class="ad-wrapper"><span id="wrapper_inread2"><div id="div-gpt-ad-1528805285945-11" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528805285945-11"); });</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/159460/proces-edith-scaravetti-meutre-violences-conjugales">Proc&egrave;s d'Edith Scaravetti: &laquo;Je suis un monstre, je suis un monstre! J&rsquo;ai retourn&eacute; l&rsquo;arme contre lui&raquo;</a></p>
</div>
</div><h3>&laquo;On ne se parle plus&raquo;</h3><p>Un an apr&egrave;s, tout a chang&eacute;.</p><p>Le pr&eacute;sident Alain Gaudino fixe Jocelyn Scaravetti: <em>&laquo;Quels sont vos rapports avec votre s&oelig;ur?&raquo;</em></p><p>Les avocats de la d&eacute;fense, M<sup>e</sup> Catala et M<sup>e</sup> Boguet, ont la t&ecirc;te baiss&eacute;e sur leur dossier.</p><p><em>&laquo;On ne se parle plus&raquo;</em>, souffle le fr&egrave;re de l'accus&eacute;e.</p><p>Le pr&eacute;sident ne r&eacute;pond rien. Jocelyn Scaravetti plaque la feuille de papier contre le chevalet des t&eacute;moins.</p><p><em>&laquo;Quand elle est sortie, elle est venue vivre &agrave; la maison. Et puis elle est partie, et depuis, on ne se parle plus. Je ne la vois plus depuis septembre, quand elle est partie avec les enfants.&raquo;</em></p><p>Le pr&eacute;sident le scrute.</p><p><em>&laquo;Elle m'a dit qu'elle ne se sentait pas bien chez moi, qu'elle &eacute;tait compress&eacute;e. Qu'elle &eacute;tait compress&eacute;e, qu'elle voulait vivre sa vie&hellip; Du jour au lendemain, elle est partie. Comme &ccedil;a, du jour au lendemain.&raquo;</em></p><p><em>&laquo;C'est une culture familiale o&ugrave; on ne parle pas. On se d&eacute;brouille tout seul, et les probl&egrave;mes sont tus&raquo;,</em> pr&eacute;cise l'enqu&ecirc;trice de personnalit&eacute;. Elle prend pour preuve ce moment avant le premier proc&egrave;s, dans le bureau de l'avocat d'Edith, rapport&eacute; par son second fr&egrave;re:<em> &laquo;Quand l'avocat a parl&eacute; du viol d'Edith, j'ai regard&eacute; mon p&egrave;re, ma m&egrave;re, mon fr&egrave;re&hellip; J'&eacute;tais le seul surpris! J'&eacute;tais sur le cul.&raquo; </em></p><p>&Agrave; l'&acirc;ge de douze ans, Edith Scaravetti a &eacute;t&eacute; victime d'un viol. La seule personne &agrave; qui elle s'&eacute;tait confi&eacute;e, des ann&eacute;es plus tard, &eacute;tait Laurent Baca. Il avait pr&eacute;venu sa famille. Sa m&egrave;re s'&eacute;tait pr&eacute;cipit&eacute;e chez elle pour en parler. Mais comprenant son d&eacute;sarroi, Edith avait refus&eacute; d'&eacute;voquer le pass&eacute;. Et puis les choses en &eacute;taient rest&eacute;es plus ou moins l&agrave;.</p><div class="aside_blockquote">
<p class="quote"><em>&laquo;Avec tous les al&eacute;as qu'il a faits&hellip; Pourquoi je m'inqui&egrave;terais pour cette personne?&raquo;</em></p>

<p class="author">&Eacute;mile Scaravetti, p&egrave;re d'Edith</p>
</div><p>Pour le proc&egrave;s en appel, M<sup>e</sup> Boguet a fait citer &Eacute;mile, le p&egrave;re d'Edith, absent en 2018, en tant que t&eacute;moin. Il est chauffeur-livreur. &Agrave; la barre de Montauban, il raconte comment il a appris la disparition de son gendre Laurent Baca par des coll&egrave;gues de travail, qui l'avaient vu dans le journal.</p><p>Les jur&eacute;&middot;es ne voient pas un muscle, pas une ride tressauter sur le visage d'&Eacute;mile Scaravetti: <em>&laquo;Je me suis dit: &ldquo;Ben, il est parti.&rdquo;&raquo;</em></p><p>Le pr&eacute;sident fronce les sourcils. Est-ce qu'il ne s'est pas inqui&eacute;t&eacute;? Le p&egrave;re d'Edith Scaravetti r&eacute;torque: <em>&laquo;Avec tous les al&eacute;as qu'il a faits&hellip; Pourquoi je m'inqui&egrave;terais pour cette personne?&raquo;</em></p><p>Alors le pr&eacute;sident insiste. Apr&egrave;s tout, il est la premi&egrave;re personne que sa fille a appel&eacute; le matin des faits. Il n'a pas d&eacute;croch&eacute; certes, mais ne l'a-t-il jamais rappel&eacute;e pour savoir ce qu'elle voulait? Ne cherche-t-il pas &agrave; savoir comment elle va apr&egrave;s la publication dans la presse de l'avis de disparition, elle qui se retrouve alors seule avec trois enfants?</p><p><em>&laquo;Si: quand ma fille vient prendre des nouvelles, je lui demande: &ldquo;T'as des nouvelles?&rdquo;&raquo;</em></p><p>Il hausse les &eacute;paules.</p><p><em>&laquo;Et elle dit non, et voil&agrave;.&raquo;</em></p><p>Le pr&eacute;sident lui fait remarquer qu'il ne parle pas beaucoup, qu'il semble d&eacute;tach&eacute; &ndash;comme l'est sa fille assise dans le box des accus&eacute;s&ndash; voire <em>&laquo;indolent&raquo;</em>, que tout &ccedil;a semble lui passer au-dessus. Le p&egrave;re d'Edith esquisse un faible sourire: <em>&laquo;Vous savez, dans le camion, &agrave; part chanter et &eacute;couter les informations, vous &ecirc;tes tout seul.&raquo;</em></p><p>L'experte psychologue raconte &agrave; la cour, &agrave; propos des deux entretiens en d&eacute;tention avec Edith Scaravetti: <em>&laquo;La discussion est entrecoup&eacute;e de silences et de profondes respirations.&raquo;</em></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/170952/justice-proces-meurtre-eva-bourseau-portrait-famille-amie">Meurtre d'Eva Bourseau: &laquo;Elle aurait certainement eu une vie int&eacute;ressante&raquo;</a></p>

<p> </p>
</div>
</div><h3>&laquo;J'arrive pas &agrave; trouver les mots&raquo;</h3><p>Dans le box, o&ugrave; elle compara&icirc;t libre, l'accus&eacute;e n'a pas un regard pour son fr&egrave;re pendant qu'il d&eacute;pose &agrave; la barre. Jocelyn ouvre la paume de sa main. <em>&laquo;Les enfants, j'ai des nouvelles par le portable, mais&hellip;&raquo;</em> Il tient &agrave; ajouter: <em>&laquo;Je lui ai dit, &agrave; l'&eacute;ducatrice, qu'il n'y avait pas de souci, que si les enfants voulaient venir &agrave; la maison, c'est quand ils voulaient.&raquo;</em></p><p>Quand Edith a &eacute;t&eacute; incarc&eacute;r&eacute;e, en novembre 2014, Jocelyn Scaravetti a tout de suite d&eacute;pos&eacute; un dossier aupr&egrave;s du juge des enfants: <em>&laquo;&Agrave; l'&eacute;poque je n'avais qu'une fille, j'avais de la place.&raquo;</em></p><p>Dans l'attente du proc&egrave;s, durant quatre ans, il a ainsi &eacute;lev&eacute; &Eacute;lodie*, Franck* et Justine*, les enfants d'Edith et Laurent. <em>&laquo;Les petits&raquo;</em> sont alors &acirc;g&eacute;s de 9, 8 et 7 ans.</p><p>Une nouvelle vie a pris forme. Jocelyn s'organisait pour les emmener un week-end sur deux et la moiti&eacute; des vacances scolaires chez les grands-parents Baca, les samedis matins &ndash;et parfois le mercredi apr&egrave;s-midi s'il ne travaillait pas&ndash; au parloir.</p><p>Il y eut les travaux entrepris pour que chacun puisse avoir sa chambre, les questions des petits auxquelles les grands ne savent pas toujours bien r&eacute;pondre et les pleurs inconsolables parce que <em>&laquo;Maman me manque&raquo;</em>. Mais dans l'ensemble, &ccedil;a se passait mieux. <em>&laquo;Quand je dis mieux, c'est dans une situation critique, quand m&ecirc;me&raquo;</em>, nuance-t-il.</p><p>Il rapporte: <em>&laquo;Aujourd'hui, il y a les SMS pour les anniversaires, et de temps en temps &ldquo;&Ccedil;a va?&rdquo;&raquo;</em></p><p><em>&laquo;On ne comprend pas: pourquoi ne pas vouloir venir &agrave; la cour d'assises?&raquo;,</em> insiste M<sup>e</sup> Le Bonjour, l'avocat de la s&oelig;ur de Laurent Baca. Jocelyn Scaravetti bafouille: <em>&laquo;J'ai essay&eacute; de faire beaucoup de choses, pour essayer d'am&eacute;liorer&hellip;&raquo;</em>, baisse un peu la t&ecirc;te: <em>&laquo;J'arrive pas &agrave; trouver les mots.&raquo;</em></p><p>Sa compagne lui r&eacute;p&egrave;te souvent: <em>&laquo;Quand on a des probl&egrave;mes, il faut en parler&raquo;</em>, alors Jocelyn est pr&ecirc;t &agrave; essayer. Il marque une pause pour r&eacute;fl&eacute;chir &agrave; des mots utiles dans une cour d'assises.</p><div class="aside_blockquote">
<p class="quote"><em>&laquo;Comme &ccedil;a fait des mois que c'est rompu, je me suis dit: &ldquo;Bon, ben tu veux te d&eacute;brouiller toute seule&hellip;&rdquo;&raquo;</em></p>

<p class="author">Jocelyn Scaravetti, le fr&egrave;re d'Edith</p>
</div><p>Le pr&eacute;sident, &agrave; qui il a d'abord avanc&eacute; qu'il travaillait pour justifier son refus de compara&icirc;tre, tente &agrave; son tour de se radoucir: <em>&laquo;Est-ce que vous ne pensez pas que vous pouvez aider votre s&oelig;ur aujourd'hui? Alors, pourquoi vous ne vouliez pas venir?&raquo;</em></p><p><em>&laquo;J'avais pas envie de venir, j'avais pas envie de venir...</em>, admet Jocelyn Scaravetti dans un sanglot.<em> J'avais pas envie de repasser &agrave; la barre, de revenir au tribunal.&raquo;</em></p><p>Un chagrin sourd s'empare d'Edith Scaravetti. Le menton tremble, ses joues rougissent d'&eacute;motions contenues, ses yeux s'embuent de larmes. Elle peine &agrave; trouver son souffle.</p><p>Jocelyn Scaravetti poursuit: <em>&laquo;&Ccedil;a m'a emb&ecirc;t&eacute;, un peu. Comme &ccedil;a fait des mois que c'est rompu, avec Edith et les enfants, je me suis dit: &ldquo;Bon, ben tu veux te d&eacute;brouiller toute seule&hellip;&rdquo;&raquo;</em></p><p>L'avocat g&eacute;n&eacute;ral veut savoir pourquoi Edith est partie, si cela a quelque chose &agrave; voir avec les faits qui lui sont reproch&eacute;s, si c'est par rapport au dossier. Edith Scaravetti se l&egrave;ve, un mouchoir en papier dans la manche de son gilet.</p><p><em>&laquo;C'est par rapport &agrave; mes enfants que je suis partie.&raquo;</em></p><p>Elle assure que les enfants &eacute;taient perdus dans l'autorit&eacute;, qu'ils ne pouvaient pas parler de leur p&egrave;re comme ils voulaient, qu'il fallait &agrave; chaque fois changer de sujet. Les magistrats affichent une mine perplexe. Mais comment d&eacute;crire la vie d'apr&egrave;s, celle qui survient apr&egrave;s une d&eacute;tention longue de plusieurs ann&eacute;es entre quatre m&ecirc;mes cloisons?</p><p>Le pr&eacute;sident, lui, veut bien parler de Laurent Baca. Et surtout &ndash;ou justement&ndash; de ce qu'Edith Scaravetti peut dire de lui.</p><p>Il sort du dossier l'audition d'une amie d'Edith, interrog&eacute;e par les enqu&ecirc;teurs apr&egrave;s les faits. <em>&laquo;Edith a dit qu'elle le d&eacute;testait et qu'elle se fichait que les enfants aillent en foyer, car &ccedil;a lui ferait des vacances.&raquo;</em></p><p>&Agrave; l'int&eacute;rieur du box vitr&eacute;, Edith ne l'entend plus. Les mains tremblant autour de son mouchoir et la gorge nou&eacute;e par la douleur, elle ne parvient pas &agrave; respirer. Son avocat, M<sup>e</sup> Boguet, demande une suspension d'audience.</p><p>Alors, sans se retourner, Jocelyn Scaravetti quitte la petite salle d'assises aux murs blancs.</p><p class="media_legend">* Les pr&eacute;noms ont &eacute;t&eacute; chang&eacute;s.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&text=Proc%C3%A8s+d%27Edith+Scaravetti%3A+%C2%ABJ%27avais+pas+envie+de+repasser+%C3%A0+la+barre%2C+de+revenir+au+tribunal%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&text=Proc%C3%A8s+d%27Edith+Scaravetti%3A+%C2%ABJ%27avais+pas+envie+de+repasser+%C3%A0+la+barre%2C+de+revenir+au+tribunal%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/societe/">
              <span class="tag__label">Société</span>
            </a>
                                                            <a class="tag" href="/dossier/2249/faits-divers">
              <span class="tag__label">faits divers</span>
            </a>
                        <a class="tag" href="/dossier/67/justice">
              <span class="tag__label">justice</span>
            </a>
                        <a class="tag" href="/dossier/1015/proces">
              <span class="tag__label">procès</span>
            </a>
                        <a class="tag" href="/dossier/3277/homicide">
              <span class="tag__label">homicide</span>
            </a>
                        <a class="tag" href="/dossier/3043/violences-conjugales">
              <span class="tag__label">violences conjugales</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/51797/elise-costa">Élise Costa</a> Chroniqueuse judiciaire</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/177549/justice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/177426/stop-cuisine-chat-alimentation-toxique">Arrêtez de faire la cuisine à votre chat</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/177426/stop-cuisine-chat-alimentation-toxique"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/cat-1136365_1280.jpg" alt="Arrêtez de faire la cuisine à votre chat"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/177546/refus-avion-carbone-pollution-environnement">De plus en plus de personnes refusent de prendre l'avion pour protéger la planète</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/177546/refus-avion-carbone-pollution-environnement"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/deniz-altindas-38130-unsplash.jpg" alt="De plus en plus de personnes refusent de prendre l&#039;avion pour protéger la planète"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/177396/loach-et-almodovar-le-cinema-du-nous-et-le-cinema-du-moi">Loach et Almodovar, le cinéma du nous et le cinéma du moi</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/177396/loach-et-almodovar-le-cinema-du-nous-et-le-cinema-du-moi"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/4159867.jpg" alt="Loach et Almodovar, le cinéma du nous et le cinéma du moi"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/elisecosta.jpeg" alt="Élise Costa">
  <p class="feed-articles-aside__label">Élise Costa</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/societe/impasse-bouloc/episode-8-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-verdict">L'intime conviction</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 13 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/societe/impasse-bouloc/episode-7-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-avocat-general-david-senat">Monsieur l'avocat général</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 18 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/societe/impasse-bouloc/episode-6-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-personnalite-accuse">Diagnostic</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 12 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/51797/elise-costa">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-28" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-28"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409873882-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409873882-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/podcast/177555/agresse-sexuellement-enfant-je-ne-sais-plus-aimer-podcast-c-est-complique">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/illustration_1.jpg" alt="Agressé sexuellement enfant, je ne sais plus aimer">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F177555%2Fagresse-sexuellement-enfant-je-ne-sais-plus-aimer-podcast-c-est-complique" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F177555%2Fagresse-sexuellement-enfant-je-ne-sais-plus-aimer-podcast-c-est-complique&text=Agress%C3%A9+sexuellement+enfant%2C+je+ne+sais+plus+aimer&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/podcast/177555/agresse-sexuellement-enfant-je-ne-sais-plus-aimer-podcast-c-est-complique">Agressé sexuellement enfant, je ne sais plus aimer</a></p>
      <p class="content__chapo">«J'ai subi dans ma jeunesse des agressions sexuelles de la part d'un ami de mon père. Chaque semaine durant plusieurs années. En échange de la jouissance de mon corps, il s'occupait de moi. Je me suis construit là-dessus.» Joël a 33 ans. Sa vie...</p>
      <p class="article-infos">
                                        <span class="author">Lucile Bellan</span>
                                <span class="separator"> —</span> 23 mai 2019              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/177540/politesse-credibilite-bonnes-manieres">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/photo-1506072590044-75de1b7b7806.jpeg" alt="La politesse vous permet d&#039;être crédible">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177540%2Fpolitesse-credibilite-bonnes-manieres" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177540%2Fpolitesse-credibilite-bonnes-manieres&text=La+politesse+vous+permet+d%27%C3%AAtre+cr%C3%A9dible&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/177540/politesse-credibilite-bonnes-manieres">La politesse vous permet d'être crédible</a></p>
      <p class="content__chapo">Même si vous racontez n'importe quoi.</p>
      <p class="article-infos">
                Repéré par <span class="author">Ines Clivio</span>
                <span class="separator"> —</span> 22 mai 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/177537/moyen-age-sexualite-femmes-eglise-sex-toys-consentement-contraception">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/el_jardin_de_las_delicias_de_el_bosco.jpg" alt="Sex toys, consentement, contraception... La sexualité très encadrée des femmes au Moyen Âge">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177537%2Fmoyen-age-sexualite-femmes-eglise-sex-toys-consentement-contraception" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177537%2Fmoyen-age-sexualite-femmes-eglise-sex-toys-consentement-contraception&text=Sex+toys%2C+consentement%2C+contraception...+La+sexualit%C3%A9+tr%C3%A8s+encadr%C3%A9e+des+femmes+au+Moyen+%C3%82ge&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/177537/moyen-age-sexualite-femmes-eglise-sex-toys-consentement-contraception">Sex toys, consentement, contraception... La sexualité très encadrée des femmes au Moyen Âge</a></p>
      <p class="content__chapo">Le clergé édictait les normes qui régissaient la sexualité féminine de manière précise.</p>
      <p class="article-infos">
                                        <span class="author">Pauline Guéna</span>
                 et         <span class="author">Nonfiction</span>
                                <span class="separator"> —</span> 22 mai 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-13" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-13"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&text=Proc%C3%A8s+d%27Edith+Scaravetti%3A+%C2%ABJ%27avais+pas+envie+de+repasser+%C3%A0+la+barre%2C+de+revenir+au+tribunal%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn&text=Proc%C3%A8s+d%27Edith+Scaravetti%3A+%C2%ABJ%27avais+pas+envie+de+repasser+%C3%A0+la+barre%2C+de+revenir+au+tribunal%C2%BB&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F177549%2Fjustice-proces-edith-scaravetti-appel-homicide-frere-jocelyn">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Élise Costa'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Société';
_sf_async_config.authors = 'Élise Costa';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=13"></script>
</body>
</html>