<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
  var userAcceptCookies = false;
  var cmpConsents;
  (function() {
    var xhttp = new XMLHttpRequest();
    var host = 'www.slate.fr';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var milliseconds = (new Date).getTime();
    var url = 'https://quantcast.mgr.consensu.org'
      .concat('/choice/', 'wmHYJbTCYsARY', '/', host, '/choice.js')
      .concat('?timestamp=', milliseconds);

    xhttp.onreadystatechange = function() {
      if (this.readyState === 4) {
        element.onload = function() {
          if(Cookies.get('cmp_consents')) {
            window.cmpConsents = JSON.parse(Cookies.get('cmp_consents'));
            if(cmpConsents[1] && cmpConsents[3]) window.userAcceptCookies = true;
          } else {
            window.__cmp('setConsentUiCallback', function() {
              window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
                var consentsLength = Object.keys(consents.standardPurposeConsents).length;
                if(consentsLength) {
                  Cookies.set('cmp_consents', consents.standardPurposeConsents, {expires: 365});
                  window.cmpConsents = consents.standardPurposeConsents;
                  if(consents.standardPurposeConsents[1] && consents.standardPurposeConsents[3]) window.userAcceptCookies = true;
                }
              });
            });
          }
        }
        element.async = true;
        element.type = 'text/javascript';
        if(this.status === 200) {
          element.src = url;
        } else {
          var requestUrl = 'https://quantcast.mgr.consensu.org'.concat('/choice.js');
          element.src = requestUrl;
          url = requestUrl;
        }

        firstScript.parentNode.insertBefore(element, firstScript);
      }
    };

    xhttp.open('GET', url, true);
    xhttp.send();
  })();
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=49">

  <link rel="amphtml" href="https://www.slate.fr/story/175689/trump-libre-marche?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/175689/trump-libre-marche" />
  <meta name="robots" content="index,follow" />
  <title>Pour Trump, la main invisible appartient à son gouvernement | Slate.fr</title>
  <meta name="description" content="Alors que le président américain exhorte la Chine à moins de dirigisme, le rôle de l’État dans l’économie américaine s’est considérablement accru depuis son arrivée au pouvoir." />
    
  <meta property="og:title" content="Pour Trump, la main invisible appartient à son gouvernement" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/175689/trump-libre-marche" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1fe0bq.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Alors que le président américain exhorte la Chine à moins de dirigisme, le rôle de l’État dans l’économie américaine s’est considérablement accru depuis son arrivée au pouvoir." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="Trump-libre-marché-étatisme-protectionnisme" />
  <meta property="article:published_time" content="2019-04-15T07:35:00+02:00" />
  <meta property="article:modified_time" content="2019-04-15T07:35:58+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Pour Trump, la main invisible appartient à son gouvernement" />
  <meta name="twitter:description" content="Alors que le président américain exhorte la Chine à moins de dirigisme, le rôle de l’État dans l’économie américaine s’est considérablement accru depuis son arrivée au pouvoir." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1fe0bq.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/175689/trump-libre-marche" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/127802/donald-trump-ou-triomphe-inculture",
            "http://www.slate.fr/story/174837/chine-etats-unis-guerre-commerciale-croissance-chinoise",
            "http://www.slate.fr/story/166826/fear-bob-woodward-donald-trump-administration-maison-blanche"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/175689/trump-libre-marche",
    "headline": "Pour Trump, la main invisible appartient à son gouvernement",
    "alternativeHeadline": "Alors que le président américain exhorte la Chine à moins de dirigisme, le rôle de l’État dans l’économie américaine s’est considérablement accru depuis son arrivée au pouvoir.",
    "description": "Alors que le président américain exhorte la Chine à moins de dirigisme, le rôle de l’État dans l’économie américaine s’est considérablement accru depuis son arrivée au pouvoir.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_1fe0bq.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-04-15T07:35:00+02:00",
    "dateModified": "2019-04-15T07:35:58+02:00",
    "keywords":["Trump","libre-marché","étatisme","protectionnisme"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Keith Johnson"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    var mapbanniere = googletag.sizeMapping().
      addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mapbanniere2 = googletag.sizeMapping().
      addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavearticles2 = googletag.sizeMapping().
      addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavearticles3 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mappavehaut = googletag.sizeMapping().
      addSize([980, 0], [[300, 600], [300, 250]]).
      addSize([768, 0], [[300, 600], [300, 250]]).
      addSize([320, 0], [300, 250]).
      addSize([0, 0], []).
      build();
    var mappavemtf = googletag.sizeMapping().
      addSize([980, 0], [[300, 600], [300, 250]]).
      addSize([768, 0], [[300, 600], [300, 250]]).
      addSize([320, 0], [300, 250]).
      addSize([0, 0], []).
      build();
    var mapinterstitiel = googletag.sizeMapping().
      addSize([980, 0], [[1, 1], [320, 480]]).
      addSize([768, 0], [[1, 1], [320, 480]]).
      addSize([320, 0], [[1, 1], [320, 480]]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead2 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead3 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
    var mapnativead4 = googletag.sizeMapping().
      addSize([980, 0], [1, 1]).
      addSize([768, 0], [1, 1]).
      addSize([320, 0], [1, 1]).
      addSize([0, 0], [1, 1]).
      build();
        googletag.defineSlot('\/21685585667\/monde\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-24').defineSizeMapping(mapbanniere).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/monde\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-6').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/monde\/pavearticles3', [1,1], 'div-gpt-ad-1544802118386-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/monde\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-26').defineSizeMapping(mappavehaut).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/monde\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavemtf).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/monde\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-7').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
        googletag.defineSlot('\/21685585667\/monde\/nativead4', [1,1], 'div-gpt-ad-1529409418142-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    if(cmpConsents !== undefined && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
        googletag.enableServices();
  });
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-24" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-24"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                    <span>/</span>          <a href="/economie/">Économie</a>
                  </div>
                <h1 class="article-header__title">Pour Trump, la main invisible appartient à son gouvernement</h1>
        <span class="article-header__reading-time">Temps de lecture : 9 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/81729/keith-johnson">Keith Johnson</a>
                                        — Traduit par <a class="author" href="/source/88407/yann-champion">Yann Champion</a>
                    — <time datetime="2019-04-15 07:35:00">15 avril 2019 à 7h35</time>        </p>
        <h2 class="article-header__chapo">Alors que le président américain exhorte la Chine à moins de dirigisme, le rôle de l’État dans l’économie américaine s’est considérablement accru depuis son arrivée au pouvoir.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_1fe0bq.jpg" alt="Le président américain Donald Trump et le vice-Premier ministre chinois Liu He dans le bureau Oval à la Maison-Blanche à Washington le 4 avril 2019. | Jim Watson / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Le pr&eacute;sident am&eacute;ricain Donald Trump et le vice-Premier ministre chinois Liu He dans le bureau Oval &agrave; la Maison-Blanche &agrave; Washington le 4 avril 2019. | Jim Watson / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&text=Pour+Trump%2C+la+main+invisible+appartient+%C3%A0+son+gouvernement&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&text=Pour+Trump%2C+la+main+invisible+appartient+%C3%A0+son+gouvernement&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 9 min</p>
            <p>Le pr&eacute;sident am&eacute;ricain Donald Trump a d&eacute;clar&eacute; jeudi que les &Eacute;tats-Unis pourraient conclure avec la Chine au cours du mois prochain un accord commercial qui, d&rsquo;apr&egrave;s Washington, pourrait calmer les abus du capitalisme d&rsquo;&Eacute;tat de P&eacute;kin et mettre la Chine sur la voie d&rsquo;une &eacute;conomie plus favorable au march&eacute;.</p><p> </p><div class="media_embed">
<blockquote class="twitter-tweet" data-lang="fr" height="" width="">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/TradeWar?src=hash&amp;ref_src=twsrc%5Etfw">#TradeWar</a> <a href="https://twitter.com/hashtag/Chine?src=hash&amp;ref_src=twsrc%5Etfw">#Chine</a> <a href="https://twitter.com/hashtag/USA?src=hash&amp;ref_src=twsrc%5Etfw">#USA</a><br>
Guerre commerciale Chine-US : un sommet Trump-Xi bient&ocirc;t annonc&eacute; pour sceller un accord ?<a href="https://t.co/fzYSVkbHoT">https://t.co/fzYSVkbHoT</a></p>
&mdash; Barbara Vacher (@Barbara_Vacher) <a href="https://twitter.com/Barbara_Vacher/status/1113692200699944960?ref_src=twsrc%5Etfw">4 avril 2019</a></blockquote>
<script async="" charset="utf-8" height="" src="https://platform.twitter.com/widgets.js" width=""></script></div><p> <div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802118386-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802118386-0"); });</script></div></span></div></p><p>Mais pour en arriver l&agrave;, les choix &eacute;conomiques de l&rsquo;administration Trump tournent de plus en plus le dos au libre march&eacute; pour accorder au gouvernement un r&ocirc;le sans cesse plus important dans le fonctionnement de l&rsquo;&eacute;conomie au quotidien. Une situation qui, d&rsquo;apr&egrave;s certaines personnes avis&eacute;es, serait quasiment sans pr&eacute;c&eacute;dent dans l&rsquo;histoire moderne am&eacute;ricaine.</p><h3>L'&Eacute;tat omnipr&eacute;sent</h3><p>Depuis son arriv&eacute;e au pouvoir, Trump a impos&eacute; unilat&eacute;ralement des droits de douane tr&egrave;s discutables &agrave; ses adversaires comme &agrave; ses amis, ce qui a engendr&eacute; des distorsions dans toute l&rsquo;&eacute;conomie et forc&eacute; de nombreuses entreprises &agrave; r&eacute;clamer au gouvernement des exceptions difficiles &agrave; obtenir. Lorsque la Chine a ripost&eacute; contre les tarifs douaniers am&eacute;ricains en boycottant les produits agricoles en provenance des &Eacute;tats-Unis, Trump s&rsquo;est servi de l'argent du gouvernement pour sauver les m&eacute;tiers de l'agriculture.</p><p>&Agrave; la mani&egrave;re des mercantilistes des si&egrave;cles pr&eacute;c&eacute;dents, il a cherch&eacute; &agrave; ce que le commerce se fasse de gouvernement &agrave; gouvernement. Une bonne partie de l&rsquo;accord commercial avec la Chine devrait inclure des engagements des Chinois &agrave; acheter des produits am&eacute;ricains. Il force des entreprises &agrave; revoir enti&egrave;rement leur cha&icirc;ne d&rsquo;approvisionnement et rend la fabrication plus <a href="https://www.politico.com/story/2019/03/19/trump-gm-auto-plant-ohio-1282884" rel="noreferrer" target="_blank">co&ucirc;teuse</a>. Il a tent&eacute; d&rsquo;intervenir dans le secteur de l&rsquo;&eacute;lectricit&eacute; en apportant un soutien gouvernemental &agrave; des secteurs politiquement appr&eacute;ci&eacute;s, comme le charbon.</p><p>Plus r&eacute;cemment, il a <a href="https://www.bloomberg.com/opinion/articles/2019-03-28/stephen-moore-nomination-could-mean-the-fed-s-future-is-political" rel="noreferrer" target="_blank">politis&eacute;</a><a href="https://www.bloomberg.com/opinion/articles/2019-03-28/stephen-moore-nomination-could-mean-the-fed-s-future-is-political" rel="noreferrer" target="_blank"> la R&eacute;serve f&eacute;d&eacute;rale</a> en essayant d&rsquo;<a href="https://www.wsj.com/articles/trump-to-fed-chairman-powell-i-guess-im-stuck-with-you-11554238931" rel="noreferrer" target="_blank">influencer</a> ses d&eacute;cisions sur les taux d&rsquo;int&eacute;r&ecirc;t et l&rsquo;&eacute;conomie &agrave; des fins partisanes. Il tente &eacute;galement de transformer le c&eacute;l&egrave;bre organisme mon&eacute;taire ind&eacute;pendant en appareil du pouvoir ex&eacute;cutif en nommant au conseil d&rsquo;administration de la R&eacute;serve <a href="http://www.wsj.com/articles/trump-considering-herman-cain-for-position-on-federal-reserve-board-11554399187" target="_blank">certains de ses</a><a href="https://www.wsj.com/articles/trump-considering-herman-cain-for-position-on-federal-reserve-board-11554399187" rel="noreferrer" target="_blank"> soutiens</a>, tr&egrave;s critiques envers la Fed. Il a aussi menac&eacute; de fermer totalement la fronti&egrave;re sud du pays, ce qui a fait trembler des milliers d&rsquo;entreprises am&eacute;ricaines dont l&rsquo;activit&eacute; repose sur un commerce transfrontalier sans entrave avec le Mexique.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/174837/chine-etats-unis-guerre-commerciale-croissance-chinoise" target="_blank">Trump est-il en train de gagner la guerre &eacute;conomique contre Xi Jinping?</a></p>
</div>
</div><h3>Paradoxal protectionnisme</h3><p>Ce r&ocirc;le accru du gouvernement est d&rsquo;autant plus d&eacute;concertant qu&rsquo;il provient d&rsquo;un gouvernement r&eacute;publicain, qui plus est particuli&egrave;rement vindicatif lorsqu&rsquo;il s&rsquo;agit de d&eacute;noncer les dangers du socialisme suppos&eacute;ment d&eacute;fendu par un nombre croissant de D&eacute;mocrates charg&eacute;.es de la l&eacute;gislation.</p><div class="aside_blockquote">
<p class="quote">&laquo;<em>Cela rappelle ce qui s&rsquo;est pass&eacute; durant d&rsquo;autres p&eacute;riodes en Am&eacute;rique latine, en Inde, ainsi que dans les r&eacute;gimes fascistes europ&eacute;ens du XX<sup>e</sup> si&egrave;cle.</em>&raquo;</p>

<p class="author">Adam Posen, pr&eacute;sident du Peterson Institute for International Economics</p>
</div><p>Cela va aussi au-del&agrave; des flirts avec le protectionnisme qui ont marqu&eacute; le passage &agrave; la Maison-Blanche de Ronald Reagan ou m&ecirc;me des interventions &eacute;conomiques muscl&eacute;es des ann&eacute;es Nixon. &laquo;<em>Il existe, &agrave; vrai dire, peu de pr&eacute;c&eacute;dents de cette approche aux &Eacute;tats-Unis,</em> a d&eacute;clar&eacute; Adam Posen, pr&eacute;sident du Peterson Institute for International Economics. <em>Cette combinaison entre interventionnisme tr&egrave;s arbitraire et latitude &eacute;norme du pr&eacute;sident concernant les tarifs douaniers et les pays &agrave; frapper en fonction des secteurs ou des entreprises&hellip; c&rsquo;est in&eacute;dit.</em>&raquo;</p><p> </p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/vm6JlaZ5pOE" width="695px"></iframe></div><p> </p><p>Adam Posen reconna&icirc;t que les &Eacute;tats-Unis ont connu des &eacute;pisodes de protectionnisme et d&rsquo;investissements dirig&eacute;s au XIX<sup>e</sup> si&egrave;cle, <a href="https://fr.wikipedia.org/wiki/Gilded_Age" rel="noreferrer" target="_blank">p&eacute;riode prosp&egrave;re pour les &Eacute;tats-Unis</a>. Mais, selon lui, le nationalisme &eacute;conomique du gouvernement actuel, qui m&ecirc;le protectionnisme &agrave; l&rsquo;ancienne et <em>&laquo;chauvinisme belliqueux en mati&egrave;re de s&eacute;curit&eacute; nationale&raquo; </em>permet surtout de faire d&rsquo;autres rapprochements beaucoup moins flatteurs. &laquo;<em>Cela rappelle ce qui s&rsquo;est pass&eacute; durant d&rsquo;autres p&eacute;riodes en Am&eacute;rique latine, en Inde, ainsi que dans les r&eacute;gimes fascistes europ&eacute;ens au d&eacute;but du XX<sup>e</sup> si&egrave;cle</em>&raquo;, explique Posen.</p><p>&Agrave; la suite du d&eacute;sastre provoqu&eacute; par la crise financi&egrave;re et de la r&eacute;cession d&rsquo;il y a dix ans, de nombreux pays ont cherch&eacute; &agrave; mod&eacute;rer le r&ocirc;le du march&eacute; dans l&rsquo;&eacute;conomie, estimant qu&rsquo;il &eacute;tait source d&rsquo;in&eacute;galit&eacute;s et d&rsquo;instabilit&eacute;. Mais, d&rsquo;apr&egrave;s Posen, m&ecirc;me dans les pays qui ont souffert de la crise, le retour &agrave; l&rsquo;&eacute;tatisme n&rsquo;a pas &eacute;t&eacute; aussi prononc&eacute;. &laquo;<em>Le Mexique, l&rsquo;Irlande, l&rsquo;Espagne et le Portugal ont tous connu des crises assez graves, mais aucun de ces pays n&rsquo;a adopt&eacute; une attitude interventionniste aussi extr&ecirc;me&raquo;</em>, explique-t-il.<div id="inreadbis2" class="ad-wrapper"><span id="wrapper_inread2"><div id="div-gpt-ad-1528805285945-6" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528805285945-6"); });</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/169001/trump-economie-recession-alerte" target="_blank">Trump g&egrave;re l'&eacute;conomie am&eacute;ricaine comme si elle &eacute;tait en crise, et &ccedil;a pourrait bient&ocirc;t &ecirc;tre le cas</a></p>
</div>
</div><h3>Le nationalisme &eacute;conomique du pr&eacute;sident</h3><p>Il appara&icirc;t que la volont&eacute; de l&rsquo;administration Trump de restreindre le libre-&eacute;change est &agrave; bien des &eacute;gards une cons&eacute;quence intrins&egrave;que du nationalisme &eacute;conomique du pr&eacute;sident. Lorsqu&rsquo;il en va soi-disant de l&rsquo;int&eacute;r&ecirc;t sup&eacute;rieur de la nation, l&rsquo;&Eacute;tat devient l&rsquo;instrument, et le march&eacute; un obstacle &agrave; surmonter.</p><p> </p><div class="media_embed">
<blockquote class="twitter-tweet" data-lang="bg" height="" width="">
<p dir="ltr" lang="en">Trump&rsquo;s policy of economic nationalism has made the United States less attractive for long-term business commitments. By <a href="https://twitter.com/AdamPosen?ref_src=twsrc%5Etfw">@AdamPosen</a> <a href="https://t.co/SAkWcyH0w0">https://t.co/SAkWcyH0w0</a> <a href="https://t.co/PFL28FFeTE">pic.twitter.com/PFL28FFeTE</a></p>
&mdash; Peterson Institute (@PIIE) <a href="https://twitter.com/PIIE/status/1021870886989824001?ref_src=twsrc%5Etfw">24 &#1102;&#1083;&#1080; 2018 &#1075;.</a></blockquote>
<script async="" charset="utf-8" height="" src="https://platform.twitter.com/widgets.js" width=""></script></div><p> </p><p>Traditionnellement adeptes d&rsquo;une intervention minimale de l&rsquo;&Eacute;tat, les conservateurs, qui ont domin&eacute; le Parti r&eacute;publicain ces derni&egrave;res ann&eacute;es, donnent un r&ocirc;le d&rsquo;arbitre au march&eacute; et laissent aux particuliers et aux entreprises la libert&eacute; d&rsquo;agir &agrave; leur guise, l&rsquo;administration n&rsquo;&eacute;tant l&agrave; que pour faire respecter le code de la route. L&rsquo;approche de Trump bouleverse l&rsquo;orthodoxie r&eacute;publicaine.</p><div class="aside_blockquote">
<p class="quote">&laquo;<em>Trump veut choisir les gagnants et les perdants.&raquo;</em></p>

<p class="author">Phil Levy, ancien conseiller en &eacute;conomie de George W. Bush</p>
</div><p>Cela explique en partie pourquoi il a recours aux droits de douane et menace de taxer les importations de voitures alors m&ecirc;me que l&rsquo;industrie qu&rsquo;il entend prot&eacute;ger supplie qu&rsquo;on la laisse tranquille. Ou pourquoi il maintient des droits de douane n&eacute;fastes et co&ucirc;teux sur les importations d&rsquo;acier et d&rsquo;aluminium, ce qui a fait gonfler les co&ucirc;ts pour presque tous les fabricants am&eacute;ricains au profit d&rsquo;une petite poign&eacute;e de producteurs de m&eacute;taux. Ou encore pourquoi il essaie de soutenir artificiellement la place du charbon dans le bouquet &eacute;nerg&eacute;tique, malgr&eacute; son manque d&rsquo;attrait &eacute;conomique pour les producteurs d&rsquo;&eacute;lectricit&eacute;.</p><p>&laquo;<em>Un conservateur adepte du march&eacute; &eacute;laborerait un syst&egrave;me permettant d&rsquo;&eacute;viter que ce soit le gouvernement qui choisisse les gagnants et les perdants. Alors que lui [Trump] veut choisir les gagnants et les perdants. Il veut &ecirc;tre celui qui pourra dire</em> &ldquo;<em>j&rsquo;ai cr&eacute;&eacute; ces emplois ou j&rsquo;ai sauv&eacute; ces emplois&rdquo;</em>, remarque Phil Levy, chercheur en &eacute;conomie au Chicago Council on Global Affairs et ancien conseiller &eacute;conomique de George W. Bush. <em>Les conservateurs, eux, ne pensent absolument pas comme &ccedil;a.</em>&raquo;</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/162387/desastre-diplomatique-donald-trump-negociations" target="_blank">L&rsquo;&eacute;quipe &eacute;conomique de Trump a &eacute;chou&eacute; &agrave; tous les tournants</a></p>
</div>
</div><h3>La comp&eacute;titivit&eacute; passe par le gouvernement </h3><p>Mais ce virage vers l&rsquo;&eacute;tatisme ne rel&egrave;ve pas uniquement d&rsquo;une particularit&eacute; de Trump. Il refl&egrave;te la croyance, par toute l&rsquo;administration, selon laquelle, dans le monde actuel, la comp&eacute;titivit&eacute; &eacute;conomique est une affaire nationale (et pas une simple affaire d&rsquo;entreprise), qui n&eacute;cessite l&rsquo;implication du gouvernement et pas uniquement celle du secteur priv&eacute;. Prenons, par exemple, la banque d&rsquo;import-export des &Eacute;tats-Unis, une agence dont l&rsquo;objectif est de promouvoir les exportations am&eacute;ricaines &agrave; l&rsquo;&eacute;tranger. Durant des ann&eacute;es, les R&eacute;publicains ont accus&eacute; la banque d&rsquo;&ecirc;tre un fonds d&rsquo;aide du gouvernement destin&eacute; aux grandes entreprises et ont tent&eacute; de lui couper les vivres. Durant sa campagne pr&eacute;sidentielle, Donald Trump s&rsquo;est &eacute;galement oppos&eacute; &agrave; cet organisme.</p><div class="aside_blockquote">
<p class="quote"><em>&laquo;Sur les march&eacute;s mondiaux, la guerre des exportations ne se limite plus &agrave; un sch&eacute;ma &ldquo;entreprise contre entreprise&rdquo;. D&eacute;sormais, c'est &ldquo;pays contre pays&rdquo;.&raquo;</em></p>

<p class="author">Peter Navarro, conseiller &eacute;conomique et commercial de la Maison-Blanche</p>
</div><p>Aujourd&rsquo;hui, pourtant, une banque d&rsquo;export f&eacute;d&eacute;rale plus interventionniste a &eacute;t&eacute; int&eacute;gr&eacute;e &agrave; l&rsquo;ensemble des instruments du gouvernement afin de s&rsquo;attaquer &agrave; de grandes &eacute;conomies, telles que la Chine, dans lesquelles l&rsquo;&Eacute;tat joue un r&ocirc;le beaucoup plus important. Le conseiller &eacute;conomique en chef de la Maison-Blanche, <a href="http://www.exim.gov/news/officials-congressional-and-business-leaders-call-for-exim-board-quorum-and" target="_blank">Larry Kudlow, </a><a href="https://www.exim.gov/news/officials-congressional-and-business-leaders-call-for-exim-board-quorum-and" rel="noreferrer" target="_blank">a d&eacute;clar&eacute;</a> fin mars qu&rsquo;il n&rsquo;approuvait pas les subventions gouvernementales accord&eacute;es aux entreprises, mais qu&rsquo;il soutenait l&rsquo;id&eacute;e que la banque d&rsquo;import-export doive jouer un r&ocirc;le plus important pour faire concurrence &agrave; la Chine. Peter Navarro, conseiller &eacute;conomique et commercial de la Maison-Blanche, a &eacute;galement affirm&eacute; que le gouvernement devait faire en sorte que les &Eacute;tats-Unis restent comp&eacute;titifs face aux autres grandes &eacute;conomies.<em> &laquo;Il faut regarder les choses en face: sur les march&eacute;s mondiaux, la guerre des exportations ne se limite plus &agrave; un sch&eacute;ma &ldquo;entreprise contre entreprise&rdquo;. D&eacute;sormais, c&rsquo;est aussi &ldquo;pays contre pays&rdquo;&raquo;, </em><a href="https://www.cnbc.com/2019/03/31/for-want-of-a-quorum-americas-jobs-are-being-lost.html" rel="noreferrer" target="_blank">a-t-il &eacute;crit</a><a href="http://www.cnbc.com/2019/03/31/for-want-of-a-quorum-americas-jobs-are-being-lost.html" target="_blank"> dans un r&eacute;cent billet</a>.</p><p>Comment Trump est-il parvenu &agrave; imposer son approche &eacute;tatiste de l&rsquo;&eacute;conomie aupr&egrave;s des R&eacute;publicains &agrave; la t&ecirc;te du Congr&egrave;s durant les deux premi&egrave;res ann&eacute;es de son administration? D&rsquo;une part, Trump leur a permis de remporter des victoires fortement appr&eacute;ci&eacute;es sur des sujets fondamentaux &agrave; leurs yeux, notamment des r&eacute;ductions d&rsquo;imp&ocirc;ts et des baisses g&eacute;n&eacute;rales des r&eacute;glementations, et il a nomm&eacute; deux juges conservateurs &agrave; la Cour supr&ecirc;me. Ces victoires r&eacute;publicaines ont &eacute;clips&eacute; les distances prises avec l&rsquo;&eacute;conomie de march&eacute;.</p><p>En m&ecirc;me temps, Trump et d&rsquo;autres membres de son administration ont souvent laiss&eacute; entendre qu&rsquo;ils &eacute;taient pour le libre-&eacute;change et qu&rsquo;ils voulaient que l&rsquo;&Eacute;tat joue un r&ocirc;le moins important dans l&rsquo;&eacute;conomie. Trump lui-m&ecirc;me parle parfois de r&eacute;duire les droits de douane &agrave; z&eacute;ro si d&rsquo;autres pays le font et ses repr&eacute;sentants <a href="http://www.wsj.com/articles/trumps-big-trade-opening-11552603812" target="_blank">continuent de</a><a href="https://www.wsj.com/articles/trumps-big-trade-opening-11552603812" rel="noreferrer" target="_blank"> colporter l&rsquo;id&eacute;e</a> que Trump est, en fin de compte, pour le libre-&eacute;change. Le probl&egrave;me est que ses propres d&eacute;clarations et, surtout, sa politique, laissent penser tout le contraire. Trump a clairement montr&eacute; qu&rsquo;il aime les droits de douane.</p><p> </p><div class="media_embed">
<blockquote class="twitter-tweet" data-lang="fr" height="" width="">
<p dir="ltr" lang="en">....I am a Tariff Man. When people or countries come in to raid the great wealth of our Nation, I want them to pay for the privilege of doing so. It will always be the best way to max out our economic power. We are right now taking in $billions in Tariffs. MAKE AMERICA RICH AGAIN</p>
&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1069970500535902208?ref_src=twsrc%5Etfw">4 d&eacute;cembre 2018</a></blockquote>
<script async="" charset="utf-8" height="" src="https://platform.twitter.com/widgets.js" width=""></script></div><p> </p><p>Il a, de mani&egrave;re r&eacute;p&eacute;t&eacute;e, abus&eacute; de dispositions relatives &agrave; la s&eacute;curit&eacute; nationale pour imposer des restrictions commerciales et il a refus&eacute; de lever les droits de douane impos&eacute;s &agrave; d&rsquo;autres pays (on pense ici surtout au Canada et au Mexique) m&ecirc;me apr&egrave;s qu&rsquo;ils ont fait ce qu&rsquo;il leur demandait.</p><p>D&rsquo;apr&egrave;s Levy ces concessions uniquement rh&eacute;toriques &agrave; l&rsquo;orthodoxie &eacute;conomique des R&eacute;publicains auraient permis d&rsquo;&eacute;viter de voir na&icirc;tre une importante opposition interne au parti durant la majeure partie de ces deux derni&egrave;res ann&eacute;es. &laquo;<em>Les gens y croyaient et cela permettait de surmonter leurs diff&eacute;rences</em>&raquo;<em>,</em> explique-t-il. Plus r&eacute;cemment, toutefois, le Congr&egrave;s a commenc&eacute; &agrave; s&rsquo;opposer &agrave; certaines politiques protectionnistes de Trump, avec un &eacute;lan grandissant au S&eacute;nat pour limiter la capacit&eacute; du pr&eacute;sident &agrave; imposer unilat&eacute;ralement des tarifs douaniers pour des motifs sp&eacute;cieux de s&eacute;curit&eacute; nationale.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/154004/donald-trump-xi-jinping-similitudes-etats-unis-chine" target="_blank">Trump et Xi Jinping: similitudes fondamentales, diff&eacute;rences superficielles</a></p>
</div>
</div><h3>Un protectionnisme qui a de l'avenir</h3><p>La grande question est maintenant de savoir comment l&rsquo;administration esp&egrave;re faire pression sur P&eacute;kin pour r&eacute;duire le r&ocirc;le de l&rsquo;&Eacute;tat sur l&rsquo;&eacute;conomie et adopter l&rsquo;&eacute;conomie de march&eacute; alors que Washington va dans la direction oppos&eacute;e. Au lieu de battre la Chine, la politique &eacute;conomique am&eacute;ricaine semble la rejoindre. <em>&laquo;Les plaintes au sujet du soutien chinois aux entreprises d&rsquo;&Eacute;tat et autres interventions &eacute;tatiques sont totalement hypocrites&raquo;, </em>d&eacute;clare Posen, mais les personnes qui repr&eacute;sentent l&rsquo;administration Trump affirment devoir emprunter aux r&egrave;gles chinoises pour &ecirc;tre comp&eacute;titifs. &laquo;<em>Pour les d&eacute;fenseurs de l&rsquo;administration Trump, les &Eacute;tats-Unis sont oblig&eacute;s de rendre la pareille pour faire face&raquo; </em>&agrave; ce d&eacute;fi pos&eacute; par l&rsquo;&eacute;conomie dirigiste chinoise, explique Posen.</p><div class="aside_blockquote">
<p class="quote"><em>&laquo;Du d&eacute;but du XIX<sup>e</sup> si&egrave;cle jusqu&rsquo;&agrave; Reagan, le Parti r&eacute;publicain &eacute;tait plus protectionniste qu&rsquo;autre chose.&raquo;</em></p>

<p class="author">Adam Posen, pr&eacute;sident du Peterson Institute for International Economics</p>
</div><p>Le Parti r&eacute;publicain de Trump ayant d&eacute;cid&eacute; de faire jouer un plus grand r&ocirc;le au gouvernement dans l&rsquo;&eacute;conomie aux d&eacute;pens du march&eacute;, &agrave; quelles politiques &eacute;conomiques am&eacute;ricaines pouvons-nous nous attendre &agrave; l&rsquo;avenir? On trouve des D&eacute;mocrates, notamment la d&eacute;put&eacute;e de New York Alexandria Ocasio-Cortez et des candidat.es &agrave; la pr&eacute;sidentielle, comme la s&eacute;natrice du Massachusetts Elizabeth Warren, qui pr&eacute;conisent d&eacute;j&agrave;, sans scrupules, d&rsquo;octroyer un plus grand pouvoir au gouvernement pour r&eacute;gler les probl&egrave;mes &eacute;conomiques.</p><p>Posen imagine que les R&eacute;publicains vont revenir, m&ecirc;me apr&egrave;s l&rsquo;&egrave;re Trump, &agrave; leurs racines, qui n&rsquo;auront rien &agrave; voir avec le libre-&eacute;change ou une approche non interventionniste de l&rsquo;&eacute;conomie. <em>&laquo;Du d&eacute;but du XIX<sup>e</sup> si&egrave;cle jusqu&rsquo;&agrave; Reagan, le Parti r&eacute;publicain &eacute;tait plus protectionniste qu&rsquo;autre chose&raquo;,</em> dit-il. Le virage &eacute;lectoral actuel vers une population rurale plus sceptique &agrave; l&rsquo;&eacute;gard de la mondialisation et du libre-&eacute;change renforcera sans doute cette tendance de l&rsquo;&Eacute;tat &agrave; influencer le march&eacute;. <em>&laquo;Je pense que cela risque de durer un certain temps au sein du Parti r&eacute;publicain&raquo;, </em>conclut Posen.</p><div class="article_insert notice">
<div class="element">
<p><img src="/sites/default/files/foreign-policy.png" style="width: 70px; float: left; margin-left: 15px; margin-right: 15px; margin-bottom: 0px; margin-top: -12px;  height: 70px;">Cet article a initialement &eacute;t&eacute; publi&eacute; <a href="https://foreignpolicy.com/2019/04/05/in-trumps-economy-the-invisible-hand-belongs-to-the-government//" rel="noreferrer" target="_blank">sur le site Foreign Policy</a>.</p>
</div>
</div>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&text=Pour+Trump%2C+la+main+invisible+appartient+%C3%A0+son+gouvernement&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&text=Pour+Trump%2C+la+main+invisible+appartient+%C3%A0+son+gouvernement&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                        <a class="tag" href="/economie/">
              <span class="tag__label">Économie</span>
            </a>
                                                            <a class="tag" href="/dossier/91433/trump">
              <span class="tag__label">Trump</span>
            </a>
                        <a class="tag" href="/dossier/16307/libre-marche">
              <span class="tag__label">libre-marché</span>
            </a>
                        <a class="tag" href="/dossier/16473/etatisme">
              <span class="tag__label">étatisme</span>
            </a>
                        <a class="tag" href="/dossier/4021/protectionnisme">
              <span class="tag__label">protectionnisme</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/81729/keith-johnson">Keith Johnson</a> </p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/175689/trump-libre-marche" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-26" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-26"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/175473/grand-debat-national-grande-deception">Grand débat national, grande déception?</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/175473/grand-debat-national-grande-deception"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/video_thumb_LAH7LLMBeWk.jpg" alt="Grand débat national, grande déception?"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/175173/histoire-parc-puy-du-fou-historiographie-contre-memoire-guerres-vendee-nationalisme">Le Puy du Fou: sous le divertissement, un «combat culturel»</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 11 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/175173/histoire-parc-puy-du-fou-historiographie-contre-memoire-guerres-vendee-nationalisme"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/puy_du_fou_histoire_francaise_nationalisme.jpg" alt="Le Puy du Fou: sous le divertissement, un «combat culturel»"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/societe/impasse-bouloc/episode-6-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-personnalite-accuse">Laurent Dejean, un «monsieur Tout-le-Monde, mais pas un copier-coller»</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 12 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/societe/impasse-bouloc/episode-6-proces-laurent-dejean-meurtre-joggeuse-patricia-bouchon-personnalite-accuse"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/laurent_dejean.jpg" alt="Laurent Dejean, un «monsieur Tout-le-Monde, mais pas un copier-coller»"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Keith Johnson">
  <p class="feed-articles-aside__label">Keith Johnson</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/168428/guerre-commerciale-etats-unis-chine-monnaie-renminbi-yuan-devaluation">La Chine fait précisément ce que Trump lui a demandé de ne pas faire</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/157396/chine-ports-europe">Pourquoi la Chine achète-t-elle compulsivement les ports d’Europe?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/112981/arabie-saoudite-aramco-petrole-bourse">Pourquoi Ryad veut faire entrer son géant pétrolier en bourse</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/81729/keith-johnson">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409418142-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409418142-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/175665/chongryon-lobby-nord-coreen-japon">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_15c7z3.jpg" alt="Le Chongryon, discret mais puissant lobby nord-coréen bien implanté au Japon">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175665%2Fchongryon-lobby-nord-coreen-japon" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175665%2Fchongryon-lobby-nord-coreen-japon&text=Le+Chongryon%2C+discret+mais+puissant+lobby+nord-cor%C3%A9en+bien+implant%C3%A9+au+Japon&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/175665/chongryon-lobby-nord-coreen-japon">Le Chongryon, discret mais puissant lobby nord-coréen bien implanté au Japon</a></p>
      <p class="content__chapo">Installée au cœur de Tokyo, l'organisation regroupe depuis plus de soixante ans les Coréen·nes du Japon proches du régime de Pyongyang, dont elle sert de facto d'ambassade.</p>
      <p class="article-infos">
                                        <span class="author">Damien Durand</span>
                                <span class="separator"> —</span> 14 avril 2019        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/175743/compagnies-aeriennes-augmentation-duree-vols">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/paper-plane.png" alt="Pourquoi les compagnies aériennes allongent volontairement la durée des vols">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175743%2Fcompagnies-aeriennes-augmentation-duree-vols" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175743%2Fcompagnies-aeriennes-augmentation-duree-vols&text=Pourquoi+les+compagnies+a%C3%A9riennes+allongent+volontairement+la+dur%C3%A9e+des+vols&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/175743/compagnies-aeriennes-augmentation-duree-vols">Pourquoi les compagnies aériennes allongent volontairement la durée des vols</a></p>
      <p class="content__chapo">Ce n'est pas parce que les avions vont moins vite, ni pour préserver l'environnement (au contraire).</p>
      <p class="article-infos">
                Repéré par <span class="author">Thomas Messias</span>
                <span class="separator"> —</span> 13 avril 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/175740/sultanat-brunei-lapidation-homosexualite">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_1fc05g.jpg" alt="Brunei explique que la lapidation pour homosexualité est une forme de «prévention»">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175740%2Fsultanat-brunei-lapidation-homosexualite" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175740%2Fsultanat-brunei-lapidation-homosexualite&text=Brunei+explique+que+la+lapidation+pour+homosexualit%C3%A9+est+une+forme+de+%C2%ABpr%C3%A9vention%C2%BB&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/175740/sultanat-brunei-lapidation-homosexualite">Brunei explique que la lapidation pour homosexualité est une forme de «prévention»</a></p>
      <p class="content__chapo">Selon le ministre des affaires étrangères du sultanat de Brunei, le but de la nouvelle loi est «de dissuader, de réhabiliter et d'éduquer plutôt que de punir».</p>
      <p class="article-infos">
                Repéré par <span class="author">Claire Levenson</span>
                <span class="separator"> —</span> 13 avril 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-7" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-7"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&text=Pour+Trump%2C+la+main+invisible+appartient+%C3%A0+son+gouvernement&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche&text=Pour+Trump%2C+la+main+invisible+appartient+%C3%A0+son+gouvernement&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F175689%2Ftrump-libre-marche">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/" style="margin-left:20px">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Keith Johnson'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Monde';
_sf_async_config.authors = 'Keith Johnson';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>