<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=47">

  <link rel="amphtml" href="https://www.slate.fr/story/174498/kelly-catlin-jeune-suicide-monde-fissure?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="https://www.slate.fr/story/174498/kelly-catlin-jeune-suicide-monde-fissure" />
  <meta name="robots" content="index,follow" />
  <title>Une jeune qui se suicide, c'est le monde entier qui se fissure | Slate.fr</title>
  <meta name="description" content="Kelly Catlin avait 23 ans. Elle était vice-championne olympique de poursuite. Dimanche, elle s'est donné la mort. Je ne m'en remets pas." />
    
  <meta property="og:title" content="Une jeune qui se suicide, c'est le monde entier qui se fissure" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/174498/kelly-catlin-jeune-suicide-monde-fissure" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/woman-1006100_1920.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Kelly Catlin avait 23 ans. Elle était vice-championne olympique de poursuite. Dimanche, elle s'est donné la mort. Je ne m'en remets pas." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Société" />
  <meta property="article:tag" content="blog-You Will Never Hate Alone-suicide" />
  <meta property="article:published_time" content="2019-03-12T10:57:00+01:00" />
  <meta property="article:modified_time" content="2019-03-12T11:33:07+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Une jeune qui se suicide, c'est le monde entier qui se fissure" />
  <meta name="twitter:description" content="Kelly Catlin avait 23 ans. Elle était vice-championne olympique de poursuite. Dimanche, elle s'est donné la mort. Je ne m'en remets pas." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/woman-1006100_1920.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/174498/kelly-catlin-jeune-suicide-monde-fissure" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/societe/",
          "name": "Société"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/11013/le-suicide-est-un-phenomene-viral",
            "http://www.slate.fr/story/10137/suicides-lies-au-travail-la-pression-des-«evaluations»-en-question-maj",
            "http://www.slate.fr/lien/27023/suicide-depression-25-milliards-japon-2009"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/174498/kelly-catlin-jeune-suicide-monde-fissure",
    "headline": "Une jeune qui se suicide, c'est le monde entier qui se fissure",
    "alternativeHeadline": "Kelly Catlin avait 23 ans. Elle était vice-championne olympique de poursuite. Dimanche, elle s'est donné la mort. Je ne m'en remets pas.",
    "description": "Kelly Catlin avait 23 ans. Elle était vice-championne olympique de poursuite. Dimanche, elle s'est donné la mort. Je ne m'en remets pas.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/woman-1006100_1920.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-03-12T10:57:00+01:00",
    "dateModified": "2019-03-12T11:33:07+01:00",
    "keywords":["blog","You Will Never Hate Alone","suicide"],
    "articleSection":"Société",
    "author": {
      "@type": "Person",
      "name": "Laurent Sagalovitsch"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/societe\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-45').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-11').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavearticles3', [1,1], 'div-gpt-ad-1544802350555-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-28').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-13').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/nativead4', [1,1], 'div-gpt-ad-1529409873882-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-45" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-45"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/societe/">Société</a>
                  </div>
                <h1 class="article-header__title">Une jeune qui se suicide, c'est le monde entier qui se fissure</h1>
        <span class="article-header__reading-time">Temps de lecture : 3 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/34227/laurent-sagalovitsch">Laurent Sagalovitsch</a>
                                        — <time datetime="2019-03-12 10:57:00">12 mars 2019 à 10h57</time> — mis à jour le 12 mars 2019 à 11h33        </p>
        <h2 class="article-header__chapo">Kelly Catlin avait 23 ans. Elle était vice-championne olympique de poursuite. Dimanche, elle s'est donné la mort. Je ne m'en remets pas.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/woman-1006100_1920.jpg" alt="Elle nourrissait des idées noires et penchait vers le nihilisme. | Counselling via Pixabay">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Elle nourrissait des id&eacute;es noires et penchait vers le nihilisme. | Counselling via <a href="https://pixabay.com/fr/photos/femme-d%C3%A9sesp%C3%A9r%C3%A9e-triste-des-larmes-1006100/" target="_blank">Pixabay</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&text=Une+jeune+qui+se+suicide%2C+c%27est+le+monde+entier+qui+se+fissure&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&text=Une+jeune+qui+se+suicide%2C+c%27est+le+monde+entier+qui+se+fissure&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 3 min</p>
            <p><a href="https://www.lci.fr/autres-sports/video-cyclisme-medaillee-d-argent-aux-jo-de-rio-l-americaine-kelly-catlin-s-est-suicidee-2115166.html" rel="noreferrer" target="_blank">Kelly Catlin</a> avait 23 ans. De nationalit&eacute; am&eacute;ricaine, elle &eacute;tait vice-championne olympique en poursuite par &eacute;quipe, titre obtenu &agrave; Rio en 2016. Dipl&ocirc;m&eacute;e en math&eacute;matiques et en chinois, elle &eacute;tudiait &agrave; l&rsquo;universit&eacute; de Stanford. C&rsquo;&eacute;tait aussi une violoniste accomplie dot&eacute;e d&rsquo;un authentique temp&eacute;rament artistique. Hier, dans sa chambre universitaire, elle s&rsquo;est donn&eacute; la mort.</p><p>Visiblement elle souffrait de d&eacute;pression et <a href="https://www.theguardian.com/sport/2019/mar/11/kelly-catlin-death-cyclist-suffered-concussion-months-before-suicide" rel="noreferrer" target="_blank">bataillait avec les cons&eacute;quences d&rsquo;une commotion c&eacute;r&eacute;brale</a> intervenue il y a quelques mois. Elle se plaignait de maux de t&ecirc;te, &eacute;tait devenue sensible &agrave; la lumi&egrave;re du jour, nourrissait des id&eacute;es noires, penchait vers le nihilisme. Le mois dernier, elle avait d&eacute;j&agrave; essay&eacute; d&rsquo;attenter &agrave; ses jours; la police &eacute;tait intervenue juste &agrave; temps.</p><p>Voil&agrave;, une vie s&rsquo;en est all&eacute;e. On ne saura jamais vraiment ce qui a conduit cette jeune fille brillante &agrave; pr&eacute;cipiter sa mort. La pression de la vie d&rsquo;une athl&egrave;te de haut niveau, la difficult&eacute; &agrave; se remettre de sa chute, une alt&eacute;ration de son &eacute;tat mental et de ses ressources psychiques, une d&eacute;pr&eacute;ciation de son rapport &agrave; l&rsquo;existence, l&rsquo;appel d&rsquo;un n&eacute;ant auquel elle n&rsquo;aura su r&eacute;sister. Une accumulation telle de souffrances que vivre encore un jour, encore une heure, a d&ucirc; lui appara&icirc;tre comme une t&acirc;che insurmontable, sentiment teint&eacute; d&rsquo;un d&eacute;sespoir si profond qu&rsquo;il a tout emport&eacute; sur son passage.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802350555-0" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802350555-0"); }); }</script></div></span></div></p><p>Sa mort, comme le suicide de<a href="https://www.20minutes.fr/societe/2215307-20180205-suicide-deuxieme-cause-mortalite-chez-adolescents" rel="noreferrer" target="_blank"> tant d&rsquo;autres adolescentes</a><a href="https://www.20minutes.fr/societe/2215307-20180205-suicide-deuxieme-cause-mortalite-chez-adolescents" target="_blank"> et adolescents</a>, de jeunes gens vaincus &agrave; l&rsquo;aube de leur vie, dans la splendeur de leurs 20 ans, est un d&eacute;chirement et un scandale. Un de plus. Un dont je ne me remets pas. Qui a les couleurs criardes et vulgaires de la mort quand elle ose s&rsquo;en prendre &agrave; la jeunesse du monde, &agrave; sa m&eacute;lancolie poignante, lorsqu&rsquo;elle la s&eacute;duit pour mieux l&rsquo;&eacute;treindre, dans un face-&agrave;-face in&eacute;gal d'o&ugrave; elle sort trop souvent vainqueure.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="https://www.slate.fr/story/107751/suicide-volonte" target="_blank">Peut-on se suicider par la seule force de sa volont&eacute;?</a></p>
</div>
</div><h3>J'aurais voulu lui dire qu'un jour la vie reconquiert ses droits </h3><p>J&rsquo;aurais tant voulu lui dire &agrave; cette jeune fille que si la vie peut appara&icirc;tre parfois sous un jour blafard o&ugrave; rien ne semble plus avoir de sens si ce n&rsquo;est la certitude de la mort, elle ne reste jamais fig&eacute;e dans cette morbidit&eacute; de la pens&eacute;e. T&ocirc;t ou tard, l&rsquo;esprit reprend toujours le dessus: il triomphe de toutes les mal&eacute;dictions, il poss&egrave;de en lui les forces de sa propre r&eacute;demption quand un beau matin, une fois les &eacute;preuves de la douleur pass&eacute;es, il rena&icirc;t &agrave; la vie et renoue avec la lumi&egrave;re et la promesse de l&eacute;g&egrave;ret&eacute;.</p><p>Les peines d&rsquo;amour finissent toujours par s&rsquo;effacer, les crises existentielles aussi. Le d&eacute;sespoir ne dure jamais, il finit par se lasser et s&rsquo;en va, penaud, pris au pi&egrave;ge de sa propre d&eacute;solation. Un jour, la vie reconquiert ses droits, elle jaillit de nulle part et, irr&eacute;sistible, invincible, elle se joue de toutes les vicissitudes. Ce qui aujourd&rsquo;hui nous semble in&eacute;luctable, ce poison de la mort qui coule lentement entre nos veines, demain, apr&egrave;s-demain, dans un an, dans cinq ans, c&rsquo;est tout juste si nous croirons en son existence. Il nous aura quitt&eacute;, emportant avec lui le poids de sa lourdeur et de sa tristesse.</p><p>On peut en finir avec la vie quand elle nous a suffisamment combl&eacute; pour qu&rsquo;on juge ne plus rien avoir &agrave; attendre d&rsquo;elle, lorsque vaincu par la fatigue et la maladie, le c&oelig;ur plein de souvenirs, l&rsquo;esprit en paix avec lui-m&ecirc;me, dans cette confidence de la mort qui s&rsquo;approche, on se donne &agrave; elle pour ne pas se voir d&eacute;p&eacute;rir. Nos plus belles ann&eacute;es ne reviendront plus, nous avons accompli le tour du cadran, la fatigue de la vieillesse est l&agrave;, la d&eacute;sesp&eacute;rance aussi et dans ce renoncement ultime, il y a la sagesse de la personne bien trop lucide pour se mentir &agrave; elle-m&ecirc;me.</p><p>Mais pas &agrave; 23 ans quand de la vie, au fond, on ne sait rien encore. Lorsqu&rsquo;on ignore peut-&ecirc;tre la transcendance de l&rsquo;amour, capable de toutes les renaissances. La beaut&eacute; des aubes glac&eacute;es, la splendeur des apr&egrave;s-midis d&rsquo;&eacute;t&eacute;, la tendresse des couchers de soleil. La vie dans tout ce qu&rsquo;elle peut avoir de mesquine et de grandiose, de sublime et de mis&eacute;rable. La vie avec ses d&eacute;sillusions, ses renoncements, ses chausse-trappes; la vie avec ses prodiges, ses merveilles, ses ensorcellements, ses surprises et ses &eacute;blouissements.</p><p>La vie et la routine de l&rsquo;ennui, la vie et ses d&eacute;boires p&eacute;cuniers, la vie et ses chagrins d&rsquo;amours, les trahisons, les coups bas, les jalousies et les &eacute;c&oelig;urements journaliers; la vie et le sourire d&rsquo;un enfant, la complicit&eacute; d&rsquo;un ami, d&rsquo;un animal, la fid&eacute;lit&eacute; d&rsquo;un amour, la vie et ses &eacute;clats de rire, la vie pass&eacute;e et la vie &agrave; venir, la vie des autres et la vie &agrave; soi, la vie des livres et la vie ivre de ses bonheurs passagers qui nous &eacute;tourdissent au firmament d&rsquo;un soir qui ne veut pas finir.</p><p>La vie, la vie, la vie.</p><div class="article_insert notice">
<div class="element">Pour suivre l'actualit&eacute; de ce blog, c'est par ici:<a href="https://www.facebook.com/Un-juif-en-cavale-Laurent-Sagalovitsch-373236056096087/" rel="noreferrer" target="_blank">Facebook-Un Juif en cavale</a></div>
</div>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&text=Une+jeune+qui+se+suicide%2C+c%27est+le+monde+entier+qui+se+fissure&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&text=Une+jeune+qui+se+suicide%2C+c%27est+le+monde+entier+qui+se+fissure&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/societe/">
              <span class="tag__label">Société</span>
            </a>
                                                            <a class="tag" href="/dossier/1391/blog">
              <span class="tag__label">blog</span>
            </a>
                        <a class="tag" href="/dossier/93246/you-will-never-hate-alone">
              <span class="tag__label">You Will Never Hate Alone</span>
            </a>
                        <a class="tag" href="/dossier/5467/suicide">
              <span class="tag__label">suicide</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/34227/laurent-sagalovitsch">Laurent Sagalovitsch</a> romancier</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/174498/kelly-catlin-jeune-suicide-monde-fissure" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/174489/pessin-casseurs-par-destination">Casseurs par destination</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/174489/pessin-casseurs-par-destination"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/casseurs_par_destination_0.jpg" alt="Casseurs par destination"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/174354/etats-unis-depot-plainte-clinique-avortement">Un Américain porte plainte contre une clinique au nom d'un fœtus avorté</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/174354/etats-unis-depot-plainte-clinique-avortement"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_13r83y.jpg" alt="Un Américain porte plainte contre une clinique au nom d&#039;un fœtus avorté"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/174516/monde-dangereux-binge-watching-series-netflix">Le monde nous paraît plus dangereux après avoir regardé Netflix</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/174516/monde-dangereux-binge-watching-series-netflix"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/freestocks-org-618080-unsplash.jpg" alt="Le monde nous paraît plus dangereux après avoir regardé Netflix"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/saga_0.jpg" alt="Laurent Sagalovitsch">
  <p class="feed-articles-aside__label">Laurent Sagalovitsch</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/174231/hommage-aux-trains-de-nuit">Hommage aux trains de nuit</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/174135/proust-plus-fort-que-les-neurosciences-connsaissance-de-soi">Proust, c'est plus fort que les neurosciences</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/173925/hijab-decathlon-laisser-femmes-musulmanes-shabiller">Et si on laissait les femmes musulmanes s'habiller comme elles le souhaitent?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/34227/laurent-sagalovitsch">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-28" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-28"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409873882-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409873882-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/174531/pourquoi-choisit-toujours-meme-chose-supermarche">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/hanson-lu-1116266-unsplash.jpg" alt="Pourquoi choisit-on toujours les mêmes produits au supermarché?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174531%2Fpourquoi-choisit-toujours-meme-chose-supermarche" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174531%2Fpourquoi-choisit-toujours-meme-chose-supermarche&text=Pourquoi+choisit-on+toujours+les+m%C3%AAmes+produits+au+supermarch%C3%A9%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/174531/pourquoi-choisit-toujours-meme-chose-supermarche">Pourquoi choisit-on toujours les mêmes produits au supermarché?</a></p>
      <p class="content__chapo">En défendant nos choix.

</p>
      <p class="article-infos">
                Repéré par <span class="author">Jasmine Parvine </span>
                <span class="separator"> —</span> 12 mars 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/174357/pays-bas-amsterdam-prostitution-legale-sexe-travail-independant-discriminations">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/travail_du_sexe_amsterdam.jpg" alt="À Amsterdam, la prostitution a beau être légale, elle reste marginalisée">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174357%2Fpays-bas-amsterdam-prostitution-legale-sexe-travail-independant-discriminations" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174357%2Fpays-bas-amsterdam-prostitution-legale-sexe-travail-independant-discriminations&text=%C3%80+Amsterdam%2C+la+prostitution+a+beau+%C3%AAtre+l%C3%A9gale%2C+elle+reste+marginalis%C3%A9e&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/174357/pays-bas-amsterdam-prostitution-legale-sexe-travail-independant-discriminations">À Amsterdam, la prostitution a beau être légale, elle reste marginalisée</a></p>
      <p class="content__chapo">Jusqu'ici connue pour sa permissivité, la capitale néerlandaise part désormais à la chasse à la prostitution en discriminant les travailleuses du sexe et en les poussant hors du centre-ville.</p>
      <p class="article-infos">
                                        <span class="author">Geneva Abdul</span>
                                <span class="separator"> —</span> 12 mars 2019        <span class="separator"> —</span> Temps de lecture : 8 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/173985/cest-complique-d-belle-mere-envahissante-bebe-calin">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/cest-complique-belle-mere-intrusive.jpg" alt="«Sa mère l’appelle encore “bébé câlin”»">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F173985%2Fcest-complique-d-belle-mere-envahissante-bebe-calin" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F173985%2Fcest-complique-d-belle-mere-envahissante-bebe-calin&text=%C2%ABSa+m%C3%A8re+l%E2%80%99appelle+encore+%E2%80%9Cb%C3%A9b%C3%A9+c%C3%A2lin%E2%80%9D%C2%BB&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/173985/cest-complique-d-belle-mere-envahissante-bebe-calin">«Sa mère l’appelle encore “bébé câlin”»</a></p>
      <p class="content__chapo">Cette semaine, Lucile conseille D., pour qui tout irait bien si sa belle-mère n'était pas aussi envahissante et intrusive.</p>
      <p class="article-infos">
                                        <span class="author">Lucile Bellan</span>
                                <span class="separator"> —</span> 12 mars 2019        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-13" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-13"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&text=Une+jeune+qui+se+suicide%2C+c%27est+le+monde+entier+qui+se+fissure&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure&text=Une+jeune+qui+se+suicide%2C+c%27est+le+monde+entier+qui+se+fissure&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F174498%2Fkelly-catlin-jeune-suicide-monde-fissure">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/" style="margin-left:20px">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Laurent Sagalovitsch'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Société';
_sf_async_config.authors = 'Laurent Sagalovitsch';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>