<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=44">

  <link rel="amphtml" href="https://www.slate.fr/story/172443/cesare-battisti-cavale-amerique-latine-extradition-italie?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/172443/cesare-battisti-cavale-amerique-latine-extradition-italie" />
  <meta name="robots" content="index,follow" />
  <title>Cesare Battisti, la fin anodine d'une cavale commencée en 1981 | Slate.fr</title>
  <meta name="description" content="Le militant d'extrême gauche, condamné par contumace à la prison à perpétuité pour quatre assassinats pendant les années de plomb, a été arrêté le 12 janvier 2019 en Bolivie." />
    
  <meta property="og:title" content="Cesare Battisti, la fin anodine d'une cavale commencée en 1981" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/172443/cesare-battisti-cavale-amerique-latine-extradition-italie" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/cesare-battisti-amerique-latine.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Le militant d'extrême gauche, condamné par contumace à la prison à perpétuité pour quatre assassinats pendant les années de plomb, a été arrêté le 12 janvier 2019 en Bolivie." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="années de plomb-extradition-cavale-Amérique latine-Italie" />
  <meta property="article:published_time" content="2019-01-21T07:26:00+01:00" />
  <meta property="article:modified_time" content="2019-01-21T07:26:16+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Cesare Battisti, la fin anodine d'une cavale commencée en 1981" />
  <meta name="twitter:description" content="Le militant d'extrême gauche, condamné par contumace à la prison à perpétuité pour quatre assassinats pendant les années de plomb, a été arrêté le 12 janvier 2019 en Bolivie." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/cesare-battisti-amerique-latine.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/172443/cesare-battisti-cavale-amerique-latine-extradition-italie" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/99019/affaire-battisti-imperialisme-france",
            "http://www.slate.fr/story/10157/pourquoi-les-evasions-finissent-mal-en-general-maj",
            "http://www.slate.fr/story/13229/battisti-suder-et-gauger-la-memoire-toujours-vive-des-annees-de-plomb"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/172443/cesare-battisti-cavale-amerique-latine-extradition-italie",
    "headline": "Cesare Battisti, la fin anodine d'une cavale commencée en 1981",
    "alternativeHeadline": "Le militant d'extrême gauche, condamné par contumace à la prison à perpétuité pour quatre assassinats pendant les années de plomb, a été arrêté le 12 janvier 2019 en Bolivie.",
    "description": "Le militant d'extrême gauche, condamné par contumace à la prison à perpétuité pour quatre assassinats pendant les années de plomb, a été arrêté le 12 janvier 2019 en Bolivie.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/cesare-battisti-amerique-latine.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-01-21T07:26:00+01:00",
    "dateModified": "2019-01-21T07:26:16+01:00",
    "keywords":["années de plomb","extradition","cavale","Amérique latine","Italie"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Philippe Boggio"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/monde\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-24').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-6').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavearticles3', [1,1], 'div-gpt-ad-1544802118386-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-26').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-7').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/nativead4', [1,1], 'div-gpt-ad-1529409418142-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-24" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-24"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                  </div>
                <h1 class="article-header__title">Cesare Battisti, la fin anodine d'une cavale commencée en 1981</h1>
        <span class="article-header__reading-time">Temps de lecture : 7 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/philippe-boggio">Philippe Boggio</a>
                                        — <time datetime="2019-01-21 07:26:00">21 janvier 2019 à 7h26</time>        </p>
        <h2 class="article-header__chapo">Le militant d'extrême gauche, condamné par contumace à la prison à perpétuité pour quatre assassinats pendant les années de plomb, a été arrêté le 12 janvier 2019 en Bolivie.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/cesare-battisti-amerique-latine.jpg" alt="Cesare Battisti vient d&#039;atterrir à l&#039;aéroport international de Rome Ciampino (Italie), le 14 janvier 2019. | Alberto Pizzoli / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Cesare Battisti vient d'atterrir &agrave; l'a&eacute;roport international de Rome Ciampino (Italie), le 14 janvier 2019. | Alberto Pizzoli / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&text=Cesare+Battisti%2C+la+fin+anodine+d%27une+cavale+commenc%C3%A9e+en+1981&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&text=Cesare+Battisti%2C+la+fin+anodine+d%27une+cavale+commenc%C3%A9e+en+1981&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 7 min</p>
            <p dir="ltr">L&rsquo;ironie est grin&ccedil;ante. L&rsquo;homme qui totalisait contre lui une myriade de demandes d&rsquo;extraditions a finalement &eacute;t&eacute; pris sans &ecirc;tre extrad&eacute;. Mais <a href="https://www.france24.com/fr/20190113-arrestation-battisti-france-bresil-bolivie-retour-37-ans-cavale" target="_blank">interpell&eacute;, le 12 janvier, dans une ville de Bolivie</a>, et remis par la police locale aux agents secrets italiens qui avaient assist&eacute; &agrave; l&rsquo;arrestation; puis soustrait, un peu comme l&rsquo;ont &eacute;t&eacute;, dans le pass&eacute;, depuis l&rsquo;Am&eacute;rique latine, d&rsquo;anciens nazis ou des ca&iuml;ds de la drogue, expuls&eacute; par les airs, sans d&rsquo;autre forme de proc&egrave;s; plac&eacute; dans un avion militaire italien, <a href="https://www.franceculture.fr/emissions/revue-de-presse-internationale/la-revue-de-presse-internationale-du-lundi-14-janvier-2019" target="_blank">destination Rome, sans l&rsquo;escale pr&eacute;vue au Br&eacute;sil</a>, d&rsquo;o&ugrave; cet ancien activiste d&rsquo;extr&ecirc;me gauche s&rsquo;&eacute;tait enfui, un mois plus t&ocirc;t, apr&egrave;s s&rsquo;y &ecirc;tre r&eacute;fugi&eacute; quinze ans durant, et o&ugrave; l&rsquo;attendait un ordre judiciaire d&rsquo;extradition vers son pays, l&rsquo;Italie.</p><p dir="ltr">Fin anodine d&rsquo;une cavale commenc&eacute;e en 1981, et peut-&ecirc;tre devenue vide de sens avec l&rsquo;accumulation des ann&eacute;es. Une art&egrave;re plut&ocirc;t tranquille de Santa Cruz della Sierra, la grande ville de l&rsquo;est bolivien. Quelques images d&rsquo;une cam&eacute;ra embarqu&eacute;e, qui montrent <a href="https://fr.wikipedia.org/wiki/Cesare_Battisti_(terroriste)" target="_blank">Cesare Battisti</a>, barbu, marchant lentement, le regard tourn&eacute; vers le sol. Les a-t-il d&eacute;j&agrave; rep&eacute;r&eacute;s, tout autour de lui? A-t-il compris qu&rsquo;ils le suivaient depuis longtemps, soucieux aussi de savoir s&rsquo;il ne se rendait pas &agrave; la rencontre d&rsquo;un contact? <a href="https://www.lemonde.fr/international/article/2019/01/13/le-bresil-annonce-l-arrestation-de-cesare-battisti-en-bolivie_5408444_3210.html" target="_blank">Le parquet de Milan</a> a ouvert une enqu&ecirc;te sur l&rsquo;assistance logistique et financi&egrave;re dont il a pu b&eacute;n&eacute;ficier tout au long de ses trente-sept ans de cavale, et il ne d&eacute;plairait pas aux enqu&ecirc;teurs d&eacute;p&ecirc;ch&eacute;s en Bolivie de tomber sur des militants de l&rsquo;extr&ecirc;me gauche br&eacute;silienne, voire sur des Fran&ccedil;ais.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544802118386-0" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544802118386-0"); }); }</script></div></span></div></p><p dir="ltr">Mais il a l&rsquo;air seul, dans la rue; seul aussi en Bolivie. Dans cette silhouette entr&rsquo;aper&ccedil;ue, l&rsquo;id&eacute;e d&rsquo;un renoncement. D&rsquo;un certain d&eacute;couragement. Le bout de la route, consenti, soudain, sur un trottoir de Santa Cruz? Apr&egrave;s un mois d&rsquo;errements possibles dans un nouveau pays inconnu, sans l&rsquo;aide dont il avait pu autrefois profiter, l&rsquo;impossibilit&eacute; r&eacute;v&eacute;l&eacute;e, morale, physique, d&rsquo;&ecirc;tre encore en mesure, &agrave; 64 ans, de reb&acirc;tir une autre clandestinit&eacute;?</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/99019/affaire-battisti-imperialisme-france">Dans l'affaire Battisti, la France a-t-elle avant tout d&eacute;fendu ses propres int&eacute;r&ecirc;ts?</a></p>
</div>
</div><h3 dir="ltr">D&eacute;chirures &agrave; La Paz</h3><p dir="ltr"><a href="https://www.ledauphine.com/france-monde/2019/01/13/le-fugitif-cesare-battisti-arrete-en-bolivie" target="_blank">Cesare Battisti n&rsquo;a pas oppos&eacute; de r&eacute;sistance</a>, lors de son interpellation. Il ne s&rsquo;est pas mis &agrave; courir. Ceux des policiers qui le connaissaient lui ont trouv&eacute; l&rsquo;air fatigu&eacute;. Il avait d&ucirc; boire, car il sentait l&rsquo;alcool. Dans ses poches, l&rsquo;&eacute;quivalent de deux euros et ses vrais papiers, &agrave; son nom. Il n&rsquo;avait pas emprunt&eacute; d&rsquo;identit&eacute;.</p><p dir="ltr">Le fuyard le plus c&eacute;l&egrave;bre d&rsquo;Italie, <a href="https://www.lemonde.fr/international/article/2018/12/18/les-annees-de-plomb-de-cesare-battisti_5399202_3210.html" target="_blank">condamn&eacute; d&eacute;finitivement</a> en 1990 &agrave; la d&eacute;tention &agrave; perp&eacute;tuit&eacute;, pour deux meurtres comme acteur et deux autres comme complice pendant <a href="http://www.slate.fr/dossier/16385/annees-de-plomb" target="_blank">&laquo;les ann&eacute;es de plomb&raquo;</a>, s&rsquo;attendait-il encore &agrave; &ecirc;tre mis en cellule, emprisonn&eacute; &agrave; Santa Cruz ou m&ecirc;me &agrave; La Paz, quand il s&rsquo;est vu cern&eacute; par les policiers, et non mis dans l&rsquo;avion pour Rome, apr&egrave;s une courte nuit d&rsquo;incertitude? Cesare Battisti savait que le gouvernement bolivien, pr&eacute;sid&eacute; par le tr&egrave;s populaire Evo Morales, hier compagnon de route d&rsquo;Hugo Chavez, avait refus&eacute; <a href="https://www.legrandsoir.info/le-texte-de-la-demande-d-asile-de-battisti-en-bolivie.html" target="_blank">en urgence le 26 d&eacute;cembre</a> la demande d&rsquo;asile que le clandestin lui avait adress&eacute;e, cinq jours plus t&ocirc;t. Mais celui-ci pouvait encore esp&eacute;rer &ecirc;tre retenu sur place, dans l&rsquo;attente d&rsquo;un proc&egrave;s.</p><p dir="ltr"><a href="https://www.20minutes.fr/monde/2421279-20190114-italie-cesare-battisti-expulse-bolivie-attendu-lundi-rome" target="_blank">Pendant que l&rsquo;ancien militant &eacute;tait renvoy&eacute; en Italie</a>, les milieux politiques boliviens commen&ccedil;aient &agrave; se d&eacute;chirer: l&rsquo;aile la plus &agrave; gauche du <a href="https://fr.wikipedia.org/wiki/Movimiento_al_Socialismo_(Bolivie)" target="_blank">Mouvement vers le socialisme</a> (MAS), le parti du pr&eacute;sident Morales, reprochait &agrave; l&rsquo;ex&eacute;cutif d&rsquo;avoir si rapidement c&eacute;d&eacute; &agrave; deux adversaires id&eacute;ologiques, les extr&eacute;mistes de droite <a href="http://www.slate.fr/dossier/93711/bolsonaro" target="_blank">Jair Bolsonaro</a> (Br&eacute;sil) et <a href="http://www.slate.fr/dossier/93632/matteo-salvini" target="_blank">Matteo Salvini</a> (Italie), qui n&rsquo;en finissent pas de se congratuler mutuellement de la r&eacute;cup&eacute;ration de Cesare Battisti. La Bolivie a &eacute;conomiquement besoin de son grand voisin, mais des voix s&rsquo;&eacute;l&egrave;vent &agrave; La Paz pour d&eacute;noncer une telle &laquo;trahison&raquo; aux principes politiques du pays. <em>&laquo;Nous avons livr&eacute; un prisonnier qui avait demand&eacute; l&rsquo;asile comme une simple marchandise&raquo;</em>, a d&eacute;clar&eacute; Paul Garcia Linera, le propre fr&egrave;re d&rsquo;Alvaro Garcia Linera, le vice-pr&eacute;sident bolivien.</p><p dir="ltr">Le gouvernement de La Paz n&rsquo;a pas jusqu&rsquo;ici confirm&eacute;, toutefois, les informations concernant le rejet de la demande d&rsquo;asile de Cesare Battisti et les raisons de son expulsion si empress&eacute;e.</p><h3 dir="ltr">Prot&eacute;g&eacute; par le fant&ocirc;me de Lula</h3><p dir="ltr">La Bolivie, maudite, pour l&rsquo;ancien ex-activiste italien? Sans doute. En 2017, d&eacute;j&agrave;, il avait &eacute;t&eacute; appr&eacute;hend&eacute;, c&ocirc;t&eacute; br&eacute;silien, lors d&rsquo;un contr&ocirc;le &agrave; la fronti&egrave;re bolivienne. Il d&eacute;tenait sur lui quelques centaines de dollars de trop par rapport &agrave; la limite permise pour qui partait du Br&eacute;sil. L&rsquo;Italien, devenu <a href="https://polars.pourpres.net/personne-829-bibliographie" target="_blank">auteur de polars</a> depuis son s&eacute;jour en France, avait expliqu&eacute; qu&rsquo;il traversait la fronti&egrave;re pour faire l&rsquo;emplette de mat&eacute;riel de p&ecirc;che, de l&rsquo;autre c&ocirc;t&eacute;. Il avait &eacute;t&eacute; emprisonn&eacute;, puis finalement rel&acirc;ch&eacute;, la Cour supr&ecirc;me n&rsquo;ayant toujours pas achev&eacute; officiellement l&rsquo;examen d&rsquo;une nouvelle demande d&rsquo;extradition d&eacute;pos&eacute;e par l'Italie.</p><p dir="ltr">En r&eacute;alit&eacute;, avait-il cherch&eacute; &agrave; quitter le Br&eacute;sil? Ses amis, comme certains observateurs br&eacute;siliens, en doutent. Cesare Battisti ne se force pas &agrave; la discr&eacute;tion, entre Rio, o&ugrave; sont ses &eacute;diteurs, et l&rsquo;&Eacute;tat de Sao Paulo, o&ugrave; il est tenu de r&eacute;sider. Il publie toujours ses livres, participe &agrave; la vie culturelle. Apr&egrave;s l&rsquo;effondrement politique du <a href="https://fr.wikipedia.org/wiki/Parti_des_travailleurs_(Br%C3%A9sil)" target="_blank">Parti des travailleurs</a> (PT) et la destitution, en 2016, de la pr&eacute;sidente <a href="http://www.slate.fr/dossier/15245/dilma-rousseff?page=2" target="_blank">Dilma Rousseff</a>, le climat politique autour de lui s&rsquo;assombrit. Le r&eacute;gime du nouveau chef de l&rsquo;&Eacute;tat, Michel Temer, n&rsquo;est encore que lib&eacute;ral-conservateur, mais l&rsquo;aile la plus &agrave; droite, de plus en plus marqu&eacute;e par les ultras, entend mener la guerre aux &laquo;rouges&raquo;. Aux &laquo;terroristes&raquo;. L&rsquo;&eacute;crivain italien r&eacute;pond aux deux accusations, et les voix sont de plus en plus nombreuses &agrave; r&eacute;clamer son extradition.<div id="inreadbis2" class="ad-wrapper"><span id="wrapper_inread2"><div id="div-gpt-ad-1528805285945-6" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528805285945-6"); }); }</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/13229/battisti-suder-et-gauger-la-memoire-toujours-vive-des-annees-de-plomb">Battisti, Suder et Gauger... La m&eacute;moire toujours vive des ann&eacute;es de plomb</a></p>
</div>
</div><p dir="ltr">Pourtant, celui-ci affiche encore sa confiance. Ne b&eacute;n&eacute;ficie-t-il pas toujours de l&rsquo;onction politique de Lula, cette mesure de refus de l&rsquo;extrader que <a href="https://www.lemonde.fr/ameriques/article/2010/12/31/l-ancien-militant-battisti-ne-sera-pas-extrade-du-bresil_1459675_3222.html" target="_blank">l&rsquo;ancien pr&eacute;sident avait pris en sa faveur</a>, au tout dernier jour de son mandat, le 31 d&eacute;cembre 2010? La Cour supr&ecirc;me, dans sa composition de la fin des ann&eacute;es 2000 avaient opt&eacute; pour l&rsquo;extradition. Mais elle avait laiss&eacute; la d&eacute;cision finale au chef de l&rsquo;&Eacute;tat, et apr&egrave;s le d&eacute;part de celui-ci, les hauts magistrats avaient toujours oppos&eacute; la force du refus pr&eacute;sidentiel aux demandes r&eacute;p&eacute;t&eacute;es du gouvernement italien. Au moins les magistrats ne pouvaient-ils &ecirc;tre directement accus&eacute;s de laxisme.</p><p dir="ltr">Mais cela valait-il encore en 2017? Plus encore pendant la campagne pr&eacute;sidentielle de 2018, toute vou&eacute;e &agrave; l&rsquo;extr&eacute;misme de droite, en la personne de Jair Bolsonaro, ce d&eacute;put&eacute; ouvertement nostalgique de la dictature (1964-1985) qui se faisait fort, une fois &eacute;lu, de renvoyer l&rsquo;Italien vers une prison italienne? Aux questions, Cesare Battisti a continu&eacute; &agrave; r&eacute;pondre que Bolsonaro n&rsquo;avait pas ce pouvoir. Il &eacute;tait prot&eacute;g&eacute;. Par le fant&ocirc;me de Lula. Par l&rsquo;habeas corpus que la Cour avait pris en sa faveur, qui fait en principe obligation au Br&eacute;sil de juger avant d&rsquo;extrader. Enfin, par les retards pris par ladite Cour dans l&rsquo;examen de son cas.</p><h3 dir="ltr">Petits rapprochements entre extr&eacute;mistes</h3><p dir="ltr">Mais &agrave; la toute fin de l&rsquo;ann&eacute;e 2018, <a href="https://www.lemonde.fr/international/article/2018/12/14/le-bresil-signe-l-extradition-de-cesare-battisti-a-nouveau-en-cavale_5397869_3210.html" target="_blank">les magistrats allaient opter pour l&rsquo;extradition</a>. Et reprenant la mani&egrave;re du pr&eacute;sident Lula, Michel Temer signait, le 31 d&eacute;cembre, la mesure d&rsquo;extradition, coupant l&rsquo;herbe sous le pied de son successeur du lendemain. La veille de la d&eacute;cision pr&eacute;sidentielle, le juge Luiz Fux avait retourn&eacute; une d&eacute;cision auparavant favorable, qu&rsquo;il avait prise lui-m&ecirc;me, et d&eacute;livr&eacute; un <a href="https://droit-finances.commentcamarche.com/faq/4216-mandat-d-amener-definition" target="_blank">mandat d&rsquo;amener</a> contre l&rsquo;exil&eacute;. La Cour supr&ecirc;me avait chang&eacute; de pied. Dans un pays qui en th&eacute;orie n&rsquo;extrade pas les auteurs de crimes politiques, les juges br&eacute;siliens consid&eacute;raient d&eacute;sormais les faits commis, en Italie, durant la p&eacute;riode de <a href="https://fr.wikipedia.org/wiki/Strat%C3%A9gie_de_la_tension" target="_blank">&laquo;la strat&eacute;gie de la tension&raquo;</a> comme relevant du seul droit commun.</p><p dir="ltr">De m&ecirc;me, le fait que Cesare Battisti ne puisse pas b&eacute;n&eacute;ficier d&rsquo;un nouveau proc&egrave;s, qu&rsquo;il soit directement dirig&eacute; vers une prison italienne, une fois extrad&eacute;, pour une peine &agrave; vie prononc&eacute;e vingt-cinq ans plus t&ocirc;t, cessait aux yeux de la cour d&rsquo;&ecirc;tre une cause de refus d&rsquo;extrader, alors que la Constitution br&eacute;silienne fait obligation de rejuger les contumaces.</p><p dir="ltr">La Cour avait subi le m&ecirc;me glissement &agrave; droite que la politique br&eacute;silienne, que le corps &eacute;lectoral, tout au long de cette ann&eacute;e de campagne, qui venait de voir, le 28 octobre, <a href="https://www.lemonde.fr/ameriques/article/2018/10/26/election-au-bresil-jair-bolsonaro-ou-la-faillite-de-la-classe-politique_5374866_3222.html" target="_blank">la victoire spectaculaire</a> (56%) de Jair Bolsonaro. Celui-ci s&rsquo;&eacute;tait promis &agrave; plusieurs reprises d&rsquo;extrader sans attendre &laquo;le terroriste rouge&raquo;, et cette promesse avait scell&eacute; son rapprochement, via des tweets fa&ccedil;on Trump, avec le nouveau ministre italien de l&rsquo;Int&eacute;rieur, l&rsquo;extr&eacute;miste Matteo Salvini.</p><h3 dir="ltr">Fin de cavale</h3><p dir="ltr">Lorsque <a href="https://www.lemonde.fr/international/article/2018/12/14/le-bresil-signe-l-extradition-de-cesare-battisti-a-nouveau-en-cavale_5397869_3210.html" target="_blank">les policiers f&eacute;d&eacute;raux se pr&eacute;sentent</a> &agrave; la porte de Cesare Battisti, munis du mandat d&rsquo;amener d&eacute;livr&eacute; par le juge Fux, l&rsquo;&eacute;crivain r&eacute;fugi&eacute; est manquant. Il a beaucoup tard&eacute;, en tout cas aux yeux de ses amis, mais il a enfin d&ucirc; se r&eacute;signer &agrave; partir. Les policiers reviennent. Font le si&egrave;ge de son domicile. Interrogent. Il n&rsquo;est pas non plus ailleurs dans Cananela, le petit port de l&rsquo;&Eacute;tat de Sao Paulo o&ugrave; r&eacute;side l&rsquo;extradable. Sa vieille voiture est &agrave; sa place, dans le garage. Aucun voisin ne se souvient l&rsquo;avoir crois&eacute; r&eacute;cemment. R&eacute;actions identiques &agrave; Rio. &Eacute;diteurs et connaissances ne l&rsquo;ont pas vu depuis au moins quinze jours.</p><p dir="ltr">Quant &agrave; son avocat, Igor Sant&rsquo;Anna Tamasauskas, il vient de d&eacute;poser de sa propre initiative un recours contre l&rsquo;avis de la Cour supr&ecirc;me et la d&eacute;cision pr&eacute;sidentielle, faute d&rsquo;avoir r&eacute;ussi &agrave; s&rsquo;entretenir avec son client. Battisti est finalement d&eacute;clar&eacute; &laquo;fugitif&raquo;, alors que, selon certains titres de la presse br&eacute;silienne, un avion italien est d&eacute;j&agrave; positionn&eacute;, depuis la veille, sur l&rsquo;a&eacute;roport de Guarulhos, pr&egrave;s de Sao Paulo.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/10157/pourquoi-les-evasions-finissent-mal-en-general-maj">Pourquoi les &eacute;vasions finissent mal, en g&eacute;n&eacute;ral</a></p>
</div>
</div><p dir="ltr">Il y a &eacute;videmment l&agrave;, dans cette fin de cavale, la mati&egrave;re d&rsquo;un roman noir de Cesare Battisti, auteur qui s&rsquo;est d&eacute;j&agrave; appropri&eacute; certains &eacute;pisodes de la vie de son personnage. La nouveaut&eacute;, pour lui, c&rsquo;est que le polar sera &agrave; &eacute;crire dans la cellule d&rsquo;une prison de Sardaigne. Peut-&ecirc;tre confidence sera-t-elle alors faite que l&rsquo;&acirc;ge allant, le romancier-sujet de son livre, mari&eacute;, p&egrave;re de famille, avait comme l&rsquo;envisagent certains de ses proches, perdu sa rage de la fuite permanente.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&text=Cesare+Battisti%2C+la+fin+anodine+d%27une+cavale+commenc%C3%A9e+en+1981&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&text=Cesare+Battisti%2C+la+fin+anodine+d%27une+cavale+commenc%C3%A9e+en+1981&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                                                            <a class="tag" href="/dossier/16385/annees-de-plomb">
              <span class="tag__label">années de plomb</span>
            </a>
                        <a class="tag" href="/dossier/5955/extradition">
              <span class="tag__label">extradition</span>
            </a>
                        <a class="tag" href="/dossier/5471/cavale">
              <span class="tag__label">cavale</span>
            </a>
                        <a class="tag" href="/dossier/711/amerique-latine">
              <span class="tag__label">Amérique latine</span>
            </a>
                        <a class="tag" href="/dossier/367/italie">
              <span class="tag__label">Italie</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/philippe-boggio">Philippe Boggio</a> </p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/172443/cesare-battisti-cavale-amerique-latine-extradition-italie" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-26" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-26"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/172380/trump-burgers-equipe-football-bouleversement-normes-democratie-medias-americains">On n’arrive plus à distinguer les choix dangereux de ceux simplement inédits de Trump</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/172380/trump-burgers-equipe-football-bouleversement-normes-democratie-medias-americains"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/trump-burgers-democratie.jpg" alt="On n’arrive plus à distinguer les choix dangereux de ceux simplement inédits de Trump"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/172374/banksy-tague-mur-maison-consequences">Ce qu'il se passe quand Banksy tague un mur</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/172374/banksy-tague-mur-maison-consequences"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/photo-1535793903079-e2360500cff1.jpg" alt="Ce qu&#039;il se passe quand Banksy tague un mur"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/172464/club-chelsea-supporters-doivent-lutter-contre-racisme-football-angleterre-premier-league">Le club de Chelsea et ses supporters doivent, à nouveau, lutter contre le racisme</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/172464/club-chelsea-supporters-doivent-lutter-contre-racisme-football-angleterre-premier-league"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/000_1560xd.jpg" alt="Le club de Chelsea et ses supporters doivent, à nouveau, lutter contre le racisme"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/philippe_boggio_0.jpg" alt="Philippe Boggio">
  <p class="feed-articles-aside__label">Philippe Boggio</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/171726/voeux-2019-contre-lynchage-democratie-gilets-jaunes-cauchemar">Mes vœux pour 2019: la fin du cauchemar jaune</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/171006/gilets-jaunes-mouvement-violences-revendications-representation">Les «gilets jaunes», le retour des rayés de la carte</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/169923/gilets-jaunes-gouvernement-condescendance-automobilistes-transition-ecologique-transports">Remplacer nos voitures par d’autres modes de transports, vision parisienne des choses</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/philippe-boggio">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409418142-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409418142-0"); }); }</script></div><div class="relance-article-longread relance-article-longread--medium">
  <div class="relance-article__inner grid-container row">
    <a href="/story/172365/inde-pakistan-pecheurs-prison-mer-eaux-territoriales">
      <div class="relance-article__cover-wrapper">
        <div class="cover-container">
          <img class="relance-article__cover cover fit lazyload parallax-enable" data-speed="1" data-full-src="/sites/default/files/styles/1680x840/public/okok_19.jpg" alt="Poussés par un courant, ces pêcheurs finissent en prison">
        </div>
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172365%2Finde-pakistan-pecheurs-prison-mer-eaux-territoriales" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172365%2Finde-pakistan-pecheurs-prison-mer-eaux-territoriales&text=Pouss%C3%A9s+par+un+courant%2C+ces+p%C3%AAcheurs+finissent+en+prison&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </div>
    </a>
    <div class="relance-article__content col-sm-8 col-sm-offset-2">
      <p class="content__title"><a href="/story/172365/inde-pakistan-pecheurs-prison-mer-eaux-territoriales">Poussés par un courant, ces pêcheurs finissent en prison</a></p>
      <p class="content__chapo"></p>
      <p class="article-infos">
                        <span class="author">Paul Gasnier</span>
                        <span class="separator"> —</span> 21 janvier 2019        <span class="separator"> —</span> Temps de lecture : 9 min</p>    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/172470/shutdown-eglise-distribue-16000-dollars-carte-cadeaux-30-minutes-trump-usa">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/eggbeater_jesus_in_huntsville.jpg" alt="Avec le shutdown, une église distribue 16.000 dollars de carte cadeaux en 30 minutes">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172470%2Fshutdown-eglise-distribue-16000-dollars-carte-cadeaux-30-minutes-trump-usa" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172470%2Fshutdown-eglise-distribue-16000-dollars-carte-cadeaux-30-minutes-trump-usa&text=Avec+le+shutdown%2C+une+%C3%A9glise+distribue+16.000+dollars+de+carte+cadeaux+en+30+minutes&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/172470/shutdown-eglise-distribue-16000-dollars-carte-cadeaux-30-minutes-trump-usa">Avec le shutdown, une église distribue 16.000 dollars de carte cadeaux en 30 minutes</a></p>
      <p class="content__chapo">Les administrations sont bloquées depuis près d’un mois. Les salaires des employés fédéraux aussi. </p>
      <p class="article-infos">
                Repéré par <span class="author">Christophe-Cécil Garnier</span>
                <span class="separator"> —</span> 20 janvier 2019        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/172377/etats-unis-women-march-accusations-antisemitisme-fondatrices-louis-farrakhan">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/063_908530266.jpg" alt="Aux États-Unis, la question de l&#039;antisémitisme fait imploser la Women&#039;s March">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172377%2Fetats-unis-women-march-accusations-antisemitisme-fondatrices-louis-farrakhan" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172377%2Fetats-unis-women-march-accusations-antisemitisme-fondatrices-louis-farrakhan&text=Aux+%C3%89tats-Unis%2C+la+question+de+l%27antis%C3%A9mitisme+fait+imploser+la+Women%27s+March&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/172377/etats-unis-women-march-accusations-antisemitisme-fondatrices-louis-farrakhan">Aux États-Unis, la question de l'antisémitisme fait imploser la Women's March</a></p>
      <p class="content__chapo">Deux ans après sa première manifestation, le mouvement se divise. En cause, le refus de l'une des fondatrices de condamner les propos antisémites et homophobes du leader de Nation of Islam.</p>
      <p class="article-infos">
                                        <span class="author">Claire Levenson</span>
                                <span class="separator"> —</span> 20 janvier 2019        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-7" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-7"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&text=Cesare+Battisti%2C+la+fin+anodine+d%27une+cavale+commenc%C3%A9e+en+1981&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie&text=Cesare+Battisti%2C+la+fin+anodine+d%27une+cavale+commenc%C3%A9e+en+1981&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F172443%2Fcesare-battisti-cavale-amerique-latine-extradition-italie">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Philippe Boggio'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Monde';
_sf_async_config.authors = 'Philippe Boggio';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>