<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=39">

  <link rel="amphtml" href="https://www.slate.fr/story/171132/gilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/171132/gilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" />
  <meta name="robots" content="index,follow" />
  <title>Les «gilets jaunes» peuvent-ils bousculer les élections européennes? | Slate.fr</title>
  <meta name="description" content="Un premier sondage, à chaud, crédite une potentielle liste «gilets jaunes» de 12% des intentions de vote. Des voix qu’elle prendrait surtout aux deux populismes, de droite et de gauche." />
    
  <meta property="og:title" content="Les «gilets jaunes» peuvent-ils bousculer les élections européennes?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/171132/gilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/elections-europeennes-gilets-jaunes.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Un premier sondage, à chaud, crédite une potentielle liste «gilets jaunes» de 12% des intentions de vote. Des voix qu’elle prendrait surtout aux deux populismes, de droite et de gauche." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Politique" />
  <meta property="article:tag" content="gilets jaunes-élections européennes de 2019-partis politiques-La France insoumise-Rassemblement national" />
  <meta property="article:published_time" content="2018-12-14T08:34:00+01:00" />
  <meta property="article:modified_time" content="2018-12-14T11:57:57+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Les «gilets jaunes» peuvent-ils bousculer les élections européennes?" />
  <meta name="twitter:description" content="Un premier sondage, à chaud, crédite une potentielle liste «gilets jaunes» de 12% des intentions de vote. Des voix qu’elle prendrait surtout aux deux populismes, de droite et de gauche." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/elections-europeennes-gilets-jaunes.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/171132/gilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@bif_o">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/politique/",
          "name": "Politique"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/170907/gilets-jaunes-pas-equivalent-v-republique",
            "http://www.slate.fr/story/170397/gilets-jaunes-mouvement-5-etoiles-francais",
            "http://www.slate.fr/story/171087/haute-fonction-publique-politique-administration-perception-societe-francaise-gilets-jaunes"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/171132/gilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages",
    "headline": "Les «gilets jaunes» peuvent-ils bousculer les élections européennes?",
    "alternativeHeadline": "Un premier sondage, à chaud, crédite une potentielle liste «gilets jaunes» de 12% des intentions de vote. Des voix qu’elle prendrait surtout aux deux populismes, de droite et de gauche.",
    "description": "Un premier sondage, à chaud, crédite une potentielle liste «gilets jaunes» de 12% des intentions de vote. Des voix qu’elle prendrait surtout aux deux populismes, de droite et de gauche.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/elections-europeennes-gilets-jaunes.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-12-14T08:34:00+01:00",
    "dateModified": "2018-12-14T11:57:57+01:00",
    "keywords":["gilets jaunes","élections européennes de 2019","partis politiques","La France insoumise","Rassemblement national"],
    "articleSection":"Politique",
    "author": {
      "@type": "Person",
      "name": "Olivier Biffaud"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/politique\/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-33').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-34').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavearticles2', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1528805285945-8').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-35').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-36').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/interstitiel', [[1, 1], [320, 480]], 'div-gpt-ad-1520433120883-10').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/nativead4', [1,1], 'div-gpt-ad-1529409511274-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-33" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-33"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/politique/">Politique</a>
                  </div>
                <h1 class="article-header__title">Les «gilets jaunes» peuvent-ils bousculer les élections européennes?</h1>
        <span class="article-header__reading-time">Temps de lecture : 6 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/83381/olivier-biffaud">Olivier Biffaud</a>
                                        — <time datetime="2018-12-14 08:34:00">14 décembre 2018 à 8h34</time> — mis à jour le 14 décembre 2018 à 11h57        </p>
        <h2 class="article-header__chapo">Un premier sondage, à chaud, crédite une potentielle liste «gilets jaunes» de 12% des intentions de vote. Des voix qu’elle prendrait surtout aux deux populismes, de droite et de gauche.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/elections-europeennes-gilets-jaunes.jpg" alt="Jean-Luc Mélenchon lors d&#039;un meeting de La France insoumise I à Lille le 30 octobre 2018. | Philippe Huguen / AFP • Manifestation des «gilets jaunes» à Marseille le 8 décembre 2018. | Boris Horvat / AFP • Marine Le Pen en conférence de presse à Rome le 8 octobre 2018. | Alberto Pizzoli / AFP • Montage Slate.fr">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Jean-Luc M&eacute;lenchon lors d'un meeting de La France insoumise I &agrave; Lille le 30 octobre 2018. | Philippe Huguen / AFP &bull; Manifestation des &laquo;gilets jaunes&raquo; &agrave; Marseille le 8 d&eacute;cembre 2018. | Boris Horvat / AFP &bull; Marine Le Pen en conf&eacute;rence de presse &agrave; Rome le 8 octobre 2018. | Alberto Pizzoli / AFP &bull; Montage Slate.fr
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&text=Les+%C2%ABgilets+jaunes%C2%BB+peuvent-ils+bousculer+les+%C3%A9lections+europ%C3%A9ennes%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&text=Les+%C2%ABgilets+jaunes%C2%BB+peuvent-ils+bousculer+les+%C3%A9lections+europ%C3%A9ennes%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 6 min</p>
            <p dir="ltr">Le mouvement des &laquo;gilets jaunes&raquo; aura-t-il un prolongement &eacute;lectoral? La r&eacute;volte de cette France invisible qui se sent abandonn&eacute;e, voire m&eacute;pris&eacute;e par &laquo;ceux d'en haut&raquo;, comme on l'entend sur les ronds-points jaunes, peut-elle donner naissance &agrave; une force qui s'invitera sur la sc&egrave;ne politique?</p><p dir="ltr">Il faut d'abord rappeler, en pr&eacute;ambule, que la participation des citoyennes et citoyens aux &eacute;lections europ&eacute;ennes n'a cess&eacute; de d&eacute;cro&icirc;tre, en France, depuis 1979, date de la premi&egrave;re consultation... il y aura quarante ans, l'ann&eacute;e prochaine. De 60,71%, elle est tomb&eacute;e &agrave; 42,43% en 2014 (pr&egrave;s de vingt points en moins). La pr&eacute;sence d'une liste &laquo;gilets jaunes&raquo; en mai 2019 serait-elle de nature &agrave; redresser ce taux de participation en attirant vers les urnes des gens qui s'en d&eacute;tournent volontiers?<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-34" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-34"); }); }</script></div></span></div></p><div class="media_embed">
<div class="infogram-embed" data-id="9d5cf3f4-0b86-4a8f-ae95-fe1796eb8eae" data-title="Taux de participations aux &eacute;lections europ&eacute;ennes de 1979 &agrave; 2014, en France" data-type="interactive" height="" width=""> </div>
<script height="" width="">!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script")[0],d=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=d+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var r=e.createElement("script");r.async=1,r.id=s,r.src=i,o.parentNode.insertBefore(r,o)}}(document,0,"infogram-async","https://e.infogram.com/js/dist/embed-loader-min.js");</script></div><p dir="ltr">La question de cette entr&eacute;e en lice peut l&eacute;gitimement se poser pour deux raisons. D'abord parce qu'elle a &eacute;t&eacute; abord&eacute;e, &agrave; un moment ou &agrave; un autre, <a href="https://www.ouest-france.fr/societe/gilets-jaunes/une-liste-gilets-jaunes-aux-elections-europeennes-oui-selon-hayk-shahinyan-6123346" target="_blank">par certains porte-paroles du mouvement</a>. Ensuite car l'hypoth&egrave;se a &eacute;t&eacute; test&eacute;e par des instituts de sondage. Il y a &eacute;videmment un foss&eacute; entre l'id&eacute;e et sa r&eacute;alisation, d'autant que jusqu'ici les &laquo;gilets jaunes&raquo; ont &eacute;t&eacute; incapables de se trouver des repr&eacute;sentantes ou repr&eacute;sentants reconnus.</p><p dir="ltr">Il n'en demeure pas moins que ces &laquo;oubli&eacute;s&raquo; et ces &laquo;effac&eacute;s&raquo;, selon les mots autocritiques du pr&eacute;sident de la R&eacute;publique qui a reconnu, le 10 d&eacute;cembre, <a href="https://www.lemonde.fr/politique/article/2018/12/10/le-verbatim-de-l-allocution-televisee-du-president-de-la-republique_5395523_823448.html" target="_blank">dans son allocution t&eacute;l&eacute;vis&eacute;e</a> que certains de ses propos avaient pu &laquo;blesser&raquo;, ont un poids &eacute;lectoral que personne ne peut ignorer. Mais que tout le monde a encore du mal &agrave; mesurer, tant le mouvement est diffus.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/170907/gilets-jaunes-pas-equivalent-v-republique" ping="/url?sa=t&amp;source=web&amp;rct=j&amp;url=http://www.slate.fr/story/170907/gilets-jaunes-pas-equivalent-v-republique&amp;ved=2ahUKEwiK467T2JzfAhVGmbQKHSDhAH0QFjAEegQICBAB">Le mouvement des &laquo;gilets jaunes&raquo; n'a pas d'&eacute;quivalent sous la Ve R&eacute;publique</a></p>
</div>
</div><h3 dir="ltr">Un sondage command&eacute; par La R&eacute;publique en marche</h3><p dir="ltr">Pour commencer &agrave; r&eacute;pondre &agrave; la question, l'institut Ipsos a proc&eacute;d&eacute; &agrave; un sondage double sur les intentions de vote aux &eacute;lections europ&eacute;ennes du 26 mai 2019, avec ou sans la pr&eacute;sence d'une liste estampill&eacute;e &laquo;gilets jaunes&raquo;. C'&eacute;tait une commande du mouvement pr&eacute;sidentiel d'Emmanuel Macron, La R&eacute;publique en marche (LREM). <em>&laquo;Si l'institut avait su qu'il allait &ecirc;tre rendu public, il aurait peut-&ecirc;tre h&eacute;sit&eacute; &agrave; le r&eacute;aliser&raquo;</em>, confie, en priv&eacute;, le sp&eacute;cialiste d'une autre maison de sondage.</p><p dir="ltr">Car, &eacute;videmment, la port&eacute;e politique du r&eacute;sultat de ce sondage double appara&icirc;t &eacute;vidente. Ce qui rend assez transparente la source de l'information qui a permis au <a href="https://www.lejdd.fr/Politique/sondage-les-gilets-jaunes-a-12-aux-europeennes-en-cas-de-candidature-3816677#xtor=cs1-4">Journal du dimanche</a> de publier les principaux r&eacute;sultats dudit sondage. Si Ipsos n'avait aucun int&eacute;r&ecirc;t professionnel &agrave; faire de la publicit&eacute; autour de la commande priv&eacute;e d'un mouvement politique, il en allait tout autrement pour LREM.</p><p dir="ltr"><img src="/sites/default/files/2_ipsos-avec-gilets-jaunes.jpg" style="height: 361px; width: 695px;"></p><p dir="ltr">Qu'on en juge. Une liste &laquo;gilets jaunes&raquo; aux europ&eacute;ennes obtiendrait, <a href="http://www.commission-des-sondages.fr/notices/files/notices/2018/decembre/8791-eur-ipsos-jdd.pdf">selon Ipsos</a>, 12% des voix, si le scrutin avait lieu au moment de la publication de l'enqu&ecirc;te. Il ne s'agit nullement d'une pr&eacute;vision ou d'un pronostic mais de la mesure des intentions de vote de 957 personnes (dont 378 certaines d'aller voter) interrog&eacute;es les 5 et 6 d&eacute;cembre. Il faut noter que la &laquo;liste des ronds-points&raquo; est la seule &agrave; ne pas avoir de chef ou cheffe de file lui apportant un soutien dans toutes celles qui sont soumises aux sond&eacute;s. Et pour cause...</p><h3 dir="ltr">Un bond en avant gigantesque des &eacute;cologistes</h3><p dir="ltr">Cette irruption sur la sc&egrave;ne provoquerait une modification de l'ordonnancement politique, derri&egrave;re la liste de LREM et des centristes du Modem (21%) qui constituent l'armature de la majorit&eacute; pr&eacute;sidentielle, celle du Rassemblement national (RN, ex-FN) de Marine Le Pen (14%) et la liste Europe &eacute;cologie-Les Verts (EELV) soutenue par Yannick Jadot (13%) qui gagne neuf points pour se hisser aux avants-postes par rapport au pr&eacute;c&eacute;dent sondage Ipsos de juin-juillet sur les europ&eacute;ennes. Ce bond en avant n'est pas le moindre des paradoxes alors que la contestation ambiante de nature sociale ne privil&eacute;gie pas la pr&eacute;servation de l'environnement.</p><p dir="ltr">L'int&eacute;r&ecirc;t politique est de parvenir &agrave; d&eacute;celer d'o&ugrave; proviennent ces 12% d'intentions de vote. En comparaison de la derni&egrave;re enqu&ecirc;te pr&eacute;-estivale de cet institut, la liste de La France insoumise (LFI), qui passerait sous la barre symbolique des 10%, perdrait quatre points, comme celle de l'extr&ecirc;me droite. Elle serait rel&eacute;gu&eacute;e &agrave; la sixi&egrave;me place, ce qui aurait un impact tr&egrave;s net sur le nombre de ses &eacute;lues et &eacute;lus au Parlement europ&eacute;en.</p><p dir="ltr"><img src="/sites/default/files/ipsos-profil-socio-professionnel.jpg" style="height: 350px; width: 695px;"></p><p dir="ltr">Il appara&icirc;t math&eacute;matiquement qu'une telle liste &laquo;gilets jaunes&raquo; puiserait, selon l'enqu&ecirc;te Ipsos, les deux tiers de ses intentions de vote dans les rangs des &eacute;lecteurs des populismes de droite et de gauche. Par ailleurs, elle attirerait pr&egrave;s d'un quart (23%) de l'&eacute;lectorat ouvrier et employ&eacute;, d&eacute;passant ainsi la liste du RN qui ratisse tr&egrave;s large dans cette cat&eacute;gorie socio-professionnelle (19%) et r&eacute;alisant environ trois fois le score de LFI (8%).</p><p dir="ltr">Le second volet de l'enqu&ecirc;te (intentions de vote sans liste &laquo;gilets jaunes&raquo;) permettrait &agrave; la liste pouss&eacute;e par Jean-Luc M&eacute;lenchon &ndash;il occupera la 78<sup>e</sup> position, la marche &eacute;tant ferm&eacute;e par Charlotte Girard (79<sup>e</sup>) qui, initialement conduisait cette liste&ndash; de reprendre la cinqui&egrave;me place. Les Insoumis sont cr&eacute;dit&eacute;s dans ce cas de figure de 12% des intentions de vote, derri&egrave;re la liste de la majorit&eacute; toujours en t&ecirc;te avec un score inchang&eacute; de 21%, puis la liste d'extr&ecirc;me droite avec 17%, celle des &eacute;cologistes &agrave; 14% et la liste du parti Les R&eacute;publicains (LR) &agrave; 12,5%.</p><p dir="ltr"><img src="/sites/default/files/ipsos-sans-gilets-jaunes.jpg" style="height: 369px; width: 695px;"></p><p dir="ltr">Dans les deux configurations, c'est la perc&eacute;e de la liste EELV qui retient le plus l'attention. Traditionnellement, la consultation europ&eacute;enne est un scrutin proportionnel qui r&eacute;ussit bien aux &eacute;cologistes alors qu'ils sont plut&ocirc;t marginalis&eacute;s dans les scrutins nationaux. Cette pr&eacute;disposition permet aux Verts de devancer, dans les deux cas, la liste du parti de Laurent Wauquiez qui, &agrave; moins de six mois des &eacute;lections, ne parvient pas &agrave; d&eacute;coller.</p><h3 dir="ltr">Les deux populismes seraient les plus impact&eacute;s</h3><p dir="ltr">Par rapport &agrave; juin-juillet, toutes les autres listes, except&eacute;e celle de Jean Lassalle, ancien candidat &agrave; l'&eacute;lection pr&eacute;sidentielle (1,21% des suffrages exprim&eacute;s) enregistrent une baisse de leurs intentions de vote. Le recul le plus important relev&eacute; par l'Ifop est celui de LREM (moins cinq points), soit le double du retrait not&eacute; pour LR (moins deux points et demi).</p><p dir="ltr">Mais ces deux listes seraient moins impact&eacute;es par la pr&eacute;sence d'une liste &laquo;gilets jaunes&raquo; que les listes de LFI et du RN. C'est ce que met en &eacute;vidence un autre sondage r&eacute;alis&eacute; par l'<a href="https://www.ifop.com/wp-content/uploads/2018/12/116028-Rapport.pdf">Ifop aupr&egrave;s de 976 personnes, les 5 et 6 d&eacute;cembre</a>.</p><p dir="ltr"><img src="/sites/default/files/1_ifop-transferts.jpg"></p><p dir="ltr">&Agrave; la question &laquo;Si le mouvement des &ldquo;gilets jaunes&rdquo; pr&eacute;sentait une liste aux &eacute;lections europ&eacute;ennes de mai prochain, pourriez-vous voter pour cette liste?&raquo;, ce sont les &eacute;lectorats LFI et RN qui se montrent les plus r&eacute;ceptifs. Ainsi, 69% des personnes qui d&eacute;clarent une proximit&eacute; politique avec le lep&eacute;nisme r&eacute;pondent par l'affirmative. Elles sont 60% pour ce qui concerne les Insoumis. Les taux sont beaucoup plus faibles chez les &eacute;lecteurs et &eacute;lectrices du Parti socialiste (36%) et des R&eacute;publicains (22%). Il est marginal (9%) chez les macronistes.</p><h3 dir="ltr">Une situation italienne synth&eacute;tis&eacute;e en un seul mouvement</h3><p dir="ltr">Ces observations montrent que ce sont les partis soutenant le plus la contestation des &laquo;gilets jaunes&raquo; qui auraient le plus &agrave; souffrir &eacute;lectoralement de leur pr&eacute;sence aux europ&eacute;ennes. Elles semblent confirmer que ce mouvement fait converger deux partis, celui de Jean-Luc M&eacute;lenchon, clairement class&eacute; &agrave; la gauche de la gauche, et celui de Marine Le Pen, qui r&eacute;fute contre toute &eacute;vidence qu'il soit d'extr&ecirc;me droite.</p><p dir="ltr">Une sorte de situation &agrave; l'italienne synth&eacute;tis&eacute;e en un seul mouvement. Mais qui porte en elle-m&ecirc;me les germes de sa division politique avant m&ecirc;me de parvenir &agrave; sa r&eacute;alisation. C'est d'autant plus vrai qu'un ultime sondage de l'Ipsos souligne le retournement qui est en train de se produire. Contrairement &agrave; l'id&eacute;e que tente d'instiller une partie de la presse &ndash;<a href="https://www.lemonde.fr/idees/article/2018/12/11/gilets-jaunes-une-enquete-pionniere-sur-la-revolte-des-revenus-modestes_5395562_3232.html" target="_blank">Le Monde en t&ecirc;te</a>&ndash; en accordant la m&ecirc;me importance &agrave; des &eacute;tudes du <a href="http://www.sciencespo.fr/cevipof/fr">Cevipof</a> r&eacute;alis&eacute;es aupr&egrave;s de 12.000 personnes et une <em>&laquo;&eacute;tude pionni&egrave;re&raquo;</em> non repr&eacute;sentative sur les &laquo;gilets jaunes&raquo; portant sur 166 personnes, la droite extr&ecirc;me n'occupe pas une place marginale dans la contestation des ronds-points. C'est peut-&ecirc;tre satisfaisant pour l'esprit de le croire, ou de le faire croire, mais <a href="http://www.slate.fr/story/170766/qui-sont-gilets-jaunes-et-soutiens-portrait-robot-categories-socio-professionnelles" target="_blank">c'est assez &eacute;loign&eacute; du r&eacute;el</a>.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/170397/gilets-jaunes-mouvement-5-etoiles-francais">Les &laquo;gilets jaunes&raquo; annoncent-ils un glissement de la France sur la pente italienne?</a></p>
</div>
</div><p dir="ltr">Or donc, cette <a href="http://www.lefigaro.fr/politique/le-scan/2018/12/13/25001-20181213ARTFIG00048-europeennes-un-sondage-donne-le-rn-en-tete-loin-devant-larem.php">enqu&ecirc;te de l'Ipsos</a> sur les intentions de vote aux europ&eacute;ennes r&eacute;v&egrave;le que le principal b&eacute;n&eacute;ficiaire du mouvement des &laquo;gilets jaunes&raquo; et de sa poursuite est justement l'extr&ecirc;me droite et la droite extr&ecirc;me souverainiste. &Agrave; savoir la liste du RN (24%) et celle de Nicolas Dupont-Aignan (8%), ce qui repr&eacute;sente un tiers du total des intentions de vote. LREM est cr&eacute;dit&eacute;e de 18% et LFI, avec 9%, ne tire aucun profit de la contestation actuelle. Au fond, les &laquo;gilets jaunes&raquo; n'auraient m&ecirc;me pas besoin de pr&eacute;senter une liste en mai prochain pour bousculer les &eacute;lections. Il reste moins de six moins pour faire &eacute;voluer la donne.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&text=Les+%C2%ABgilets+jaunes%C2%BB+peuvent-ils+bousculer+les+%C3%A9lections+europ%C3%A9ennes%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&text=Les+%C2%ABgilets+jaunes%C2%BB+peuvent-ils+bousculer+les+%C3%A9lections+europ%C3%A9ennes%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/politique/">
              <span class="tag__label">Politique</span>
            </a>
                                                            <a class="tag" href="/dossier/93687/gilets-jaunes">
              <span class="tag__label">gilets jaunes</span>
            </a>
                        <a class="tag" href="/dossier/93644/elections-europeennes-de-2019">
              <span class="tag__label">élections européennes de 2019</span>
            </a>
                        <a class="tag" href="/dossier/2657/partis-politiques">
              <span class="tag__label">partis politiques</span>
            </a>
                        <a class="tag" href="/dossier/93578/la-france-insoumise">
              <span class="tag__label">La France insoumise</span>
            </a>
                        <a class="tag" href="/dossier/93614/rassemblement-national">
              <span class="tag__label">Rassemblement national</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/83381/olivier-biffaud">Olivier Biffaud</a> Journaliste</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/story/171132/gilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-35" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-35"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/171072/30-ans-apres-deux-alpinistes-retrouves-himalaya-pumori">30 ans après, deux alpinistes retrouvés dans les glaces de l'Himalaya</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/171072/30-ans-apres-deux-alpinistes-retrouves-himalaya-pumori"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/photo-1519229875649-6b8da16368fd.jpg" alt="30 ans après, deux alpinistes retrouvés dans les glaces de l&#039;Himalaya"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/165251/societe-bonnes-mauvaises-manieres-morale-politesse-connards-libres-penseurs-egalite-democratie">Du bon usage des bonnes manières</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/165251/societe-bonnes-mauvaises-manieres-morale-politesse-connards-libres-penseurs-egalite-democratie"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/bonnes_manieres.jpg" alt="Du bon usage des bonnes manières"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/societe/si-jamais/episode-4-purge-bololo">Purges et bololo</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 28 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/societe/si-jamais/episode-4-purge-bololo"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/andres-gerlotti-559488-unsplash.jpg" alt="Purges et bololo"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/cllgrdlu.jpeg" alt="Olivier Biffaud">
  <p class="feed-articles-aside__label">Olivier Biffaud</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/170907/gilets-jaunes-pas-equivalent-v-republique">Le mouvement des «gilets jaunes» n'a pas d'équivalent sous la Ve République</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/170439/politique-france-insoumise-melenchon-strategie-electorale-legislative-essonne-pcf">Il devient urgent pour la France insoumise de revoir sa stratégie électorale</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/169911/legislative-partielle-essonne-succession-valls-assemblee-nationale-test-macron-melenchon">La succession de Valls à l'Assemblée est un test pour Macron et Mélenchon</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/83381/olivier-biffaud">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-36" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-36"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409511274-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409511274-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/171087/haute-fonction-publique-politique-administration-perception-societe-francaise-gilets-jaunes">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/ministere-finances-bercy.jpg" alt="La réaction de la haute fonction publique au mouvement des «gilets jaunes», vue de l&#039;intérieur">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171087%2Fhaute-fonction-publique-politique-administration-perception-societe-francaise-gilets-jaunes" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171087%2Fhaute-fonction-publique-politique-administration-perception-societe-francaise-gilets-jaunes&text=La+r%C3%A9action+de+la+haute+fonction+publique+au+mouvement+des+%C2%ABgilets+jaunes%C2%BB%2C+vue+de+l%27int%C3%A9rieur&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/171087/haute-fonction-publique-politique-administration-perception-societe-francaise-gilets-jaunes">La réaction de la haute fonction publique au mouvement des «gilets jaunes», vue de l'intérieur</a></p>
      <p class="content__chapo">[TRIBUNE] Sous couvert d'anonymat, un haut fonctionnaire du ministère des Finances raconte comment les responsables politiques et administratifs perçoivent la société française.</p>
      <p class="article-infos">
                                        <span class="author">Montluc</span>
                                <span class="separator"> —</span> 12 décembre 2018        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/170961/place-publique-glucksmann-gilets-jaunes-intellectuels-classes-populaires-comprehension">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/place-publique-gilets-jaunes.jpg" alt="Peut-on savoir ce dont ont besoin les classes populaires sans vivre leur condition?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170961%2Fplace-publique-glucksmann-gilets-jaunes-intellectuels-classes-populaires-comprehension" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170961%2Fplace-publique-glucksmann-gilets-jaunes-intellectuels-classes-populaires-comprehension&text=Peut-on+savoir+ce+dont+ont+besoin+les+classes+populaires+sans+vivre+leur+condition%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/170961/place-publique-glucksmann-gilets-jaunes-intellectuels-classes-populaires-comprehension">Peut-on savoir ce dont ont besoin les classes populaires sans vivre leur condition?</a></p>
      <p class="content__chapo">«Vous allez leur demander s’ils sont d’accord avec les intellectuels, ça va pas leur parler du tout, ils regardent leur compte en banque. Vous pouvez pas philosopher avec des gens comme ça.»</p>
      <p class="article-infos">
                                        <span class="author">Aude Lorriaux</span>
                                <span class="separator"> —</span> 12 décembre 2018        <span class="separator"> —</span> Temps de lecture : 12 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/171036/gilets-jaunes-annonces-emmanuel-macron-cadeaux-noel-peuple">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/macron-gilets-jaunes-noel.jpg" alt="Petit État Noël">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171036%2Fgilets-jaunes-annonces-emmanuel-macron-cadeaux-noel-peuple" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171036%2Fgilets-jaunes-annonces-emmanuel-macron-cadeaux-noel-peuple&text=Petit+%C3%89tat+No%C3%ABl&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/171036/gilets-jaunes-annonces-emmanuel-macron-cadeaux-noel-peuple">Petit État Noël</a></p>
      <p class="content__chapo">Le mouvement des «gilets jaunes» se termine (ou fait étape) dans un grand classique de la vie politique française: le père de la nation distribue ses cadeaux au bon peuple.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Marc Proust</span>
                                <span class="separator"> —</span> 11 décembre 2018        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-10" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-10"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&text=Les+%C2%ABgilets+jaunes%C2%BB+peuvent-ils+bousculer+les+%C3%A9lections+europ%C3%A9ennes%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages&text=Les+%C2%ABgilets+jaunes%C2%BB+peuvent-ils+bousculer+les+%C3%A9lections+europ%C3%A9ennes%3F&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F171132%2Fgilets-jaunes-elections-europeennes-france-insoumise-rassemblement-national-sondages">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Olivier Biffaud'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Politique';
_sf_async_config.authors = 'Olivier Biffaud';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>