<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=39">

  <link rel="amphtml" href="https://www.slate.fr/story/170451/gilets-jaunes-histoire-politique-couleur-jaune?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/170451/gilets-jaunes-histoire-politique-couleur-jaune" />
  <meta name="robots" content="index,follow" />
  <title>La couleur des «gilets jaunes» a longtemps été synonyme de «traître» ou de «vendu» | Slate.fr</title>
  <meta name="description" content="Alors que les «gilets jaunes» remettent cette couleur au goût du jour, il est utile de se plonger dans une belle monographie historique à propos des «Jaunes» d'il y a un siècle." />
    
  <meta property="og:title" content="La couleur des «gilets jaunes» a longtemps été synonyme de «traître» ou de «vendu»" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/170451/gilets-jaunes-histoire-politique-couleur-jaune" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/gilets-jaunes-couleur-histoire.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Alors que les «gilets jaunes» remettent cette couleur au goût du jour, il est utile de se plonger dans une belle monographie historique à propos des «Jaunes» d'il y a un siècle." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="gilets jaunes-couleur-histoire-syndicalisme" />
  <meta property="article:published_time" content="2018-11-27T17:00:00+01:00" />
  <meta property="article:modified_time" content="2018-11-27T17:00:24+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="La couleur des «gilets jaunes» a longtemps été synonyme de «traître» ou de «vendu»" />
  <meta name="twitter:description" content="Alors que les «gilets jaunes» remettent cette couleur au goût du jour, il est utile de se plonger dans une belle monographie historique à propos des «Jaunes» d'il y a un siècle." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/gilets-jaunes-couleur-histoire.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/170451/gilets-jaunes-histoire-politique-couleur-jaune" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/169626/blocage-17-novembre-gilets-jaunes-revolte-ronds-points-france-peripherique-diesel",
            "http://www.slate.fr/story/169704/macron-gilets-jaunes-riposte-elysee",
            "http://www.slate.fr/story/170397/gilets-jaunes-mouvement-5-etoiles-francais"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/170451/gilets-jaunes-histoire-politique-couleur-jaune",
    "headline": "La couleur des «gilets jaunes» a longtemps été synonyme de «traître» ou de «vendu»",
    "alternativeHeadline": "Alors que les «gilets jaunes» remettent cette couleur au goût du jour, il est utile de se plonger dans une belle monographie historique à propos des «Jaunes» d'il y a un siècle.",
    "description": "Alors que les «gilets jaunes» remettent cette couleur au goût du jour, il est utile de se plonger dans une belle monographie historique à propos des «Jaunes» d'il y a un siècle.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/gilets-jaunes-couleur-histoire.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-11-27T17:00:00+01:00",
    "dateModified": "2018-11-27T17:00:24+01:00",
    "keywords":["gilets jaunes","couleur","histoire","syndicalisme"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Damien Augias"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/culture\/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-1').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-2').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavearticles2', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1528805285945-0').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-3').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-4').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/interstitiel', [[1, 1], [320, 480]], 'div-gpt-ad-1520433120883-1').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/nativead4', [1,1], 'div-gpt-ad-1529408344090-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-1" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-1"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">La couleur des «gilets jaunes» a longtemps été synonyme de «traître» ou de «vendu»</h1>
        <span class="article-header__reading-time">Temps de lecture : 3 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/80795/damien-augias">Damien Augias</a>
                     et           <a class="author" href="/source/87997/nonfiction">Nonfiction</a>
                                        — <time datetime="2018-11-27 17:00:00">27 novembre 2018 à 17h00</time> — mis à jour le 27 novembre 2018 à 17h00        </p>
        <h2 class="article-header__chapo">Alors que les «gilets jaunes» remettent cette couleur au goût du jour, il est utile de se plonger dans une belle monographie historique à propos des «Jaunes» d'il y a un siècle.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/gilets-jaunes-couleur-histoire.jpg" alt="il est assez troublant de voir dans quelle mesure cette couleur trouve un sens politique différent aujourd&#039;hui. | Jason Leung via Unsplash License by">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">il est assez troublant de voir dans quelle mesure cette couleur trouve un sens politique diff&eacute;rent aujourd'hui. | Jason Leung via <a href="https://unsplash.com/photos/hsS6jTr-pns" target="_blank">Unsplash</a> <a href="https://unsplash.com/license" target="_blank">License by</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&text=La+couleur+des+%C2%ABgilets+jaunes%C2%BB+a+longtemps+%C3%A9t%C3%A9+synonyme+de+%C2%ABtra%C3%AEtre%C2%BB+ou+de+%C2%ABvendu%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&text=La+couleur+des+%C2%ABgilets+jaunes%C2%BB+a+longtemps+%C3%A9t%C3%A9+synonyme+de+%C2%ABtra%C3%AEtre%C2%BB+ou+de+%C2%ABvendu%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 3 min</p>
            <p>Le fait a &eacute;t&eacute; peu relay&eacute; depuis l'apparition du mouvement &laquo;spontan&eacute;&raquo; des <a href="http://www.slate.fr/dossier/93687/gilets-jaunes" target="_blank">&laquo;gilets jaunes&raquo;</a>, mais la couleur choisie pour ce mouvement (qui est tout bonnement celle des gilets de s&eacute;curit&eacute;, rendus obligatoires dans nos voitures) n'est pas neutre politiquement, d'un point de vue historique. Longtemps synonyme de &laquo;non gr&eacute;viste&raquo; voire de &laquo;tra&icirc;tre&raquo; ou de &laquo;vendu&raquo; dans le langage des gr&eacute;vistes et des manifestants, il est assez troublant de voir dans quelle mesure cette couleur trouve un sens politique diff&eacute;rent aujourd'hui. De la m&ecirc;me mani&egrave;re que les <a href="http://www.slate.fr/dossier/59929/bonnets-rouges" target="_blank">&laquo;bonnets rouges&raquo;</a> d'il y a quelques ann&eacute;es, dont le parall&egrave;le (assez hasardeux <em>a priori</em>) avec les bonnets phrygiens de la R&eacute;volution fran&ccedil;aise avait &eacute;t&eacute; tent&eacute;, de mani&egrave;re plus ou moins convaincante.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/160582/mode-vetements-rebellion-revolution" ping="/url?sa=t&amp;source=web&amp;rct=j&amp;url=http://www.slate.fr/story/160582/mode-vetements-rebellion-revolution&amp;ved=2ahUKEwiO1ISktfTeAhVsBcAKHTSyAI0QFjAHegQIBBAB">Dis-moi comment tu t'habilles, je te dirai qui tu combats</a></p>
</div>
</div><p>Il y a un peu plus d'un si&egrave;cle en effet, plus pr&eacute;cis&eacute;ment de 1899 jusqu'&agrave; la veille de la Premi&egrave;re Guerre mondiale, le mouvement des &laquo;Jaunes&raquo; (ou <a href="https://fr.wikipedia.org/wiki/F%C3%A9d%C3%A9ration_nationale_des_Jaunes_de_France" target="_blank">F&eacute;d&eacute;ration nationale des Jaunes de France</a>) fut une aventure syndicale oubli&eacute;e, justement restitu&eacute;e par un ouvrage de 2016 de l'historien Christophe Maillard (<a href="https://www.editions-vendemiaire.com/catalogue/christophe-maillard/un-syndicalisme-impossible-christophe-maillard/" target="_blank"><em>Un syndicalisme impossible? L'aventure oubli&eacute;e des Jaunes</em></a>, &eacute;ditions Vend&eacute;miaire). Elle rassembla tout de m&ecirc;me jusqu'&agrave; 100.000 personnes, soit autant que la CGT &agrave; la m&ecirc;me p&eacute;riode, c'est-&agrave;-dire au moment d&eacute;cisif de la Charte d'Amiens en 1906 et de la fondation de la SFIO en 1905. Dans son c&eacute;l&egrave;bre essai sur <a href="https://www.fayard.fr/histoire/la-droite-revolutionnaire-les-origines-francaises-du-fascisme-9782213605814" target="_blank"><em>La Droite r&eacute;volutionnaire 1885-1914. Les origines fran&ccedil;aises du fascisme</em></a>, l'historien isra&eacute;lien <a href="https://www.nonfiction.fr/article-7090-itineraire-dun-historien-des-idees-politiques.htm" target="_blank">Zeev Sternhell</a> avait d'ailleurs vu le fondateur des &laquo;Jaunes&raquo;, Pierre Bi&eacute;try (devenu d&eacute;put&eacute; de Brest de 1906 &agrave; 1910), comme <a href="https://entretiens.ina.fr/paroles-d-historiens/Sternhell/zeev-sternhell/transcription/16" target="_blank">l'un des pr&eacute;curseurs de l'id&eacute;ologie r&eacute;actionnaire pr&eacute;-fasciste</a> en France, eu &eacute;gard &agrave; la d&eacute;rive qui fut progressivement la sienne.</p><p>Cette couleur jaune, qui &eacute;tait d&eacute;j&agrave; &agrave; l'&eacute;poque symbole de trahison, a &eacute;t&eacute; choisie sciemment, en opposition au rouge et, derri&egrave;re ce mot de &laquo;Jaune&raquo;, devenu une insulte, Christophe Maillard nous apprend ainsi qu'il se cache des trajectoires individuelles d'ouvriers et d'artisans qui se d&eacute;finissaient eux-m&ecirc;mes comme de &laquo;braves travailleurs&raquo; rejetant la lutte des classes (et le marxisme), la gr&egrave;ve et l'affrontement au profit d'une entente avec les patrons et les structures traditionnelles de la soci&eacute;t&eacute;. N&eacute; au Creusot puis actif dans la r&eacute;gion de Belfort et de Montb&eacute;liard, mais aussi &agrave; Dole, &agrave; Longwy, dans les secteurs du textile, de la m&eacute;tallurgie, partout o&ugrave; l&rsquo;industrie est moderne et performante, le mouvement jaune fut important et mit en place des caisses d&rsquo;assurance ch&ocirc;mage et maladie, des soupes populaires et cr&eacute;a de nombreux journaux.</p><h3>D&eacute;fense du travailleur fran&ccedil;ais teint&eacute;e d'antis&eacute;mitisme</h3><p>Comme le montre l'ouvrage dans un chapitre sp&eacute;cifique, leur lutte contre les &laquo;Rouges&raquo; fut particuli&egrave;rement intense et marqua durablement la Belle &Eacute;poque, y compris par des rassemblements violents (notamment au moment des gr&egrave;ves). Originaire des environs de Belfort, Bi&eacute;try &eacute;tait un ancien ouvrier et artisan horloger qui s&rsquo;&eacute;tait inspir&eacute; de ce qu&rsquo;il a connu en Allemagne et en Suisse, des pays o&ugrave; la lutte sociale est envisag&eacute;e diff&eacute;remment, dans un dialogue voire une certaine forme de cogestion et de partage du pouvoir, ainsi que la possibilit&eacute; d&rsquo;avoir des parts dans l&rsquo;entreprise.</p><p>Le destin de ce leader charismatique, qui, &eacute;lu &agrave; la Chambre des d&eacute;put&eacute;s (soutenu par les conservateurs, royalistes et bonapartistes), se posa en rival de <a href="https://www.nonfiction.fr/article-6919-entretien-la-republique-et-lheritage-de-jaures-avec-vincent-duclert.htm" target="_blank">Jaur&egrave;s</a>, fut particuli&egrave;rement embl&eacute;matique car il chercha &agrave; rapprocher, au grand dam des syndicalistes r&eacute;volutionnaires, l'&Eacute;glise et les grandes fortunes, et pr&eacute;tendit enfin fonder une forme de &laquo;socialisme national&raquo;, avant de sombrer dans des errances id&eacute;ologiques qui effray&egrave;rent ses partisans les plus mod&eacute;r&eacute;s. Les passions &laquo;populistes&raquo;, les rivalit&eacute;s internes et les arri&egrave;re-pens&eacute;es de ses bailleurs de fonds contribu&egrave;rent peu &agrave; peu &agrave; discr&eacute;diter le mouvement... Les leaders jaunes pr&ocirc;naient en effet un discours sur la d&eacute;fense du travailleur fran&ccedil;ais et de la production fran&ccedil;aise fortement teint&eacute; d'antis&eacute;mitisme. En d&eacute;finitive, le mouvement syndical (et politique) finit par s&rsquo;isoler, perdre ses soutiens et s'&eacute;teindre apr&egrave;s la Grande Guerre. Paul Bi&eacute;try, parti en 1914 diriger une plantation de caoutchouc en Indochine o&ugrave; il maltraite ses ouvriers, ne s'en remettra pas; il meurt &agrave; Sa&iuml;gon &agrave; la fin de l'ann&eacute;e 1918.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/170397/gilets-jaunes-mouvement-5-etoiles-francais" ping="/url?sa=t&amp;source=web&amp;rct=j&amp;url=http://www.slate.fr/story/170397/gilets-jaunes-mouvement-5-etoiles-francais&amp;ved=2ahUKEwiitP-XuPTeAhXlLsAKHYSHAXYQFjABegQICBAB">Les &laquo;gilets jaunes&raquo; annoncent-ils un glissement de la France sur la pente italienne?</a></p>
</div>
</div><p>Outre son actualit&eacute; improbable et insoup&ccedil;onn&eacute;e (que l'on peut voir comme une forme de clin d'&oelig;il de l'histoire, sinon une ruse), cette courte histoire politique des Jaunes m&eacute;rite d'&ecirc;tre lue car cet itin&eacute;raire atypique de ces hommes et de ces femmes n'avait jusqu'&agrave; pr&eacute;sent jamais fait l'objet d'une &eacute;tude minutieuse, au plus pr&egrave;s des archives.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&text=La+couleur+des+%C2%ABgilets+jaunes%C2%BB+a+longtemps+%C3%A9t%C3%A9+synonyme+de+%C2%ABtra%C3%AEtre%C2%BB+ou+de+%C2%ABvendu%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&text=La+couleur+des+%C2%ABgilets+jaunes%C2%BB+a+longtemps+%C3%A9t%C3%A9+synonyme+de+%C2%ABtra%C3%AEtre%C2%BB+ou+de+%C2%ABvendu%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                            <a class="tag" href="/dossier/93687/gilets-jaunes">
              <span class="tag__label">gilets jaunes</span>
            </a>
                        <a class="tag" href="/dossier/15905/couleur">
              <span class="tag__label">couleur</span>
            </a>
                        <a class="tag" href="/dossier/1011/histoire">
              <span class="tag__label">histoire</span>
            </a>
                        <a class="tag" href="/dossier/947/syndicalisme">
              <span class="tag__label">syndicalisme</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/80795/damien-augias">Damien Augias</a> Maître de conférences à Sciences Po Paris</p>
                    <p class="signature__content"><a href="/source/87997/nonfiction">Nonfiction</a> Le portail des livres et des idées</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="htps://www.slate.fr/story/170451/gilets-jaunes-histoire-politique-couleur-jaune" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-3" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-3"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/170217/publicite-televisee-loi-surproduction-livres-litterature-edition-ecrivains-promotion-internet">Pourquoi il n’y a et n’y aura pas de pub pour les livres à la télévision</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/170217/publicite-televisee-loi-surproduction-livres-litterature-edition-ecrivains-promotion-internet"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/pub-tele-livres.jpg" alt="Pourquoi il n’y a et n’y aura pas de pub pour les livres à la télévision"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/170319/angleterre-preparer-brexit-stockage-millions-litres-vin">L’Angleterre se prépare au Brexit en stockant des millions de litres de vin</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/170319/angleterre-preparer-brexit-stockage-millions-litres-vin"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/vin_6.jpg" alt="L’Angleterre se prépare au Brexit en stockant des millions de litres de vin"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/170430/zola-hanouna-coeur-gilets-jaunes-balance">Entre Zola et Hanouna, le cœur des gilets jaunes balance</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/170430/zola-hanouna-coeur-gilets-jaunes-balance"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/8422509402_e70aea5e33_z.jpg" alt="Entre Zola et Hanouna, le cœur des gilets jaunes balance"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Damien Augias">
  <p class="feed-articles-aside__label">Damien Augias</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/168125/4-octobre-1958-constitution-ve-republique-de-gaulle-naissance-aux-forceps-origine-trouble-deux-livres">Si on a oublié mai 1958 alors qu’on se souvient si bien de Mai 68, ce n’est pas pour rien</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 11 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/150258/etat-marche-question-politique">Quels liens l'État et le marché doivent-ils entretenir?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/149403/politique-vocation">La politique est-elle une vocation?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/80795/damien-augias">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-4" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-4"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529408344090-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529408344090-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/170427/cinema-bernardo-bertolucci-deces-oeuvre">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/bertolucci.jpg" alt="Bernardo Bertolucci, prince du cinéma à l&#039;œuvre inégale et à la vie tourmentée">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170427%2Fcinema-bernardo-bertolucci-deces-oeuvre" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170427%2Fcinema-bernardo-bertolucci-deces-oeuvre&text=Bernardo+Bertolucci%2C+prince+du+cin%C3%A9ma+%C3%A0+l%27%C5%93uvre+in%C3%A9gale+et+%C3%A0+la+vie+tourment%C3%A9e&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/170427/cinema-bernardo-bertolucci-deces-oeuvre">Bernardo Bertolucci, prince du cinéma à l'œuvre inégale et à la vie tourmentée</a></p>
      <p class="content__chapo">Le réalisateur italien laisse derrière lui une filmographie où brillent quelques chefs-d'œuvre inoubliables, et où s'évanouissent d'autres longs-métrages plus anecdotiques.</p>
      <p class="article-infos">
                                        <span class="author">Jean-Michel Frodon</span>
                                <span class="separator"> —</span> 27 novembre 2018        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/170430/zola-hanouna-coeur-gilets-jaunes-balance">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/8422509402_e70aea5e33_z.jpg" alt="Entre Zola et Hanouna, le cœur des gilets jaunes balance">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170430%2Fzola-hanouna-coeur-gilets-jaunes-balance" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170430%2Fzola-hanouna-coeur-gilets-jaunes-balance&text=Entre+Zola+et+Hanouna%2C+le+c%C5%93ur+des+gilets+jaunes+balance&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/170430/zola-hanouna-coeur-gilets-jaunes-balance">Entre Zola et Hanouna, le cœur des gilets jaunes balance</a></p>
      <p class="content__chapo">Cyril Hanouna se verrait bien porte-parole des gilets jaunes. Après tout, pourquoi pas ? Suffirait qu'il ait lu «Germinal» pour briller devant Macron.</p>
      <p class="article-infos">
                                        <span class="author">Laurent Sagalovitsch</span>
                                <span class="separator"> —</span> 27 novembre 2018        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/170415/brooklyn-nouvel-esprit-capitalisme-hipster">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/bonnie-kittle-186235-unsplash.jpg" alt="Le brooklynisme tardif ou le stade hipster du capitalisme">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170415%2Fbrooklyn-nouvel-esprit-capitalisme-hipster" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170415%2Fbrooklyn-nouvel-esprit-capitalisme-hipster&text=Le+brooklynisme+tardif+ou+le+stade+hipster+du+capitalisme&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/170415/brooklyn-nouvel-esprit-capitalisme-hipster">Le brooklynisme tardif ou le stade hipster du capitalisme</a></p>
      <p class="content__chapo">Au supermarché, à la laverie, au café, l’esthétique Brooklyn est partout. Que veut-elle nous dire au juste?</p>
      <p class="article-infos">
                                        <span class="author">Jean-Laurent Cassely</span>
                                <span class="separator"> —</span> 27 novembre 2018        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-1" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-1"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&text=La+couleur+des+%C2%ABgilets+jaunes%C2%BB+a+longtemps+%C3%A9t%C3%A9+synonyme+de+%C2%ABtra%C3%AEtre%C2%BB+ou+de+%C2%ABvendu%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune&text=La+couleur+des+%C2%ABgilets+jaunes%C2%BB+a+longtemps+%C3%A9t%C3%A9+synonyme+de+%C2%ABtra%C3%AEtre%C2%BB+ou+de+%C2%ABvendu%C2%BB&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F170451%2Fgilets-jaunes-histoire-politique-couleur-jaune">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Damien Augias'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Culture';
_sf_async_config.authors = 'Damien Augias,Nonfiction';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>