<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=38">

  <link rel="amphtml" href="https://www.slate.fr/story/169170/parti-socialiste-chic-choc-questions-securitaires?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/169170/parti-socialiste-chic-choc-questions-securitaires" />
  <meta name="robots" content="index,follow" />
  <title>Au PS, du chic au choc | Slate.fr</title>
  <meta name="description" content="Olivier Faure a déclenché la polémique en évoquant une «colonisation à l'envers». Mais quelle mouche a donc piqué Olivier Faure? En utilisant les mots de «colonisation à l'envers», le premier secrétaire du PS s'est attiré les commentaires satisfaits d'une partie de la droite et de..." />
    
  <meta property="og:title" content="Au PS, du chic au choc" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/169170/parti-socialiste-chic-choc-questions-securitaires" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_14484e.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Olivier Faure a déclenché la polémique en évoquant une «colonisation à l'envers». Mais quelle mouche a donc piqué Olivier Faure? En utilisant les mots de «colonisation à l'envers», le premier secrétaire du PS s'est attiré les commentaires satisfaits d'une partie de la droite et de..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Politique" />
  <meta property="article:tag" content="PS-parti socialiste-colonisation-élections européennes de 2019" />
  <meta property="article:published_time" content="2018-10-28T10:45:00+01:00" />
  <meta property="article:modified_time" content="2018-10-28T11:16:16+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Au PS, du chic au choc" />
  <meta name="twitter:description" content="Olivier Faure a déclenché la polémique en évoquant une «colonisation à l'envers». Mais quelle mouche a donc piqué Olivier Faure? En utilisant les mots de «colonisation à l'envers», le premier secrétaire du PS s'est attiré les commentaires satisfaits d'une partie de la droite et de..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_14484e.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/169170/parti-socialiste-chic-choc-questions-securitaires" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/politique/",
          "name": "Politique"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/161317/elections-europeennes-derniere-chance-historique-ps",
            "http://www.slate.fr/story/169037/partis-gauche-profiter-difficultes-jean-luc-melenchon-france-insoumise-parti-socialiste-benoit-hamon",
            "http://www.slate.fr/story/159274/parti-socialiste-generations-hamon-duel"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/169170/parti-socialiste-chic-choc-questions-securitaires",
    "headline": "Au PS, du chic au choc",
    "alternativeHeadline": "Olivier Faure a déclenché la polémique en évoquant une «colonisation à l'envers». Mais quelle mouche a donc piqué Olivier Faure? En utilisant les mots de «colonisation à l'envers», le premier secrétaire du PS s'est attiré les commentaires satisfaits d'une partie de la droite et de...",
    "description": "Olivier Faure a déclenché la polémique en évoquant une «colonisation à l'envers». Mais quelle mouche a donc piqué Olivier Faure? En utilisant les mots de «colonisation à l'envers», le premier secrétaire du PS s'est attiré les commentaires satisfaits d'une partie de la droite et de...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_14484e.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-10-28T10:45:00+01:00",
    "dateModified": "2018-10-28T11:16:16+01:00",
    "keywords":["PS","parti socialiste","colonisation","élections européennes de 2019"],
    "articleSection":"Politique",
    "author": {
      "@type": "Person",
      "name": "Frédéric Says"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/politique\/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-33').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-34').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavearticles2', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1528805285945-8').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-35').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-36').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/interstitiel', [[1, 1], [320, 480]], 'div-gpt-ad-1520433120883-10').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/politique\/nativead4', [1,1], 'div-gpt-ad-1529409511274-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-33" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-33"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/politique/">Politique</a>
                  </div>
                <h1 class="article-header__title">Au PS, du chic au choc</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/161098/frederic-says">Frédéric Says</a>
                                        — <time datetime="2018-10-28 10:45:00">28 octobre 2018 à 10h45</time> — mis à jour le 28 octobre 2018 à 11h16        </p>
        <h2 class="article-header__chapo">Olivier Faure a déclenché la polémique en évoquant une «colonisation à l'envers».
</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_14484e.jpg" alt="Olivier Faure à l&#039;Assemblée nationale le 18 avril 2018 | Jacques Demarthon / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Olivier Faure &agrave; l'Assembl&eacute;e nationale le 18 avril 2018 | Jacques Demarthon / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&text=Au+PS%2C+du+chic+au+choc&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&text=Au+PS%2C+du+chic+au+choc&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
            <p>Mais quelle mouche a donc piqu&eacute; Olivier Faure? En utilisant les mots de <em>&laquo;colonisation &agrave; l'envers&raquo;</em>, le premier secr&eacute;taire du PS s'est attir&eacute; les commentaires satisfaits d'une partie de la droite et de l'extr&ecirc;me droite. &Agrave; commencer par Marine Le Pen qui, sur son compte Twitter officieux, jubile &ndash;et d&eacute;gaine l'emoji &laquo;champagne&raquo;.</p><blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Je n&rsquo;aurais jamais cru vivre assez longtemps pour entendre un premier secr&eacute;taire du PS parler de colonisation &agrave; l&rsquo;envers <a href="https://t.co/uC3Y2jWBOn">https://t.co/uC3Y2jWBOn</a></p>
&mdash; anne lalanne (@enimar68) <a href="https://twitter.com/enimar68/status/1055470054345768965?ref_src=twsrc%5Etfw">25 octobre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>D'autres, &agrave; gauche, se sont imm&eacute;diatement r&eacute;volt&eacute;s:</p><blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">Faure, au nom du PS, d&eacute;nonce &laquo;la colonisation &agrave; l'envers&raquo;. Le PS peut encore &eacute;coeurer.</p>
&mdash; Jean-Luc M&eacute;lenchon (@JLMelenchon) <a href="https://twitter.com/JLMelenchon/status/1055840094693851136?ref_src=twsrc%5Etfw">26 octobre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Ainsi, le patron du Parti socialiste aurait d&eacute;crit les quartiers sensibles avec des mots qui ne jureraient pas dans la bouche d'Eric Zemmour? La r&eacute;alit&eacute; est plus complexe. Quand on &eacute;coute attentivement <a href="https://www.franceinter.fr/emissions/l-invite-de-8h20-le-grand-entretien/l-invite-de-8h20-le-grand-entretien-25-octobre-2018" target="_blank">son interview sur France Inter</a>, Olivier Faure ne dit pas cela. Il raconte qu'une habitante de banlieue, ex-&eacute;lectrice de gauche, lui a confi&eacute; &eacute;prouver ce sentiment (celui d'une <em>&laquo;colonisation &agrave; l'envers&raquo;</em>).</p><p>Il se garde bien de faire sienne cette &laquo;remont&eacute;e&raquo; (dans les deux sens du terme?) de terrain. Pour autant, le chef de fil des socialistes explique<em> &laquo;entendre&raquo;</em> ce commentaire. En jouant, sans doute, sur l'ambivalence du verbe: l'entend-il au sens o&ugrave; ses concitoyens et concitoyennes le lui serinent r&eacute;guli&egrave;rement? Ou l'entend-il au sens o&ugrave; il partage ce sentiment? Toujours est-il que dans le studio de France Inter, ce passage n'a pas provoqu&eacute; d'&eacute;moi particulier. Car le dirigeant socialiste <a href="https://www.liberation.fr/checknews/2018/10/26/qu-a-vraiment-dit-olivier-faure-sur-l-immigration_1687957" target="_blank">ajoute d'ailleurs ceci</a>: <em>&laquo;En m&ecirc;me temps, la difficult&eacute;, elle ne tient pas aux &eacute;trangers ou &agrave; ceux qui sont fran&ccedil;ais depuis plusieurs ann&eacute;es, en r&eacute;alit&eacute;. Elle tient &agrave; la politique du logement, elle tient &agrave; la fa&ccedil;on dont a &eacute;t&eacute; con&ccedil;u l&rsquo;ensemble des politiques, et on a cr&eacute;&eacute; des ghettos, de v&eacute;ritables ghettos, des quartiers qui sont devenus des endroits o&ugrave; la mixit&eacute; ethnique n&rsquo;existe plus, donc c&rsquo;est cette question-l&agrave; qu&rsquo;il faut reprendre.&raquo;</em></p><p>Bien loin, donc, de la r&eacute;jouissance de Marine Le Pen et du d&eacute;sespoir de Jean-Luc M&eacute;lenchon, qui ont tous deux voulu voir Olivier Faure rejoignant les bataillons M&eacute;nardo-Zemmouriens.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/169037/partis-gauche-profiter-difficultes-jean-luc-melenchon-france-insoumise-parti-socialiste-benoit-hamon">L'autre gauche lorgne-t-elle d&eacute;j&agrave; les d&eacute;&ccedil;us de Jean-Luc M&eacute;lenchon?</a></p>
</div>
</div><h3>Le nouveau champ lexical du PS sur les quartiers</h3><p>Il n'emp&ecirc;che. Ce r&eacute;cit d'Olivier Faure vient confirmer une &eacute;volution spectaculaire du discours socialiste sur les &laquo;quartiers&raquo;. Il y a un mois, Martine Aubry &ndash;jadis trait&eacute;e de <em>&laquo;laxiste&raquo;</em>, d'<em>&laquo;ang&eacute;lique&raquo;</em> par la droite&ndash; <a href="http://www.leparisien.fr/faits-divers/on-n-est-plus-en-republique-martine-aubry-reclame-plus-de-policiers-28-09-2018-7905864.php" target="_blank">d&eacute;non&ccedil;ait</a> la mise sous coupe r&eacute;gl&eacute;e de blocs entiers par les bandes:<div id="inreadbis2" class="ad-wrapper"><span id="wrapper_inread2"><div id="div-gpt-ad-1528805285945-8" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528805285945-8"); }); }</script></div></span></div></p><p><em>&laquo;Il faut absolument que nous ayons plus de policiers nationaux mais aussi de CRS. Non pas que je sois une fan absolue des CRS partout mais dans certains cas, je pense aux tours de Lille-sud qui sont tenues par des dealers; il n&rsquo;est pas pensable que dans une ville, il y ait des tours o&ugrave; des assistantes sociales, des m&eacute;decins ne puissent plus rentrer, o&ugrave; les amis, les parents, les familles qui y habitent ne puissent plus rentrer. On n&rsquo;est plus dans une R&eacute;publique, voil&agrave;.&raquo;</em></p><p>Se souvient-on que G&eacute;rard Collomb, lui aussi issu du Parti socialiste, a mis en garde contre des affrontements <em>&laquo;face &agrave; face&raquo;</em>, dans un t&eacute;moignage cr&eacute;pusculaire au moment de quitter le minist&egrave;re de l'Int&eacute;rieur?</p><p><em>&laquo;Le terme de reconqu&ecirc;te r&eacute;publicaine prend, dans ces quartiers, tout son sens. Parce que oui aujourd'hui, c'est plut&ocirc;t la loi du plus fort qui  s'impose, [celle] des narcotrafiquants, des islamistes radicaux, qui a pris la place de la R&eacute;publique.&raquo;</em></p><blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="fr">D&eacute;part de Collomb: "La situation est tr&egrave;s d&eacute;grad&eacute;e. Et le terme de reconqu&ecirc;te r&eacute;publicaine prend dans les quartiers tout son sens. Car c'est la loi du plus fort qui s'impose" <a href="https://t.co/o4SrTXkPcL">pic.twitter.com/o4SrTXkPcL</a></p>
&mdash; BFMTV (@BFMTV) <a href="https://twitter.com/BFMTV/status/1047391671217000450?ref_src=twsrc%5Etfw">3 octobre 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Le tournant n'est bien s&ucirc;r pas nouveau. Apr&egrave;s le choc du 21 avril 2002, le Parti socialiste a &eacute;vacu&eacute; ses utopies en mati&egrave;re de s&eacute;curit&eacute;. <em>&laquo;J'ai p&eacute;ch&eacute; un peu par na&iuml;vet&eacute; (...) Je me disais que si on fait reculer le ch&ocirc;mage, on ferait reculer l'ins&eacute;curit&eacute;&raquo;</em>, <a href="https://www.liberation.fr/evenement/2002/03/04/jospin-trois-regrets-pour-un-avenir_395702" target="_blank">a reconnu Lionel Jospin</a>, en fin de campagne, quelques jours avant sa d&eacute;faite.</p><p>De m&ecirc;me, qu'il semble loin le temps o&ugrave; Jean-Pierre Chev&egrave;nement d&eacute;clenchait une pol&eacute;mique &agrave; gauche parce <a href="https://www.liberation.fr/france/1999/01/12/sauvageon-le-mot-qui-fache_263424" target="_blank">qu'il qualifiait de<em> &laquo;sauvageons&raquo;</em></a> les d&eacute;linquants multir&eacute;cidivistes. Le qualificatif, controvers&eacute; &agrave; l'&eacute;poque, serait aujourd'hui quasiment bucolique &agrave; c&ocirc;t&eacute; des d&eacute;clarations anxieuses et vindicatives relev&eacute;es ci-dessus.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/159274/parti-socialiste-generations-hamon-duel">Parti socialiste VS &laquo;G&eacute;n&eacute;ration-s&raquo;: la lutte finale?</a></p>
</div>
</div><h3>Une volont&eacute; de changer d'image</h3><p><br id="m_6652641743316351290yui_3_16_0_ym19_1_1540624576657_3500">
Cela dit, comment expliquer que le PS d'aujourd'hui parle comme la droite d'il y a vingt ans? Est-ce une mani&egrave;re de reconna&icirc;tre, tacitement, qu'il avait tort hier quand elle avait raison? Ou bien la situation est-elle devenue si difficile que le <em>statu quo </em>id&eacute;ologique est intenable? Est-ce un calcul d&eacute;magogique pour coller &agrave; l'air du temps, dont <a href="https://www.amazon.fr/gp/bestsellers/books/689215031/ref=zg_bs_nav_b_1_b" target="_blank">les meilleures ventes de livres d'actualit&eacute;</a> se nomment <em>Destin fran&ccedil;ais</em>,<em> Inch'Allah</em> et <em>La France interdite</em>?</p><p>Est-ce une mani&egrave;re de se diff&eacute;rencier du macronisme au pouvoir, qui a fait <a href="https://www.lemonde.fr/europe/article/2017/06/24/le-discours-de-la-methode-d-emmanuel-macron-sur-l-europe_5150387_3214.html" target="_blank">de l'optimisme et de la bienveillance</a> les deux mamelles de son action? Est-ce une fa&ccedil;on de rompre avec l'&eacute;chec de Beno&icirc;t Hamon (<a href="http://www.leparisien.fr/elections/presidentielle/presidentielle-5-chiffres-qui-font-tres-mal-pour-hamon-24-04-2017-6885441.php" target="_blank">6,36% des voix</a> en 2017), accus&eacute; par certains de ses camarades de <em>&laquo;d&eacute;ni&raquo; </em>sur les enjeux identitaires, de<em> &laquo;vacuit&eacute;&raquo;</em> sur les d&eacute;fis de s&eacute;curit&eacute;?</p><p>&Agrave; l'approche des &eacute;lections europ&eacute;ennes, puis des municipales, Olivier Faure vise en tout cas &agrave; changer l'image du PS. Celle d'un parti vaguement paternaliste et ignorant des r&eacute;alit&eacute;s, occup&eacute; &agrave; th&eacute;oriser la banlieue depuis le tr&egrave;s chic VII<sup>e</sup> arrondissement de Paris. <em>&laquo;Je suis &eacute;lu de Savigny-le-Temple [en Seine-et-Marne]&raquo;</em>, a-t-il d'ailleurs r&eacute;p&eacute;t&eacute; sur France Inter.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/161317/elections-europeennes-derniere-chance-historique-ps">Les &eacute;lections europ&eacute;ennes sont peut-&ecirc;tre la derni&egrave;re chance du PS</a></p>
</div>
</div><p>L'abandon <a href="https://www.rtl.fr/actu/politique/parti-socialiste-le-siege-historique-de-solferino-vendu-45-5-millions-d-euros-7791501885" target="_blank">du mythique si&egrave;ge de la rue de Solf&eacute;rino</a> et l'inauguration <a href="http://www.europe1.fr/politique/le-parti-socialiste-sest-trouve-un-nouveau-siege-a-ivry-sur-seine-3636884" target="_blank">d'un nouveau QG &agrave; Ivry-sur-Seine</a>, mi-novembre, participe de ce changement. &Eacute;vinc&eacute; des centre-villes par le macronisme, le PS se cherche un avenir &eacute;lectoral chez les classes moyennes de la p&eacute;riph&eacute;rie. Les &laquo;camarades&raquo; et l'&eacute;lectorat suivront-ils?</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&text=Au+PS%2C+du+chic+au+choc&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&text=Au+PS%2C+du+chic+au+choc&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/politique/">
              <span class="tag__label">Politique</span>
            </a>
                                                            <a class="tag" href="/dossier/22/ps">
              <span class="tag__label">PS</span>
            </a>
                        <a class="tag" href="/dossier/179/parti-socialiste">
              <span class="tag__label">parti socialiste</span>
            </a>
                        <a class="tag" href="/dossier/4091/colonisation">
              <span class="tag__label">colonisation</span>
            </a>
                        <a class="tag" href="/dossier/93644/elections-europeennes-de-2019">
              <span class="tag__label">élections européennes de 2019</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/161098/frederic-says">Frédéric Says</a> Journaliste</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="htps://www.slate.fr/story/169170/parti-socialiste-chic-choc-questions-securitaires" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-35" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-35"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/169049/parfum-intelligence-artificielle">Le parfum, prochain objectif de l’intelligence artificielle</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/169049/parfum-intelligence-artificielle"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/parfum_1.jpg" alt="Le parfum, prochain objectif de l’intelligence artificielle"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/168965/leadership-qualites-feminines-considerees-superflues">En matière de leadership, les qualités dites féminines sont toujours considérées comme superflues</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/168965/leadership-qualites-feminines-considerees-superflues"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/30975437121_29858a09a4_b.jpg" alt="En matière de leadership, les qualités dites féminines sont toujours considérées comme superflues"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/169128/pessin-photosensibles">Photosensibles</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/169128/pessin-photosensibles"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/photosensibles.jpg" alt="Photosensibles"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/hvvta6go_400x400.jpg" alt="Frédéric Says">
  <p class="feed-articles-aside__label">Frédéric Says</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/168209/jamais-sous-estimer-gerard-collomb-lyon-macron">Gérard Collomb a réussi son coup de maître</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/167873/emmanuel-macron-etroite-assise-bunker">L'étroite assise d'Emmanuel Macron </a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/167255/tentation-barcelonaise-manuel-valls">Il faut s'intéresser à la tentation barcelonaise de Manuel Valls</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/161098/frederic-says">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-36" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-36"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409511274-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409511274-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/169122/bresil-election-presidentielle-bolsonaro-parti-travailleurs-lula-antipetisme">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/bresil_bolsonaro_pt_lula.jpg" alt="Le Brésil déteste Lula et son système plus qu&#039;il n&#039;aime Bolsonaro">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169122%2Fbresil-election-presidentielle-bolsonaro-parti-travailleurs-lula-antipetisme" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169122%2Fbresil-election-presidentielle-bolsonaro-parti-travailleurs-lula-antipetisme&text=Le+Br%C3%A9sil+d%C3%A9teste+Lula+et+son+syst%C3%A8me+plus+qu%27il+n%27aime+Bolsonaro&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/169122/bresil-election-presidentielle-bolsonaro-parti-travailleurs-lula-antipetisme">Le Brésil déteste Lula et son système plus qu'il n'aime Bolsonaro</a></p>
      <p class="content__chapo">L’avance que conserve, à la veille du scrutin, le candidat d’extrême droite Jair Bolsonaro est d’abord le signe d’un rejet viscéral du Parti des Travailleurs.</p>
      <p class="article-infos">
                                        <span class="author">Anne Denis</span>
                                <span class="separator"> —</span> 27 octobre 2018        <span class="separator"> —</span> Temps de lecture : 9 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/169140/geoffroy-didier-delinquants-mineurs-juges-comme-majeurs">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/didier.png" alt="Geoffroy Didier veut que les mineurs soient jugés comme des majeurs">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169140%2Fgeoffroy-didier-delinquants-mineurs-juges-comme-majeurs" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169140%2Fgeoffroy-didier-delinquants-mineurs-juges-comme-majeurs&text=Geoffroy+Didier+veut+que+les+mineurs+soient+jug%C3%A9s+comme+des+majeurs&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/169140/geoffroy-didier-delinquants-mineurs-juges-comme-majeurs">Geoffroy Didier veut que les mineurs soient jugés comme des majeurs</a></p>
      <p class="content__chapo">Le député européen Les Républicains réagissait à la polémique autour de la vidéo d'un lycéen menaçant sa professeure avec une arme factice.</p>
      <p class="article-infos">
                                        <span class="author">Slate.fr</span>
                                <span class="separator"> —</span> 26 octobre 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/169037/partis-gauche-profiter-difficultes-jean-luc-melenchon-france-insoumise-parti-socialiste-benoit-hamon">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/melenchon-difficultes-gauche.jpg" alt="L&#039;autre gauche lorgne-t-elle déjà les déçus de Jean-Luc Mélenchon?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169037%2Fpartis-gauche-profiter-difficultes-jean-luc-melenchon-france-insoumise-parti-socialiste-benoit-hamon" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169037%2Fpartis-gauche-profiter-difficultes-jean-luc-melenchon-france-insoumise-parti-socialiste-benoit-hamon&text=L%27autre+gauche+lorgne-t-elle+d%C3%A9j%C3%A0+les+d%C3%A9%C3%A7us+de+Jean-Luc+M%C3%A9lenchon%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/169037/partis-gauche-profiter-difficultes-jean-luc-melenchon-france-insoumise-parti-socialiste-benoit-hamon">L'autre gauche lorgne-t-elle déjà les déçus de Jean-Luc Mélenchon?</a></p>
      <p class="content__chapo">Après les perquisitions dont lui-même et son mouvement ont été l’objet, le chef des Insoumis est en position délicate. Hamon et le PS se mettent en embuscade pour ramasser les morceaux.</p>
      <p class="article-infos">
                                        <span class="author">Olivier Biffaud</span>
                                <span class="separator"> —</span> 26 octobre 2018        <span class="separator"> —</span> Temps de lecture : 7 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-10" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-10"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&text=Au+PS%2C+du+chic+au+choc&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires&text=Au+PS%2C+du+chic+au+choc&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F169170%2Fparti-socialiste-chic-choc-questions-securitaires">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Frédéric Says'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Politique';
_sf_async_config.authors = 'Frédéric Says';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>