<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=31">

  <link rel="amphtml" href="https://www.slate.fr/story/167108/mon-chat-est-si-vieux-quil-na-plus-dage?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/167108/mon-chat-est-si-vieux-quil-na-plus-dage" />
  <meta name="robots" content="index,follow" />
  <title>Mon chat est si vieux qu'il n'a plus d'âge | Slate.fr</title>
  <meta name="description" content="[BLOG, You will never hate alone] La vieillesse d'un chat n'est pas une chose facile à vivre. Ni pour lui, ni pour son maître." />
    
  <meta property="og:title" content="Mon chat est si vieux qu'il n'a plus d'âge" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/167108/mon-chat-est-si-vieux-quil-na-plus-dage" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/chat-vieux_0.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="[BLOG, You will never hate alone] La vieillesse d'un chat n'est pas une chose facile à vivre. Ni pour lui, ni pour son maître." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Société" />
  <meta property="article:tag" content="blog-You Will Never Hate Alone-chats-vieillesse-âge" />
  <meta property="article:published_time" content="2018-09-14T10:18:00+02:00" />
  <meta property="article:modified_time" content="2018-09-14T10:20:46+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Mon chat est si vieux qu'il n'a plus d'âge" />
  <meta name="twitter:description" content="[BLOG, You will never hate alone] La vieillesse d'un chat n'est pas une chose facile à vivre. Ni pour lui, ni pour son maître." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/chat-vieux_0.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/167108/mon-chat-est-si-vieux-quil-na-plus-dage" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/societe/",
          "name": "Société"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/164864/chronique-dun-vieux-chat",
            "http://www.slate.fr/story/161299/chat-sous-antidepresseur",
            "http://www.slate.fr/grand-format/artistes-celebres-chats"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/167108/mon-chat-est-si-vieux-quil-na-plus-dage",
    "headline": "Mon chat est si vieux qu'il n'a plus d'âge",
    "alternativeHeadline": "[BLOG, You will never hate alone] La vieillesse d'un chat n'est pas une chose facile à vivre. Ni pour lui, ni pour son maître.",
    "description": "[BLOG, You will never hate alone] La vieillesse d'un chat n'est pas une chose facile à vivre. Ni pour lui, ni pour son maître.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/chat-vieux_0.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-09-14T10:18:00+02:00",
    "dateModified": "2018-09-14T10:20:46+02:00",
    "keywords":["blog","You Will Never Hate Alone","chats","vieillesse","âge"],
    "articleSection":"Société",
    "author": {
      "@type": "Person",
      "name": "Laurent Sagalovitsch"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
        
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/societe\/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-45').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-46').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavearticles2', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1528805285945-11').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-28').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/interstitiel', [[1, 1], [320, 480]], 'div-gpt-ad-1520433120883-13').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/societe\/nativead4', [1,1], 'div-gpt-ad-1529409873882-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-45" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-45"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/societe/">Société</a>
                  </div>
                <h1 class="article-header__title">Mon chat est si vieux qu'il n'a plus d'âge</h1>
        <span class="article-header__reading-time">Temps de lecture : 3 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/34227/laurent-sagalovitsch">Laurent Sagalovitsch</a>
                                        — <time datetime="2018-09-14 10:18:00">14 septembre 2018 à 10h18</time> — mis à jour le 14 septembre 2018 à 10h20        </p>
        <h2 class="article-header__chapo">[BLOG, You will never hate alone] La vieillesse d'un chat n'est pas une chose facile à vivre. Ni pour lui, ni pour son maître.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/chat-vieux_0.jpg" alt="Oh, vieillesse | Dimitri Torterat via Flickr License by">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Oh, vieillesse | Dimitri Torterat via <a href="https://www.flickr.com/photos/ditipenguin/5027476810/" target="_blank">Flickr</a> <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank">License by</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&text=Mon+chat+est+si+vieux+qu%27il+n%27a+plus+d%27%C3%A2ge&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&text=Mon+chat+est+si+vieux+qu%27il+n%27a+plus+d%27%C3%A2ge&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 3 min</p>
            <p>Mon chat a atteint cet &acirc;ge o&ugrave; les ann&eacute;es pass&eacute;es se comptent en si&egrave;cles, les mois en ann&eacute;es, les heures en jours. Pour lui, le temps s'est arr&ecirc;t&eacute; depuis bien longtemps et dans ses yeux fatigu&eacute;s, je vois se dessiner la lassitude qui est la sienne. Plus rien ne semble avoir de prise sur lui comme s'il &eacute;tait r&eacute;sign&eacute; &agrave; vivre cette existence o&ugrave; plus rien ne viendra le surprendre, ni l'apparition d'une friandise fortuite, ni la promesse d'une bo&icirc;te de thon servie dans sa gamelle, ni l'offrande d'une caresse.</p><p>Il est <a href="https://fr.wikipedia.org/wiki/Le_Roi_Lear" target="_blank">le roi Lear</a> de notre salon.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-46" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-46"); }); }</script></div></span></div></p><p>Ses mouvements sont lents et calcul&eacute;s, ses d&eacute;placements r&eacute;duits &agrave; leur plus simple utilit&eacute;, ses all&eacute;es et venues si rares que lorsque je l'entends se mouvoir, je le regarde d&eacute;ambuler comme si c'&eacute;tait la derni&egrave;re fois. Il a cet air accabl&eacute; et un brin d&eacute;sesp&eacute;r&eacute; des vieilles personnes qui ont v&eacute;cu trop longtemps et qui attendent au coin du feu que la mort vienne les ravir. Du matin au soir, elles restent l&agrave; pos&eacute;es sur leur fauteuil comme en leur cerceuil, d&eacute;s&oelig;uvr&eacute;es, hagardes, am&egrave;res, guettant juste la venue de la nuit pour rejoindre leur lit qu'elles souhaitent &ecirc;tre leur linceul.</p><p>Ainsi est parfois mon chat.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/161299/chat-sous-antidepresseur" ping="/url?sa=t&amp;source=web&amp;rct=j&amp;url=http://www.slate.fr/story/161299/chat-sous-antidepresseur&amp;ved=2ahUKEwij6cartbjdAhULDMAKHYlHC04QFjAEegQIBhAB">Mon chat sous antid&eacute;presseur</a></p>
</div>
</div><h3>&laquo;Laisse-moi&raquo;, semble-t-il me dire</h3><p>Il demeure l&agrave;, emmitoufl&eacute; sur lui-m&ecirc;me, impassible &agrave; nos mouvements, &agrave; l'&eacute;coulement du temps, aux bruits du dehors. Il dort. De ce sommeil lourd et &eacute;pais qui est comme un puits sans fond o&ugrave; l'&acirc;me s'enfonce pendant que le c&oelig;ur s'oublie. Ses moustaches ne fr&eacute;missent plus comme avant et sa respiration, tranquille et douce, n'a plus la brusquerie d'antan quand on devinait que, plong&eacute; dans le th&eacute;&acirc;tre tumultueux de ses r&ecirc;ves, il pourchassait des souris dont il devait traquer la pr&eacute;sence jusque dans les recoins les plus recul&eacute;s de sa maison imaginaire.</p><p>Parfois quand je m'approche de lui, il se met &agrave; grogner. Il n'a plus l'allant pour jouer et, des caresses que j'allais lui prodiguer, il n'en veut simplement plus. <em>&laquo;Laisse-moi, </em>semble-t-il me dire<em>, ne rajoute pas de douleur &agrave; la douleur, ne me donne pas &agrave; regretter ce temps o&ugrave; nous nous chamaillions si souvent que nous &eacute;tions comme deux fr&egrave;res, deux &acirc;mes s&oelig;urs anim&eacute;es du m&ecirc;me d&eacute;sir d'en d&eacute;coudre et d'&eacute;puiser les sortil&egrave;ges de la vie. Ne m'en veux pas, brave ma&icirc;tre, mais je n'ai simplement plus de force. Je suis vieux. Et tout me fatigue.&raquo;</em></p><p>Je le laisse tranquille. Je le regarde, d&eacute;sempar&eacute; et triste. J'aimerais tant qu'il redevienne ce petit chat avec qui j'aimais jouer, &agrave; qui je ne cachais rien et qui allait dans ma vie comme un fid&egrave;le compagnon, toujours prompt &agrave; r&eacute;pondre &agrave; mes incessantes provocations, &agrave; disputer des batailles qui nous laissaient tous deux ravis mais &eacute;puis&eacute;s, &agrave; venir se blottir tout contre moi quand il voulait s'abandonner au doux plaisir de ma main qui s'&eacute;garait dans sa pelisse, chatouillait ses oreilles, taquinait son museau, &eacute;pousait les contours parfaits de sa silhouette si alti&egrave;re.</p><p>Tout cela a pass&eacute;.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/164864/chronique-dun-vieux-chat" ping="/url?sa=t&amp;source=web&amp;rct=j&amp;url=http://www.slate.fr/story/164864/chronique-dun-vieux-chat&amp;ved=2ahUKEwij6cartbjdAhULDMAKHYlHC04QFjAAegQIARAB">Chronique d'un vieux chat</a></p>
</div>
</div><h3>A-t-il quelque plaisir dans cette vie?</h3><p>Il n'est plus que l'ombre de lui-m&ecirc;me. Il est celui que je serai quand j'aurai v&eacute;cu un si grand nombre d'ann&eacute;es que le moindre de mes mouvements me mettra au supplice. Il est tout &agrave; la fois mon futur, mon pass&eacute; et mon pr&eacute;sent. Son poil a fl&eacute;tri, sa pelisse rousse n'a plus l'&eacute;clat d'avant, et ses yeux, autrefois si brillants, si vifs, si dr&ocirc;les, ressemblent &agrave; deux m&egrave;ches de bougies quand le feu s'en est all&eacute;. Il ne prend plus la peine de se nettoyer, cela lui co&ucirc;terait trop d'efforts. <em>&laquo;Et puis &agrave; quoi bon pr&eacute;senter beau si m&ecirc;me pour me rendre &agrave; ma liti&egrave;re, je dois convoquer ce qui me reste de forces?&raquo;</em> me demande-t-il lorsque je fais mine de le sermonner. Il a l'app&eacute;tit avare. Il se contente de quelques croquettes comme seul repas de la journ&eacute;e et peut passer parfois devant sa coupelle sans m&ecirc;me daigner lui lancer un regard. J'insiste; je lui sers, l&agrave; o&ugrave; il se repose, un peu de sa nourriture; il la l&egrave;che vaguement, juste pour me faire plaisir avant de s'en d&eacute;tourner.</p><p>Pourtant, il est en bonne sant&eacute;, <a href="http://www.slate.fr/story/161299/chat-sous-antidepresseur" target="_blank">a dit le v&eacute;t&eacute;rinaire l'autre jour</a>.</p><p>Je ne sais quoi en penser. A-t-il quelque plaisir dans cette vie qui est la sienne d&eacute;sormais ou bien se maudit-il de n'avoir pas rendu les armes quand il &eacute;tait encore temps? Se peut-il qu'on trouve &agrave; cet &acirc;ge des f&eacute;licit&eacute;s que nous autres, vaillants et bien portants, n'imaginons m&ecirc;me pas? Une sorte de sagesse qui serait celle des Anciens, quand la vie n'est plus que contemplation, sommeil, ralentissement de la pens&eacute;e, murmure de la vie int&eacute;rieure qui bruisse de mille et un reflets, comme le soleil couchant quand il s'en va mourir par-del&agrave; les collines, dans ce chuchotement de lumi&egrave;re qui bient&ocirc;t s'efface pour mieux dispara&icirc;tre.</p><p>En fait, je crois qu'il a d&eacute;cid&eacute; de ne jamais mourir.</p><p>Il attend que je parte le premier.</p><div class="article_insert notice">
<div class="element">Pour suivre l'actualit&eacute; de ce blog, c'est par ici: <a href="https://www.facebook.com/pages/Un-juif-en-cavale-Laurent-Sagalovitsch/373236056096087?skip_nax_wizard=true" target="_blank">Facebook-Un Juif en cavale</a></div>
</div>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&text=Mon+chat+est+si+vieux+qu%27il+n%27a+plus+d%27%C3%A2ge&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&text=Mon+chat+est+si+vieux+qu%27il+n%27a+plus+d%27%C3%A2ge&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/societe/">
              <span class="tag__label">Société</span>
            </a>
                                                            <a class="tag" href="/dossier/1391/blog">
              <span class="tag__label">blog</span>
            </a>
                        <a class="tag" href="/dossier/93246/you-will-never-hate-alone">
              <span class="tag__label">You Will Never Hate Alone</span>
            </a>
                        <a class="tag" href="/dossier/12771/chats">
              <span class="tag__label">chats</span>
            </a>
                        <a class="tag" href="/dossier/7419/vieillesse">
              <span class="tag__label">vieillesse</span>
            </a>
                        <a class="tag" href="/dossier/2157/age">
              <span class="tag__label">âge</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/34227/laurent-sagalovitsch">Laurent Sagalovitsch</a> romancier</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="htps://www.slate.fr/story/167108/mon-chat-est-si-vieux-quil-na-plus-dage" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/167102/cinema-realisatrice-rafiki-plainte-censure-film-kenya-oscars-droits">La réalisatrice de «Rafiki» porte plainte contre la censure de son film au Kenya</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/167102/cinema-realisatrice-rafiki-plainte-censure-film-kenya-oscars-droits"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/rafiki_.jpg" alt="La réalisatrice de «Rafiki» porte plainte contre la censure de son film au Kenya"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/166550/gisele-halimi-avocate-avortement-viol-egalite-femmes-hommes">Gisèle Halimi, l’avocate qui a fait basculer la loi Veil sur l’avortement</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/166550/gisele-halimi-avocate-avortement-viol-egalite-femmes-hommes"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/gisele_halimi.jpg" alt="Gisèle Halimi, l’avocate qui a fait basculer la loi Veil sur l’avortement"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/167033/beyonce-marque-africaine-vetement-ventes">Que se passe-t-il pour une marque africaine quand Beyoncé porte ses vêtements? </a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/167033/beyonce-marque-africaine-vetement-ventes"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/queen_b_final_.jpg" alt="Que se passe-t-il pour une marque africaine quand Beyoncé porte ses vêtements? "></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/saga_0.jpg" alt="Laurent Sagalovitsch">
  <p class="feed-articles-aside__label">Laurent Sagalovitsch</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/166985/trump-nest-pas-encore-hitler">Trump n'est pas (encore) Hitler</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/166676/blog-sagalovitsch-consul">Hé, Manu, moi aussi tu me nommes consul?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 3 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/166586/il-faut-changer-de-monde-et-vite">Il faut changer de monde, et vite</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/34227/laurent-sagalovitsch">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-28" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-28"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409873882-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409873882-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/grand-format/toilettes-assainissement-monde-defecation-166730">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/andreabruce_sanitation027_0.jpg" alt="À l&#039;échelle mondiale, avoir un petit coin chez soi reste un luxe">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fgrand-format%2Ftoilettes-assainissement-monde-defecation-166730" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fgrand-format%2Ftoilettes-assainissement-monde-defecation-166730&text=%C3%80+l%27%C3%A9chelle+mondiale%2C+avoir+un+petit+coin+chez+soi+reste+un+luxe&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/grand-format/toilettes-assainissement-monde-defecation-166730">À l'échelle mondiale, avoir un petit coin chez soi reste un luxe</a></p>
      <p class="content__chapo">«Selon l’ONU, près de 60% de la population mondiale n’a pas de toilettes à la maison ou ne jette pas ses déchets humains en toute sécurité, tandis que 1,8 milliard de personnes boivent de l’eau provenant de sources contaminées»,&nbsp;explique...</p>
      <p class="article-infos">
                                        <span class="author">Fanny Arlandis</span>
                                <span class="separator"> —</span> 14 septembre 2018              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/societe/vie-de-prof/proteger-voix-changer-cours">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/moren-hsu-3591212.jpg" alt="#VieDeProf : protéger votre voix peut changer vos cours">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Fvie-de-prof%2Fproteger-voix-changer-cours" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Fvie-de-prof%2Fproteger-voix-changer-cours&text=%23VieDeProf%C2%A0%3A+prot%C3%A9ger+votre+voix+peut+changer+vos+cours&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/societe/vie-de-prof/proteger-voix-changer-cours">#VieDeProf : protéger votre voix peut changer vos cours</a></p>
      <p class="content__chapo">En partenariat avec Intériale & AXA, quelques conseils pour captiver vos élèves tout au long de l’année scolaire, sans pour autant vous briser les cordes vocales.</p>
      <p class="article-infos">
                                        <span class="author">Slate.fr</span>
                                <span class="separator"> —</span> 14 septembre 2018        <span class="separator"> —</span> Temps de lecture : 3 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/167246/datayolo-resultats-de-la-rentree-litteraire">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/rentreelitteraire.jpg" alt="Résultats de la rentrée littéraire">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167246%2Fdatayolo-resultats-de-la-rentree-litteraire" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167246%2Fdatayolo-resultats-de-la-rentree-litteraire&text=R%C3%A9sultats+de+la+rentr%C3%A9e+litt%C3%A9raire&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/167246/datayolo-resultats-de-la-rentree-litteraire">Résultats de la rentrée littéraire</a></p>
      <p class="content__chapo"></p>
      <p class="article-infos">
                                        <span class="author">Sophie Gindensperger</span>
                                <span class="separator"> —</span> 14 septembre 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-13" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-13"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&text=Mon+chat+est+si+vieux+qu%27il+n%27a+plus+d%27%C3%A2ge&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage&text=Mon+chat+est+si+vieux+qu%27il+n%27a+plus+d%27%C3%A2ge&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F167108%2Fmon-chat-est-si-vieux-quil-na-plus-dage">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Laurent Sagalovitsch'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Société';
_sf_async_config.authors = 'Laurent Sagalovitsch';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsWibbitz = document.createElement("script");

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>