<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=27">

  <link rel="amphtml" href="https://www.slate.fr/story/166505/californie-cent-pour-cent-energies-renouvelables-2045?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/166505/californie-cent-pour-cent-energies-renouvelables-2045" />
  <meta name="robots" content="index,follow" />
  <title>La Californie s’engage sur 100% d’énergies renouvelables d’ici 2045 | Slate.fr</title>
  <meta name="description" content="À l’heure actuelle, ce chiffre atteint les 44%. Les représentants de l’État de Californie –région touchée, une nouvelle fois, par de nombreux incendies cet été– ont approuvé une mesure qui a pour but de restreindre les sources d’énergies au solaire, à l'éolien et à toute autre..." />
    
  <meta property="og:title" content="La Californie s’engage sur 100% d’énergies renouvelables d’ici 2045" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/166505/californie-cent-pour-cent-energies-renouvelables-2045" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/california_fire.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="À l’heure actuelle, ce chiffre atteint les 44%. Les représentants de l’État de Californie –région touchée, une nouvelle fois, par de nombreux incendies cet été– ont approuvé une mesure qui a pour but de restreindre les sources d’énergies au solaire, à l'éolien et à toute autre..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Monde" />
  <meta property="article:tag" content="écologie-californie-réchauffement climatique" />
  <meta property="article:published_time" content="2018-08-29T15:38:00+02:00" />
  <meta property="article:modified_time" content="2018-08-29T15:40:29+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="La Californie s’engage sur 100% d’énergies renouvelables d’ici 2045" />
  <meta name="twitter:description" content="À l’heure actuelle, ce chiffre atteint les 44%. Les représentants de l’État de Californie –région touchée, une nouvelle fois, par de nombreux incendies cet été– ont approuvé une mesure qui a pour but de restreindre les sources d’énergies au solaire, à l'éolien et à toute autre..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/california_fire.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/166505/californie-cent-pour-cent-energies-renouvelables-2045" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/monde/",
          "name": "Monde"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/grand-format/incendies-californie-152456",
            "http://www.slate.fr/story/est-ce-que-meg-whitman-peut-sauver-la-californie",
            "http://www.slate.fr/lien/29661/morte-elue-senat-californie"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/166505/californie-cent-pour-cent-energies-renouvelables-2045",
    "headline": "La Californie s’engage sur 100% d’énergies renouvelables d’ici 2045",
    "alternativeHeadline": "À l’heure actuelle, ce chiffre atteint les 44%. Les représentants de l’État de Californie –région touchée, une nouvelle fois, par de nombreux incendies cet été– ont approuvé une mesure qui a pour but de restreindre les sources d’énergies au solaire, à l'éolien et à toute autre...",
    "description": "À l’heure actuelle, ce chiffre atteint les 44%. Les représentants de l’État de Californie –région touchée, une nouvelle fois, par de nombreux incendies cet été– ont approuvé une mesure qui a pour but de restreindre les sources d’énergies au solaire, à l'éolien et à toute autre...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/california_fire.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-08-29T15:38:00+02:00",
    "dateModified": "2018-08-29T15:40:29+02:00",
    "keywords":["écologie","californie","réchauffement climatique"],
    "articleSection":"Monde",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
        
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/monde\/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-24').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-25').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavearticles2', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1528805285945-6').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-26').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-27').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/interstitiel', [[1, 1], [320, 480]], 'div-gpt-ad-1520433120883-7').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/monde\/nativead4', [1,1], 'div-gpt-ad-1529409418142-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-24" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-24"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/monde/">Monde</a>
                    <span>/</span>          <a href="/economie/">Économie</a>
                  </div>
        <h1 class="article-header__title">La Californie s’engage sur 100% d’énergies renouvelables d’ici 2045</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/164324/victor-metais">Victor Métais</a>
                              — <time datetime="2018-08-29 15:38:00">29 août 2018 à 15h38</time> — mis à jour le 29 août 2018 à 15h40        </p>
        <h2 class="article-header__chapo">À l’heure actuelle, ce chiffre atteint les 44%.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/california_fire.jpg" alt="L’objectif est d&#039;endiguer la dépendance des foyers, entreprises et usines aux énergies fossiles. | Mario Tama / Getty Images North America / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">L&rsquo;objectif est d'endiguer&nbsp;la d&eacute;pendance des foyers, entreprises et usines aux &eacute;nergies fossiles. | Mario Tama / Getty Images North America / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&text=La+Californie+s%E2%80%99engage+sur+100%25+d%E2%80%99%C3%A9nergies+renouvelables+d%E2%80%99ici+2045&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&text=La+Californie+s%E2%80%99engage+sur+100%25+d%E2%80%99%C3%A9nergies+renouvelables+d%E2%80%99ici+2045&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.bloomberg.com/news/articles/2018-08-29/california-moves-toward-requiring-100-clean-power-by-2045?utm_source=facebook&utm_medium=social&utm_campaign=socialflow-organic&cmpid=socialflow-facebook-business&utm_content=business' target='_blank'>Bloomberg</a></p>
            <p dir="ltr">Les repr&eacute;sentants de l&rsquo;&Eacute;tat de Californie &ndash;<a href="https://www.lemonde.fr/planete/video/2018/08/07/les-images-du-plus-grand-incendie-de-l-histoire-de-la-californie_5340270_3244.html" target="_blank">r&eacute;gion touch&eacute;e, une nouvelle fois, par de nombreux incendies cet &eacute;t&eacute;</a>&ndash; ont approuv&eacute; une mesure qui a pour but de restreindre les sources d&rsquo;&eacute;nergies au solaire, &agrave; l'&eacute;olien et &agrave; toute autre &eacute;nergie propre d&rsquo;ici 2045. Cette d&eacute;cision est un pas de g&eacute;ant dans la lutte contre le r&eacute;chauffement climatique.</p><p dir="ltr">Le vote de l&rsquo;assembl&eacute;e a approuv&eacute; cette mesure mardi dernier, &agrave; quarante-trois votes pour et trente-deux contre. L&rsquo;objectif est d'endiguer la d&eacute;pendance des foyers, entreprises et usines aux &eacute;nergies fossiles.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-25" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-25"); }); }</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/46685/developpement-durable-economie-pure" target="_blank">Le d&eacute;veloppement durable? C'est de l'&eacute;conomie pure et dure</a></p>
</div>
</div><h3 dir="ltr">Une op&eacute;ration &eacute;cologique et &eacute;conomique</h3><p dir="ltr">&laquo;<em>Cela arrive d&eacute;j&agrave; pour des raisons &eacute;conomiques</em>&raquo;, d&eacute;crypte <a href="https://www.linkedin.com/in/pavel-molchanov-1a8a969/" target="_blank">Pavel Molchanov</a>, analyste chez <a href="https://fr.wikipedia.org/wiki/Raymond_James_Financial" target="_blank">Raymond James Financial</a>. Il avance que les &eacute;nergies solaires et &eacute;oliennes sont les sources d&rsquo;&eacute;nergies les moins ch&egrave;res dans certaines r&eacute;gions. &laquo;<em>Je suis convaincu que la Californie peut atteindre 100% dans quinze ans.</em>&raquo; <a href="https://www.bloomberg.com/news/articles/2018-08-29/california-moves-toward-requiring-100-clean-power-by-2045?utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=socialflow-organic&amp;cmpid=socialflow-facebook-business&amp;utm_content=business" target="_blank">Le quotidien Bloomberg</a> souligne que les soutiens de ce texte attestent que les &eacute;nergies renouvelables &ndash;dont les prix sont susceptibles de baisser &agrave; l&rsquo;avenir&ndash; sont plus profitables que les &eacute;nergies fossiles.</p><p dir="ltr">L&rsquo;&Eacute;tat de Californie se positionne, avec cette r&eacute;duction des &eacute;missions de gaz &agrave; effet de serre, comme leader du combat contre le r&eacute;chauffement climatique. Plus t&ocirc;t dans l&rsquo;ann&eacute;e, il est devenu le premier &agrave; exiger l&rsquo;installation de panneaux solaires sur tous les toits des maisons nouvellement construites.</p><p>&laquo;<em>C&rsquo;est un fait majeur de la l&eacute;gislation qui a pour but d&rsquo;aider &agrave; &eacute;viter les pires effets du changement climatique</em>&raquo;, certifie Dan Jacobson, directeur d&rsquo;&eacute;tat chez Environnement California, une organisation qui promeut l&rsquo;environnement. &laquo;<em>Nous en avons besoin, plus que jamais, pour que l&rsquo;&Eacute;tat et le monde commencent &agrave; voir les effets d&eacute;vastateurs du changement climatique</em>.&raquo;</p><p dir="ltr">Ce projet de loi vot&eacute; en Californie doit tout de m&ecirc;me passer au S&eacute;nat, qui a d&eacute;j&agrave; ratifi&eacute; une version ant&eacute;rieure de cette mesure, avant de revenir vers le gouverneur d'&Eacute;tat, <a href="https://fr.wikipedia.org/wiki/Jerry_Brown" target="_blank">Jerry Brown</a>, qui devrait sans surprise promulguer ce texte.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&text=La+Californie+s%E2%80%99engage+sur+100%25+d%E2%80%99%C3%A9nergies+renouvelables+d%E2%80%99ici+2045&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&text=La+Californie+s%E2%80%99engage+sur+100%25+d%E2%80%99%C3%A9nergies+renouvelables+d%E2%80%99ici+2045&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                        <a class="tag" href="/monde/">
              <span class="tag__label">Monde</span>
            </a>
                        <a class="tag" href="/economie/">
              <span class="tag__label">Économie</span>
            </a>
                                    <a class="tag" href="/dossier/479/ecologie">
              <span class="tag__label">écologie</span>
            </a>
                        <a class="tag" href="/dossier/2211/californie">
              <span class="tag__label">californie</span>
            </a>
                        <a class="tag" href="/dossier/3047/rechauffement-climatique">
              <span class="tag__label">réchauffement climatique</span>
            </a>
                      </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/slatefr">Slate.fr</a> </p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="htps://www.slate.fr/story/166505/californie-cent-pour-cent-energies-renouvelables-2045" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-26" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-26"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/166436/texan-arrete-tire-plusieurs-femmes-incompetentes-volant-voiture">Un Texan arrêté pour avoir tiré sur plusieurs femmes qu'il jugeait «incompétentes» au volant </a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/166436/texan-arrete-tire-plusieurs-femmes-incompetentes-volant-voiture"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/16045709544_ea1332e248_o.jpg" alt="Un Texan arrêté pour avoir tiré sur plusieurs femmes qu&#039;il jugeait «incompétentes» au volant "></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/166358/travailler-trop-exces-consequences-sante">Ce qui se passe quand vous travaillez trop</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/166358/travailler-trop-exces-consequences-sante"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/work_0.png" alt="Ce qui se passe quand vous travaillez trop"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/166475/nicolas-hulot-part-demission-mourir-resigner">Hulot part parce que nous allons mourir et il se résigne à l’idée qu’il ne l’empêchera pas</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 8 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/166475/nicolas-hulot-part-demission-mourir-resigner"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/hulot_demission.jpg" alt="Hulot part parce que nous allons mourir et il se résigne à l’idée qu’il ne l’empêchera pas"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Slate.fr">
  <p class="feed-articles-aside__label">Slate.fr</p>
  <div class="feed-articles__articles">
      </div>
  <a class="feed-articles__see-more" href="/source/slatefr">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409418142-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409418142-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/grand-format/messie-arles-164897">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/bej2014007g1211_7676_0.jpg" alt="De la Zambie à la Russie, à la rencontre de ceux qui se prennent pour le Messie">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fgrand-format%2Fmessie-arles-164897" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fgrand-format%2Fmessie-arles-164897&text=De+la+Zambie+%C3%A0+la+Russie%2C+%C3%A0+la+rencontre+de+ceux+qui+se+prennent+pour+le+Messie&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/grand-format/messie-arles-164897">De la Zambie à la Russie, à la rencontre de ceux qui se prennent pour le Messie</a></p>
      <p class="content__chapo">Jésus de Nazareth est parmi nous: il exploite deux taxis sans permis à Kitwe, en Zambie, se déplace en vélo électrique au Brésil, et a fondé un éco-village utopique en Sibérie. Pendant trois ans,&nbsp;Jonas Bendiksen&nbsp;a suivi sept hommes à...</p>
      <p class="article-infos">
                                <span class="author">Fanny Arlandis</span>
                        <span class="separator"> —</span> 29 août 2018              </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/166481/mahmoud-ahmadinejad-tente-se-reinventer-twitter-serena-williams-lebron-james">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/000_nh66b.jpg" alt="Mahmoud Ahmadinejad tente de se réinventer sur Twitter">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166481%2Fmahmoud-ahmadinejad-tente-se-reinventer-twitter-serena-williams-lebron-james" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166481%2Fmahmoud-ahmadinejad-tente-se-reinventer-twitter-serena-williams-lebron-james&text=Mahmoud+Ahmadinejad+tente+de+se+r%C3%A9inventer+sur+Twitter&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/166481/mahmoud-ahmadinejad-tente-se-reinventer-twitter-serena-williams-lebron-james">Mahmoud Ahmadinejad tente de se réinventer sur Twitter</a></p>
      <p class="content__chapo">L'ancien président iranien tweete sur Serena Williams, LeBron James et les inégalités dans le monde.</p>
      <p class="article-infos">
                Repéré par <span class="author">Claire Levenson</span>
                <span class="separator"> —</span> 29 août 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/166478/apple-adaptateur-lightning-vers-mini-jack-vendu-deteste">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/apple_.jpg" alt="L&#039;accessoire Apple le plus vendu est aussi le plus détesté">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166478%2Fapple-adaptateur-lightning-vers-mini-jack-vendu-deteste" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166478%2Fapple-adaptateur-lightning-vers-mini-jack-vendu-deteste&text=L%27accessoire+Apple+le+plus+vendu+est+aussi+le+plus+d%C3%A9test%C3%A9&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/166478/apple-adaptateur-lightning-vers-mini-jack-vendu-deteste">L'accessoire Apple le plus vendu est aussi le plus détesté</a></p>
      <p class="content__chapo">Un produit qui fait débat. </p>
      <p class="article-infos">
                Repéré par <span class="author">Victor Métais</span>
                <span class="separator"> —</span> 28 août 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-7" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-7"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&text=La+Californie+s%E2%80%99engage+sur+100%25+d%E2%80%99%C3%A9nergies+renouvelables+d%E2%80%99ici+2045&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045&text=La+Californie+s%E2%80%99engage+sur+100%25+d%E2%80%99%C3%A9nergies+renouvelables+d%E2%80%99ici+2045&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F166505%2Fcalifornie-cent-pour-cent-energies-renouvelables-2045">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Monde';
_sf_async_config.authors = 'Slate.fr';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsOutbrain = document.createElement("script");
  var jsWibbitz = document.createElement("script");

  jsOutbrain.src = "https://widgets.outbrain.com/outbrain.js";

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsOutbrain);
  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=12"></script>
</body>
</html>