<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script type="text/javascript" async=true>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</script>
<style type="text/css">
.qc-cmp-ui{background-color:#fff!important}.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-privacy-settings-title,.qc-cmp-ui .qc-cmp-purpose-list,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-tab,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui .qc-cmp-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover,.qc-cmp-ui .qc-cmp-button:hover{background-color:#670133!important;border-color:transparent!important;color:#fff!important}.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table tr{border:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-alt-action,.qc-cmp-ui .qc-cmp-alt-action:hover,.qc-cmp-ui .qc-cmp-link,.qc-cmp-ui .qc-cmp-link:hover,.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-toggle-status{color:#000!important}.qc-cmp-ui .qc-cmp-table{border-collapse:collapse}.qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui .qc-cmp-table-row:first-child,.qc-cmp-ui .qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6!important;border-bottom:1px solid #d3d4d6!important;border-color:#d3d4d6!important}.qc-cmp-ui .qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6!important}.qc-cmp-ui .qc-cmp-bordered{border:1px solid #e8e9ea!important}.qc-cmp-ui .qc-cmp-vendor-list-container{border:1px solid #e8e9ea!important;border-bottom:none}.qc-cmp-ui .qc-cmp-toggle{height:18px!important;width:36px!important}.qc-cmp-ui .qc-cmp-toggle-on{background-color:#c50063!important}.qc-cmp-ui .qc-cmp-toggle-off{background-color:#bbb!important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=25">

  <link rel="amphtml" href="https://www.slate.fr/story/164534/equipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/164534/equipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" />
  <meta name="robots" content="index,follow" />
  <title>Coupe du monde: la performance de l’équipe de France expliquée par les sciences sociales | Slate.fr</title>
  <meta name="description" content="«La force collective est plus importante que la somme des forces de chaque participant.» La France est en finale de Coupe du monde. Pour la troisième fois de son histoire, après 1998 et 2006, le pays retrouve le toit du monde et affrontera la dangereuse et athlétique équipe croate,..." />
    
  <meta property="og:title" content="Coupe du monde: la performance de l’équipe de France expliquée par les sciences sociales" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/164534/equipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/equipe-france-foot-sciences-sociales.jpg" />
    <meta property="og:description" content="«La force collective est plus importante que la somme des forces de chaque participant.» La France est en finale de Coupe du monde. Pour la troisième fois de son histoire, après 1998 et 2006, le pays retrouve le toit du monde et affrontera la dangereuse et athlétique équipe croate,..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Sports" />
  <meta property="article:tag" content="Coupe du monde 2018-équipe de France de football-sciences sociales-groupe-didier deschamps" />
  <meta property="article:published_time" content="2018-07-13T07:00:00+02:00" />
  <meta property="article:modified_time" content="2018-07-13T07:03:03+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Coupe du monde: la performance de l’équipe de France expliquée par les sciences sociales" />
  <meta name="twitter:description" content="«La force collective est plus importante que la somme des forces de chaque participant.» La France est en finale de Coupe du monde. Pour la troisième fois de son histoire, après 1998 et 2006, le pays retrouve le toit du monde et affrontera la dangereuse et athlétique équipe croate,..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/equipe-france-foot-sciences-sociales.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/164534/equipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Lasciencedufoot">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sports/",
          "name": "Sports"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/164534/equipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales",
    "headline": "Coupe du monde: la performance de l’équipe de France expliquée par les sciences sociales",
    "alternativeHeadline": "«La force collective est plus importante que la somme des forces de chaque participant.» La France est en finale de Coupe du monde. Pour la troisième fois de son histoire, après 1998 et 2006, le pays retrouve le toit du monde et affrontera la dangereuse et athlétique équipe croate,...",
    "description": "«La force collective est plus importante que la somme des forces de chaque participant.» La France est en finale de Coupe du monde. Pour la troisième fois de son histoire, après 1998 et 2006, le pays retrouve le toit du monde et affrontera la dangereuse et athlétique équipe croate,...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/equipe-france-foot-sciences-sociales.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-07-13T07:00:00+02:00",
    "dateModified": "2018-07-13T07:03:03+02:00",
    "keywords":["Coupe du monde 2018","équipe de France de football","sciences sociales","groupe","didier deschamps"],
    "articleSection":"Sports",
    "author": {
      "@type": "Person",
      "name": "Pierre Rondeau"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
        
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/sport\/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-49').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/sport\/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-50').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/sport\/pavearticles2', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1528805285945-12').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/sport\/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-51').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/sport\/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-52').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/sport\/interstitiel', [[1, 1], [320, 480]], 'div-gpt-ad-1520433120883-14').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/sport\/nativead4', [1,1], 'div-gpt-ad-1529409980176-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      if(cmpConsents && !cmpConsents[2]) googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.enableServices();
    });
  }
  </script>  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
        <div id="div-gpt-ad-1520327189224-49" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-49"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sports/">Sports</a>
                  </div>
        <h1 class="article-header__title">Coupe du monde: la performance de l’équipe de France expliquée par les sciences sociales</h1>
        <span class="article-header__reading-time">Temps de lecture : 4 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/109629/pierre-rondeau">Pierre Rondeau</a>
                                        — <time datetime="2018-07-13 07:00:00">13 juillet 2018 à 7h00</time> — mis à jour le 13 juillet 2018 à 7h03        </p>
        <h2 class="article-header__chapo">«La force collective est plus importante que la somme des forces de chaque participant.»</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/equipe-france-foot-sciences-sociales.jpg" alt="L&#039;équipe de France célèbre un but durant le match contre l&#039;Australie à Kazan, le 16 juin 2018. | Franck Fife / AFP">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">L'&eacute;quipe de France c&eacute;l&egrave;bre un but durant le match contre l'Australie &agrave; Kazan, le 16 juin 2018. | Franck Fife / AFP
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&text=Coupe+du+monde%3A+la+performance+de+l%E2%80%99%C3%A9quipe+de+France+expliqu%C3%A9e+par+les+sciences+sociales&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&text=Coupe+du+monde%3A+la+performance+de+l%E2%80%99%C3%A9quipe+de+France+expliqu%C3%A9e+par+les+sciences+sociales&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 4 min</p>
            <p>La France est en finale de Coupe du monde. Pour la troisi&egrave;me fois de son histoire, apr&egrave;s 1998 et 2006, le pays retrouve le toit du monde et affrontera la dangereuse et athl&eacute;tique &eacute;quipe croate, men&eacute;e par l&rsquo;exp&eacute;riment&eacute; Luka Modri&#263;. Les hommes de Didier Deschamps ont r&eacute;ussi malgr&eacute; toutes les critiques &agrave; d&eacute;jouer les pronostics, &agrave; battre des s&eacute;lections historiques comme l&rsquo;Argentine et l&rsquo;Uruguay, &agrave; venir &agrave; bout de la spectaculaire s&eacute;lection belge.</p><p>Dimanche, ils peuvent pr&eacute;tendre afficher une deuxi&egrave;me &eacute;toile sur leur maillot et marquer &agrave; jamais l&rsquo;histoire du football fran&ccedil;ais. Mais comment expliquer ce tour de force? Comment une &eacute;quipe, qui a &eacute;t&eacute; incapable de battre le Danemark en phase de poules, qui a pr&eacute;sent&eacute; un jeu poussif et peu entra&icirc;nant durant une grande partie de la comp&eacute;tition, qui a difficilement battu l&rsquo;Australie et le P&eacute;rou, respectivement class&eacute;s <a data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://fr.fifa.com/fifa-world-ranking/associations/association%3Daus/men/index.html&amp;source=gmail&amp;ust=1531492035917000&amp;usg=AFQjCNEl3iRMnVvQF55JtbLDjACn2Brc4w" href="https://fr.fifa.com/fifa-world-ranking/associations/association=aus/men/index.html" target="_blank">48<sup>e</sup></a> et <a data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://fr.fifa.com/fifa-world-ranking/associations/association%3Dper/men/index.html&amp;source=gmail&amp;ust=1531492035917000&amp;usg=AFQjCNHP_APD633fv-HAykvlP8QHoiVaTw" href="https://fr.fifa.com/fifa-world-ranking/associations/association=per/men/index.html" target="_blank">53<sup>e</sup></a> au classement moyen Fifa, a-t-elle r&eacute;ussi &agrave; monter en gamme et &agrave; s&rsquo;approcher du graal footballistique?<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-50" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-50"); }); }</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; VOIR AUSSI </strong><a href="http://www.slate.fr/story/164435/data-yolo-on-est-en-finaaaale" target="_blank">On est en finaaale</a></p>
</div>
</div><h3>Les sciences sociales ont la r&eacute;ponse</h3><p>Un d&eacute;tour par les sciences sociales peut en partie expliquer ce ph&eacute;nom&egrave;ne. La premi&egrave;re &eacute;vidence vient du groupe de l&rsquo;&eacute;quipe de France. Le s&eacute;lectionneur Didier Deschamps a subi de nombreuses attaques de la part de certains observateurs du football pour n&rsquo;avoir pas s&eacute;lectionn&eacute; Karim Benzema, consid&eacute;r&eacute; comme le meilleur buteur du pays, et avoir fait l&rsquo;impasse sur Adrien Rabiot, milieu espoir de l&rsquo;&eacute;quipe de France et titulaire indiscutable au Paris Saint-Germain.</p><p>Mais c&rsquo;est peut-&ecirc;tre l&agrave; son talent. L&rsquo;ancien capitaine des Bleus en 1998 a privil&eacute;gi&eacute; la force du groupe avant la somme des individualit&eacute;s. Il a pr&eacute;f&eacute;r&eacute; construire un solide collectif avant de r&eacute;unir les soi-disant meilleurs &eacute;l&eacute;ments individuels, il a pr&eacute;f&eacute;r&eacute; non pas prendre les joueurs fran&ccedil;ais les plus comp&eacute;tents et performants, mais les joueurs qui pourraient constituer le meilleur groupe.</p><div class="media_embed">
<blockquote class="twitter-tweet" data-lang="fr" height="" width="">
<p dir="ltr" lang="fr"><a href="https://twitter.com/hashtag/LaFranceEnFinale?src=hash&amp;ref_src=twsrc%5Etfw">#LaFranceEnFinale</a> "Didier Deschamps a construit un groupe avant de construire une somme d&rsquo;individualit&eacute;s" <a href="https://twitter.com/Lasciencedufoot?ref_src=twsrc%5Etfw">@Lasciencedufoot</a> Pierre Rondeau sur le plateau de <a href="https://twitter.com/hashtag/ParisDirect?src=hash&amp;ref_src=twsrc%5Etfw">#ParisDirect</a> <a href="https://twitter.com/France24_fr?ref_src=twsrc%5Etfw">@France24_fr</a> <a href="https://t.co/A0p3TiX8h4">pic.twitter.com/A0p3TiX8h4</a></p>
&mdash; Pauline Paccard (@PaulinePaccard) <a href="https://twitter.com/PaulinePaccard/status/1016975940814016514?ref_src=twsrc%5Etfw">11 juillet 2018</a></blockquote>
<script async="" charset="utf-8" height="" src="https://platform.twitter.com/widgets.js" width=""></script></div><p>Dans les ann&eacute;es 1980, feu l&rsquo;ancien entra&icirc;neur de l&rsquo;Ajax d&rsquo;Amsterdam et du FC Barcelone, Johan Cruyff, avait d&eacute;j&agrave; <a href="http://www.lequipe.fr/Football/Actualites/Dix-citations-marquantes-de-johan-cruyff/646233" target="_blank">appliqu&eacute; la m&ecirc;me philosophie</a>: <em>&laquo;Si vous choisissez le meilleur &agrave; chaque poste, vous n'aurez pas une bonne &eacute;quipe mais onze num&eacute;ros uns&raquo;</em>. Concernant Deschamps, c&rsquo;est pareil: le groupe prime sur les individus.</p><h3>L'holisme sportif</h3><p>C&rsquo;est l&rsquo;application de la th&eacute;orie holiste, en sociologie. Fond&eacute;e par le sociologue <a data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://fr.wikipedia.org/wiki/%25C3%2589mile_Durkheim&amp;source=gmail&amp;ust=1531492035917000&amp;usg=AFQjCNEtO57qjuXdhiQ77PVfhxbO2rBvEw" href="https://fr.wikipedia.org/wiki/%C3%89mile_Durkheim" target="_blank">Emile Durkheim</a>, &agrave; la fin du XIX<sup>e</sup> si&egrave;cle, cette philosophie stipule qu&rsquo;un ensemble est indivisible, sup&eacute;rieur &agrave; la somme des parties qui le constituent. <em>&laquo;<a data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://www.lemonde.fr/idees/article/2008/10/17/non-l-etat-social-n-est-pas-depasse-par-christophe-ramaux_1108119_3232.html&amp;source=gmail&amp;ust=1531492035917000&amp;usg=AFQjCNFgMhI5dWSxZHEe3JbbuDkkb8FWaQ" href="https://www.lemonde.fr/idees/article/2008/10/17/non-l-etat-social-n-est-pas-depasse-par-christophe-ramaux_1108119_3232.html" target="_blank">Le tout n&rsquo;est pas r&eacute;ductible au jeu des parties</a>&raquo;</em>, r&eacute;p&egrave;tent inlassablement les tenants d&rsquo;une telle doctrine.</p><p>Dans ce cadre, une &eacute;quipe de foot sera d&rsquo;abord d&eacute;finie pour et par elle-m&ecirc;me, elle n&rsquo;est pas la r&eacute;sultante d&rsquo;un assemblement artificiel de ses membres. Le manager holiste sera charg&eacute; de d&eacute;finir la vision d&rsquo;une &eacute;quipe, quels que soient les joueurs qui la constituent, sans que cela n&rsquo;ait d'incidence sur le jeu et l&rsquo;&eacute;tat d&rsquo;esprit.</p><p>Dans l&rsquo;histoire r&eacute;cente, on retrouve les exemples connus de Leicester, en Angleterre, et Montpellier, en France, champions en 2016 et 2011, malgr&eacute; un effectif plus que sommaire par rapport &agrave; la concurrence et sans aucune force individuelle. Ces clubs, coach&eacute;s par l&rsquo;Italien Claudio Ranieri et le Fran&ccedil;ais Ren&eacute; Girard, sont parvenus &agrave; remporter le titre national en privil&eacute;giant un jeu collectif avant de miser sur des performances individuels.<div id="inreadbis2" class="ad-wrapper"><span id="wrapper_inread2"><div id="div-gpt-ad-1528805285945-12" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528805285945-12"); }); }</script></div></span></div></p><p>Dans l&rsquo;&eacute;quipe de France d&rsquo;aujourd&rsquo;hui, on retrouve ce ph&eacute;nom&egrave;ne. Aucun joueur ne se d&eacute;marque, la s&eacute;lection n&rsquo;est pas men&eacute;e par une seule star, comme Cristiano Ronaldo au Portugal, Messi en Argentine ou Neymar au Br&eacute;sil, mais par le groupe en tant qu&rsquo;entit&eacute; &agrave; part enti&egrave;re. Quand bien m&ecirc;me Antoine Griezmann passe &agrave; c&ocirc;t&eacute; de son mondial, ses co&eacute;quipiers sont l&agrave; pour le soutenir et rattraper son d&eacute;ficit. Quand bien m&ecirc;me Mbapp&eacute; n&rsquo;arrive pas &agrave; encha&icirc;ner des matchs sensationnels, ses coll&egrave;gues seront toujours l&agrave; pour marquer &agrave; sa place. Quand bien m&ecirc;me le fantasque Pogba n&rsquo;est pas indiscutable au milieu de terrain, il peut toujours se prot&eacute;ger derri&egrave;re la d&eacute;fense en bloc de l&rsquo;&eacute;quipe et sa solidarit&eacute; &agrave; toute &eacute;preuve.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/163136/equipe-france-football-evaluation-mental-coupe-monde" target="_blank">Coupe du monde: Deschamps n&rsquo;est pas loin d&rsquo;avoir la mati&egrave;re dont il r&ecirc;vait pour triompher</a></p>
</div>
</div><h3>Le ph&eacute;nom&egrave;ne gestaltiste</h3><p>La deuxi&egrave;me th&eacute;orie qui peut expliquer la force des Bleus est la <a data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://fr.wikipedia.org/wiki/Psychologie_de_la_forme&amp;source=gmail&amp;ust=1531492035918000&amp;usg=AFQjCNH6c98nmzHUJRVPJtRqAzLYzLkTQg" href="https://fr.wikipedia.org/wiki/Psychologie_de_la_forme" target="_blank">th&eacute;orie gestaltiste</a> forg&eacute;e par le psychologue allemand Wolfgang K&ouml;hler. Ce dernier la r&eacute;sume ainsi: <em>&laquo;La force collective est plus importante que la somme des forces de chaque participant&raquo;</em>. Le chercheur a &eacute;tudi&eacute; les performances de rameurs lors de comp&eacute;titions d&rsquo;aviron. Son constat: les r&eacute;sultats lors des &eacute;preuves collectives sont sup&eacute;rieurs &agrave; ceux des &eacute;preuves individuelles. C&rsquo;est l&rsquo;une des clefs de la th&eacute;orie gestaltiste: <a data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=https://www.amazon.fr/Numbers-Game-Everything-About-Soccer/dp/0143124560&amp;source=gmail&amp;ust=1531492035918000&amp;usg=AFQjCNHEes7iHxNTHedTNvcgurUQAfGQBA" href="https://www.amazon.fr/Numbers-Game-Everything-About-Soccer/dp/0143124560" target="_blank">l&rsquo;enthousiasme, l&rsquo;effort et la pers&eacute;v&eacute;rance sont d&eacute;cupl&eacute;s par le collectif.</a></p><p>Un cas c&eacute;l&egrave;bre illustre ce ph&eacute;nom&egrave;ne. Lors des Jeux olympiques de P&eacute;kin, en 2008, l&rsquo;am&eacute;ricain Jason Lezak a surpris tous les sp&eacute;cialistes en r&eacute;alisant une performance exceptionnelle lors du relai 4x100 m&egrave;tres nage libre. Face &agrave; l&rsquo;&eacute;quipe de France favorite, les Am&eacute;ricains ont remport&eacute; la m&eacute;daille d&rsquo;or sur une formidable remont&eacute;e de Lezak, lors du dernier relai.</p><div class="media_embed" height="400px" width="695px"><iframe allow="autoplay" allowfullscreen="" frameborder="0" height="400px" src="//www.dailymotion.com/embed/video/x6jslz" width="695px"></iframe></div><p>Le Californien a r&eacute;alis&eacute; un temps canon, plus rapide que sur la distance en individuelle, avec 46,06 secondes, meilleure performance de l&rsquo;histoire. Lors de la finale individuelle, il n&rsquo;avait fait que 47,67 secondes et Alain Bernard, vainqueur, 47,21 secondes. <em>&laquo;Je suis un membre de l&rsquo;&eacute;quipe, aujourd&rsquo;hui comme hier. Mon exploit est celui du groupe, je n&rsquo;ai rien fait de plus. Nous ne sommes pas quatre nageurs participant &agrave; une course mais nous ne formons qu&rsquo;un&raquo;</em> <a href="https://theconversation.com/vive-le-management-diversifie-61611" target="_blank">avait-il affirm&eacute; &agrave; la presse</a>.</p><p>C&rsquo;est peut-&ecirc;tre cela la force des Bleus: un collectif, un groupe, une &eacute;quipe avant une somme d&rsquo;individualit&eacute;s. Ensemble, ils d&eacute;jouent les pronostics, ils retournent les critiques et s&rsquo;affichent meilleurs que ce qu&rsquo;ils devraient l&eacute;gitimement et normalement faire. Comme en 1998 o&ugrave; personne ne les attendait en finale, comme en 2006, o&ugrave; apr&egrave;s une phase de qualifications poussive et des matchs de poules catastrophiques, l&rsquo;&eacute;quipe de France se hisse sur l&rsquo;avant-derni&egrave;re marche et appara&icirc;t unie.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/89367/coupe-monde-unes-lequipe-titres-une" target="_blank">L'&Eacute;quipe et les Bleus, une histoire &agrave; plus d'un titre</a></p>
</div>
</div><p>Une &eacute;quipe holiste et gestaltiste, en somme. Esp&eacute;rons que cela lui permette de remporter le titre supr&ecirc;me dimanche.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&text=Coupe+du+monde%3A+la+performance+de+l%E2%80%99%C3%A9quipe+de+France+expliqu%C3%A9e+par+les+sciences+sociales&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales&text=Coupe+du+monde%3A+la+performance+de+l%E2%80%99%C3%A9quipe+de+France+expliqu%C3%A9e+par+les+sciences+sociales&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164534%2Fequipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                        <a class="tag" href="/sports/">
              <span class="tag__label">Sports</span>
            </a>
                                    <a class="tag" href="/dossier/70957/coupe-du-monde-2018">
              <span class="tag__label">Coupe du monde 2018</span>
            </a>
                        <a class="tag" href="/dossier/21123/equipe-de-france-de-football">
              <span class="tag__label">équipe de France de football</span>
            </a>
                        <a class="tag" href="/dossier/12131/sciences-sociales">
              <span class="tag__label">sciences sociales</span>
            </a>
                        <a class="tag" href="/dossier/27753/groupe">
              <span class="tag__label">groupe</span>
            </a>
                        <a class="tag" href="/dossier/8699/didier-deschamps">
              <span class="tag__label">didier deschamps</span>
            </a>
                      </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/109629/pierre-rondeau">Pierre Rondeau</a> Professeur d'économie à la Sports Management School</p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="htps://www.slate.fr/story/164534/equipe-de-france-groupe-meilleur-que-somme-individualites-coupe-monde-football-2018-sciences-sociales" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-51" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-51"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/164432/pessin-vivement-dimanche">Vivement dimanche</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/164432/pessin-vivement-dimanche"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/vivement_dimanche.jpg" alt="Vivement dimanche"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/164525/congelation-ovocytes-graal-maternite-chances-reussite-processus-medical-espoirs-fecondation-in-vitro">Si vous songez à congeler vos ovocytes, lisez d’abord ceci</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/164525/congelation-ovocytes-graal-maternite-chances-reussite-processus-medical-espoirs-fecondation-in-vitro"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/fecondation-in-vitro.jpg" alt="Si vous songez à congeler vos ovocytes, lisez d’abord ceci"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/164339/uniforme-particulier-femmes-policieres-liban">L'uniforme particulier de femmes policières dans une petite ville du Liban</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/164339/uniforme-particulier-femmes-policieres-liban"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/police_1.png" alt="L&#039;uniforme particulier de femmes policières dans une petite ville du Liban"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/tlfpmvfa.jpg" alt="Pierre Rondeau">
  <p class="feed-articles-aside__label">Pierre Rondeau</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/164453/sport-cyclisme-tour-de-france-echappees-victoire-coureurs-rattrapage-peloton-psychologie-dilemme-prisonnier">Tour de France: les échappées expliquées par le dilemme du prisonnier</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/164165/hollande-macron-chomage-impossible-liberalisme-francais-egoistes-doctrine-liberale-erreur">Macron fait la même erreur que Hollande: oublier l’individualisme</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/163157/macron-aides-sociales-inegalites-precarite-efficaces">N’en déplaise à Emmanuel Macron, les aides sociales réduisent bien les inégalités et la précarité</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/109629/pierre-rondeau">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-52" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-52"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529409980176-0" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529409980176-0"); }); }</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/164555/femmes-probleme-corps-feminin-naturel-muscles-sport">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/probleme-corps-feminin-muscle.jpg" alt="C’est quoi le problème avec un corps féminin musclé?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164555%2Ffemmes-probleme-corps-feminin-naturel-muscles-sport" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164555%2Ffemmes-probleme-corps-feminin-naturel-muscles-sport&text=C%E2%80%99est+quoi+le+probl%C3%A8me%C2%A0avec+un+corps+f%C3%A9minin+muscl%C3%A9%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/164555/femmes-probleme-corps-feminin-naturel-muscles-sport">C’est quoi le problème avec un corps féminin musclé?</a></p>
      <p class="content__chapo">«Fais gaffe, faudrait pas non plus que tu prennes trop de muscles.»</p>
      <p class="article-infos">
                                <span class="author">Titiou Lecoq</span>
                        <span class="separator"> —</span> 13 juillet 2018        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/164531/daltonien-coupe-du-monde-2018-ne-font-pas-bonne-image">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/daltonien.png" alt="Être daltonien et regarder la Coupe du monde, c&#039;est pas simple ">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164531%2Fdaltonien-coupe-du-monde-2018-ne-font-pas-bonne-image" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164531%2Fdaltonien-coupe-du-monde-2018-ne-font-pas-bonne-image&text=%C3%8Atre+daltonien+et+regarder+la+Coupe+du+monde%2C+c%27est+pas+simple+&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/164531/daltonien-coupe-du-monde-2018-ne-font-pas-bonne-image">Être daltonien et regarder la Coupe du monde, c'est pas simple </a></p>
      <p class="content__chapo">Il y a simplement des matchs que les personnes daltoniennes sont incapables d'apprécier.</p>
      <p class="article-infos">
                Repéré par <span class="author">Nina Pareja</span>
                <span class="separator"> —</span> 12 juillet 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/164513/coupe-du-monde-seul-croate-frustre-finale">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/supporters_croates.jpg" alt="Voici le seul Croate frustré de la qualification de son pays en finale de la Coupe du monde">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164513%2Fcoupe-du-monde-seul-croate-frustre-finale" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F164513%2Fcoupe-du-monde-seul-croate-frustre-finale&text=Voici+le+seul+Croate+frustr%C3%A9+de+la+qualification+de+son+pays+en+finale+de+la+Coupe+du+monde&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/164513/coupe-du-monde-seul-croate-frustre-finale">Voici le seul Croate frustré de la qualification de son pays en finale de la Coupe du monde</a></p>
      <p class="content__chapo">Nikola Kalinic doit sûrement se mordre les doigts après le parcours fantastique de son équipe dans ce Mondial.
</p>
      <p class="article-infos">
                Repéré par <span class="author">Victor Métais</span>
                <span class="separator"> —</span> 12 juillet 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-14" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-14"); }); }</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header ">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <a class="newsletters" href="/newsletters">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Economie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Pierre Rondeau'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Sports';
_sf_async_config.authors = 'Pierre Rondeau';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsOutbrain = document.createElement("script");
  var jsWibbitz = document.createElement("script");

  jsOutbrain.src = "https://widgets.outbrain.com/outbrain.js";

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsOutbrain);
  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=11"></script>
</body>
</html>