<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=20">

  <link rel="amphtml" href="https://www.slate.fr/story/161482/enfants-infatigables-courir-muscles?amp">
  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/161482/enfants-infatigables-courir-muscles" />
  <meta name="robots" content="index,follow" />
  <title>Pourquoi vos enfants sont infatigables (contrairement à vous) | Slate.fr</title>
  <meta name="description" content="Veiller sur vos enfants vous épuise? C’est la faute de vos muscles. On sait tous que les enfants courent et jouent toute la journée, en se reposant à peine. Cette endurance peut épuiser plus d’un parent ou d’un éducateur sportif. Son origine a longtemps été source de débats chez..." />
    
  <meta property="og:title" content="Pourquoi vos enfants sont infatigables (contrairement à vous)" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/161482/enfants-infatigables-courir-muscles" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/brandon-morgan-17706-unsplash.jpg" />
    <meta property="og:description" content="Veiller sur vos enfants vous épuise? C’est la faute de vos muscles. On sait tous que les enfants courent et jouent toute la journée, en se reposant à peine. Cette endurance peut épuiser plus d’un parent ou d’un éducateur sportif. Son origine a longtemps été source de débats chez..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Parents & enfants" />
  <meta property="article:tag" content="enfants-Sport-endurance" />
  <meta property="article:published_time" content="2018-05-10T17:02:00+02:00" />
  <meta property="article:modified_time" content="2018-05-10T17:02:16+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Pourquoi vos enfants sont infatigables (contrairement à vous)" />
  <meta name="twitter:description" content="Veiller sur vos enfants vous épuise? C’est la faute de vos muscles. On sait tous que les enfants courent et jouent toute la journée, en se reposant à peine. Cette endurance peut épuiser plus d’un parent ou d’un éducateur sportif. Son origine a longtemps été source de débats chez..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/brandon-morgan-17706-unsplash.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/161482/enfants-infatigables-courir-muscles" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/enfants/",
          "name": "Parents & enfants"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/161482/enfants-infatigables-courir-muscles",
    "headline": "Pourquoi vos enfants sont infatigables (contrairement à vous)",
    "alternativeHeadline": "Veiller sur vos enfants vous épuise? C’est la faute de vos muscles. On sait tous que les enfants courent et jouent toute la journée, en se reposant à peine. Cette endurance peut épuiser plus d’un parent ou d’un éducateur sportif. Son origine a longtemps été source de débats chez...",
    "description": "Veiller sur vos enfants vous épuise? C’est la faute de vos muscles. On sait tous que les enfants courent et jouent toute la journée, en se reposant à peine. Cette endurance peut épuiser plus d’un parent ou d’un éducateur sportif. Son origine a longtemps été source de débats chez...",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/brandon-morgan-17706-unsplash.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-05-10T17:02:00+02:00",
    "dateModified": "2018-05-10T17:02:16+02:00",
    "keywords":[],
    "articleSection":"Parents & enfants",
    "author": {
      "@type": "Person",
      "name": "Sébastien Ratel"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
      
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var userAcceptCookies = false;
  if(Cookies.get('cookieconsent_status') === 'dismiss' || Cookies.get('cookieconsent_status') === 'allow') { userAcceptCookies = true; }
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], []).
        build();
            googletag.defineSlot('/21685585667/parenting/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-28').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/parenting/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-29').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/parenting/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-30').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/parenting/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-31').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/parenting/interstitiel', [1, 1], 'div-gpt-ad-1520433120883-8').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
    });
  }
  </script>  
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=FB_PIXEL_ID&amp;ev=PageView&amp;noscript=1" /></noscript>
  
    <script async="async" src="//script.crazyegg.com/pages/scripts/0069/3668.js"></script>
  <script>
    (function(h,o,t,j,a,r){
      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
      h._hjSettings={hjid:803952,hjsv:6};
      a=o.getElementsByTagName('head')[0];
      r=o.createElement('script');r.async=1;
      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
      a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="div-gpt-ad-1520327189224-28" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-28"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/enfants/">Parents & enfants</a>
                    <span>/</span>          <a href="/sciences/">Sciences</a>
                  </div>
        <h1 class="article-header__title">Pourquoi vos enfants sont infatigables (contrairement à vous)</h1>
        <span class="article-header__reading-time">Temps de lecture : 5 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/161476/sebastien-ratel">Sébastien Ratel</a>
                     et           <a class="author" href="/source/161479/anthony-blazevich">Anthony Blazevich</a>
                                        — <time datetime="2018-05-10 17:02:00">10 mai 2018 à 17h02</time> — mis à jour le 10 mai 2018 à 17h02        </p>
        <h2 class="article-header__chapo">Veiller sur vos enfants vous épuise? C’est la faute de vos muscles.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/brandon-morgan-17706-unsplash.jpg" alt="/">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Encore une heure | 
Brandon Morgan via Unsplash CC <a href="https://unsplash.com/photos/XtOKVEyHP2s" target="_blank">License by</a></span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
            <span class="sharing-btn__numbers">14</span>          </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&text=Pourquoi+vos+enfants+sont+infatigables+%28contrairement+%C3%A0+vous%29&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&text=Pourquoi+vos+enfants+sont+infatigables+%28contrairement+%C3%A0+vous%29&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 5 min</p>
            <p>On sait tous que les enfants courent et jouent toute la journ&eacute;e, en se reposant &agrave; peine.</p><p>Cette endurance peut &eacute;puiser plus d&rsquo;un parent ou d&rsquo;un &eacute;ducateur sportif. Son origine a longtemps &eacute;t&eacute; source de d&eacute;bats chez les scientifiques: est-elle li&eacute;e &agrave; la forme physique ou &agrave; autre chose?</p><p>L&rsquo;&eacute;tude que notre &eacute;quipe de l&rsquo;Universit&eacute; Clermont Auvergne (France) et de l&rsquo;Universit&eacute; &Eacute;dith Cowan (Australie) <a href="https://www.frontiersin.org/articles/10.3389/fphys.2018.00387/abstract">vient de publier</a> examine la fatigabilit&eacute; et la r&eacute;cup&eacute;ration chez des enfants et des adultes lors d&rsquo;un effort intense &agrave; v&eacute;lo. Elle montre que les enfants ont non seulement de meilleurs r&eacute;sultats que la plupart des adultes, mais qu&rsquo;ils peuvent faire jeu &eacute;gal avec des athl&egrave;tes endurants, et r&eacute;cup&eacute;rer encore plus vite.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-29" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-29"); }); }</script></div></span></div></p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/158296/enfants-jeu-developpement-carriere" target="_blank">Laissez vos enfants jouer, ils auront un meilleur m&eacute;tier</a></p>
</div>
</div><h3>Les muscles des enfants sont diff&eacute;rents</h3><p>Plusieurs exp&eacute;riences ont montr&eacute; que les muscles des enfants se fatiguent plus lentement que ceux des adultes.</p><p>Ces r&eacute;sultats semblent d&eacute;fier la logique scientifique. Les enfants ayant des jambes plus petites, ils font plus de mouvements, par exemple. Ils devraient donc, en th&eacute;orie, d&eacute;penser davantage d&rsquo;&eacute;nergie.</p><p>Ils n&rsquo;optimisent pas non plus le syst&egrave;me de stockage-restitution d&rsquo;&eacute;nergie de leurs tendons. Autrement dit, leurs tendons emmagasinent moins d&rsquo;&eacute;nergie susceptible d&rsquo;&ecirc;tre r&eacute;utilis&eacute;e <a href="http://jeb.biologists.org/content/220/7/1287">lors des phases de pouss&eacute;e au sol</a>.</p><p>Enfin, par inexp&eacute;rience, ils activent davantage les muscles qui s&rsquo;opposent au mouvement. Par cons&eacute;quent, ils consomment davantage d&rsquo;&eacute;nergie.</p><p>D&egrave;s lors, pourquoi les enfants sont-ils endurants?</p><h3>Effort a&eacute;robie et ana&eacute;robie</h3><p>Cette endurance remarquable s&rsquo;expliquerait en partie par une utilisation diff&eacute;rente des <a href="https://link.springer.com/article/10.1007/s40279-016-0671-1">fili&egrave;res m&eacute;taboliques</a>.</p><p>Les fili&egrave;res ana&eacute;robies (en l&rsquo;absence d&rsquo;oxyg&egrave;ne) produisent beaucoup d&rsquo;&eacute;nergie en peu de temps mais engendrent une fatigue rapide. Les sprinters y ont ainsi recours pour acc&eacute;l&eacute;rer sur de courtes distances.</p><p>La fili&egrave;re a&eacute;robie (en pr&eacute;sence d&rsquo;oxyg&egrave;ne) produit moins d&rsquo;&eacute;nergie en peu de temps mais permet de s&rsquo;exercer plus longtemps, comme lors d&rsquo;un marathon.</p><p>La science a montr&eacute; que les enfants utilisent davantage l&rsquo;&eacute;nergie d&rsquo;origine a&eacute;robie que les adultes, ce qui diminue la part ana&eacute;robie produisant la fatigue. Leur m&eacute;tabolisme a&eacute;robie s&rsquo;activant aussi plus vite que chez leurs a&icirc;n&eacute;s, ils ont moins recours &agrave; l&rsquo;&eacute;nergie ana&eacute;robie <a href="https://www.tandfonline.com/doi/abs/10.1080/026404102753576099">au d&eacute;marrage</a> de l&rsquo;exercice.</p><p>Cet avantage tiendrait en partie au fait que les enfants disposent d&rsquo;une plus grande proportion de fibres musculaires &agrave; contraction lente (r&eacute;sistantes &agrave; la fatigue musculaire) qui ont une activit&eacute; enzymatique g&eacute;n&eacute;ratrice d&rsquo;&eacute;nergie a&eacute;robie plus importante.</p><p>Ces d&eacute;couvertes nous ont incit&eacute;s &agrave; v&eacute;rifier si les muscles des enfants r&eacute;agissaient &agrave; l&rsquo;effort de la m&ecirc;me fa&ccedil;on que ceux des athl&egrave;tes tr&egrave;s entra&icirc;n&eacute;s en endurance, qui pr&eacute;sentent les m&ecirc;mes <a href="https://link.springer.com/article/10.1007/s40279-016-0671-1">caract&eacute;ristiques physiologiques</a>.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/154055/etre-parent-flingue-votre-sante" target="_blank">On le dit peu: avoir des enfants peut nuire gravement &agrave; votre sant&eacute;</a></p>
</div>
</div><h3>Tous en selle!</h3><p>Nous avons test&eacute; cette hypoth&egrave;se au cours d&rsquo;une exp&eacute;rience men&eacute;e &agrave; l&rsquo;Universit&eacute; Clermont Auvergne (France).</p><p>Des enfants (10,5 ans d&rsquo;&acirc;ge moyen), des jeunes adultes (21,2 ans) pr&eacute;sentant le m&ecirc;me niveau d&rsquo;activit&eacute; physique que les enfants, et des athl&egrave;tes masculins endurants, de taille et d&rsquo;&acirc;ge &eacute;quivalents (21,5 ans), ont effectu&eacute; deux tests sur un v&eacute;lo stationnaire.</p><p>Lors du premier test, on augmentait r&eacute;guli&egrave;rement la puissance jusqu&rsquo;&agrave; &eacute;puisement pour mesurer leur capacit&eacute; a&eacute;robie maximale. Lors du second, il fallait que les volontaires sprintent pendant trente secondes. Nous avons pu ainsi mesurer plusieurs param&egrave;tres physiologiques &agrave; l&rsquo;effort, &eacute;valuer la fatigue puis la r&eacute;cup&eacute;ration.</p><p><iframe allowfullscreen="" class="giphy-embed" frameborder="0" height="270" src="https://giphy.com/embed/d1vaWA1lsbIdy" width="480"></iframe></p><p>Nous avons d&eacute;couvert qu&rsquo;au cours de l&rsquo;effort intense, les enfants sont autant r&eacute;sistants &agrave; la fatigue que les athl&egrave;tes endurants (une perte de puissance d&rsquo;environ 40%) et moins fatigables que les adultes non entra&icirc;n&eacute;s (50% de perte environ).</p><p>Les r&eacute;sultats montrent &eacute;galement que la part d&rsquo;&eacute;nergie produite par la fili&egrave;re a&eacute;robie durant le sprint &eacute;tait &eacute;quivalente chez les enfants et les athl&egrave;tes, et sup&eacute;rieure &agrave; celle observ&eacute;e chez les adultes sans entra&icirc;nement.</p><p>Ils indiquent que le niveau de fatigue r&eacute;sultant d&rsquo;un effort intense est semblable chez les enfants et les athl&egrave;tes endurants, probablement en raison d&rsquo;une incroyable production d&rsquo;&eacute;nergie par la fili&egrave;re a&eacute;robie.</p><p>Les donn&eacute;es recueillies en phase de r&eacute;cup&eacute;ration montrent &eacute;galement des conclusions &eacute;tonnantes. Le rythme auquel la consommation d&rsquo;oxyg&egrave;ne diminue apr&egrave;s l&rsquo;effort &eacute;tait identique chez les enfants et les athl&egrave;tes. Ceux caract&eacute;risant la r&eacute;cup&eacute;ration de la fr&eacute;quence cardiaque et l&rsquo;&eacute;limination du lactate du sang (une mol&eacute;cule li&eacute;e &agrave; la fatigue musculaire) &eacute;taient aussi rapides dans les deux groupes, et m&ecirc;me plus rapides que chez les adultes sans entra&icirc;nement.</p><p>Ces r&eacute;sultats d&eacute;montrent que les muscles des enfants r&eacute;cup&egrave;rent plus rapidement des efforts tr&egrave;s intenses. Ils pourraient expliquer pourquoi les enfants parviennent &agrave; produire des efforts &agrave; r&eacute;p&eacute;tition tandis que la plupart des adultes s&rsquo;y &eacute;puisent.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/104657/enfant-plaindre-debordes" target="_blank">Vous n'avez pas d'enfant? Alors arr&ecirc;tez de vous plaindre d'&ecirc;tre d&eacute;bord&eacute;</a></p>
</div>
</div><h3>Comment fonctionnent les muscles des enfants</h3><p>Ces donn&eacute;es sont un bon guide sur la mani&egrave;re d&rsquo;optimiser les efforts et la pr&eacute;paration physique des enfants (les lecteurs peuvent consulter l&rsquo;ouvrage r&eacute;cemment publi&eacute; par S&eacute;bastien Ratel, <a href="https://livre.fnac.com/a11084336/Sebastien-Ratel-Preparation-physique-du-jeune-sportif"><em>Pr&eacute;paration physique du jeune sportif</em></a>, &eacute;ditions Amphora, 2018)..</p><p>Les enfants s&rsquo;&eacute;puiseraient moins que les adultes lors d&rsquo;efforts intenses et r&eacute;p&eacute;t&eacute;s. Avant la pubert&eacute;, il n&rsquo;est donc pas n&eacute;cessaire de travailler l&rsquo;endurance a&eacute;robie. Il faudrait plut&ocirc;t d&eacute;velopper la vitesse, et porter une attention particuli&egrave;re sur les comp&eacute;tences motrices et le renforcement musculaire (la force).</p><p>Les adultes et les adolescents devraient mettre davantage l&rsquo;accent sur l&rsquo;am&eacute;lioration de la capacit&eacute; a&eacute;robie de leurs muscles qui diminue au moment de la pubert&eacute;.</p><p>Cela pourrait avoir des implications importantes pour la sant&eacute;. La pr&eacute;valence des affections m&eacute;taboliques, dont le diab&egrave;te et plusieurs formes de <a href="http://www.cancernetwork.com/oncology-journal/chronic-inflammation-and-cancer-role-mitochondria">cancer</a>, augmente chez les adolescents et les jeunes adultes mais celles-ci sont encore rares chez les enfants.</p><p>Il se pourrait que la perte de capacit&eacute; a&eacute;robie des muscles entre l&rsquo;enfance et le d&eacute;but de l&rsquo;&acirc;ge adulte soit une &eacute;tape cl&eacute; de la maturation biologique favorisant l&rsquo;apparition des pathologies m&eacute;taboliques.</p><p>Il serait donc int&eacute;ressant d&rsquo;&eacute;tudier le lien entre maturation biologique et pr&eacute;valence des pathologies m&eacute;taboliques et v&eacute;rifier si l&rsquo;entretien de la capacit&eacute; a&eacute;robie des muscles par des exercices appropri&eacute;s durant l&rsquo;adolescence ne serait pas le meilleur traitement pr&eacute;ventif contre les maladies m&eacute;taboliques.</p><p>Quoi qu&rsquo;il en soit, nous avons d&eacute;j&agrave; une id&eacute;e des raisons pour lesquelles les enfants peuvent jouer <em>ad libitum</em> tandis que nous, les adultes, devons prendre le temps de souffler: ils sont d&eacute;j&agrave; au top.</p><p> </p><p><em>Traduit de l&rsquo;anglais par Julie Flan&egrave;re pour <a href="http://www.fastforword.fr">Fast for Word</a>.</em></p><p><span><a href="https://theconversation.com/profiles/sebastien-ratel-466480">S&eacute;bastien Ratel</a>, Ma&icirc;tre de Conf&eacute;rences en physiologie de l'exercice, <em><a href="http://theconversation.com/institutions/universite-clermont-auvergne-2287">Universit&eacute; Clermont Auvergne</a></em> et <a href="https://theconversation.com/profiles/anthony-blazevich-285090">Anthony Blazevich</a>, Professor of Biomechanics, <em><a href="http://theconversation.com/institutions/edith-cowan-university-720">Edith Cowan University</a></em></span></p><p><span><em><img src="/sites/default/files/8_178_1_theconversation.jpg" style="height: 172px; width: 695px;"></em></span></p><p>La <a href="https://theconversation.com/vos-enfants-courent-toute-la-journee-cest-parce-quils-ont-des-muscles-dathletes-endurants-95476">version originale</a> de cet article a &eacute;t&eacute; publi&eacute;e sur <a href="http://theconversation.com">The Conversation</a>.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
            <span class="sharing-btn__numbers">14</span>          </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&text=Pourquoi+vos+enfants+sont+infatigables+%28contrairement+%C3%A0+vous%29&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles&text=Pourquoi+vos+enfants+sont+infatigables+%28contrairement+%C3%A0+vous%29&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161482%2Fenfants-infatigables-courir-muscles">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                        <a class="tag" href="/enfants/">
              <span class="tag__label">Parents & enfants</span>
            </a>
                        <a class="tag" href="/sciences/">
              <span class="tag__label">Sciences</span>
            </a>
                                    <a class="tag" href="/taxonomy/term/4877">
              <span class="tag__label">enfants</span>
            </a>
                        <a class="tag" href="/taxonomy/term/4545">
              <span class="tag__label">Sport</span>
            </a>
                        <a class="tag" href="/dossier/20801/endurance">
              <span class="tag__label">endurance</span>
            </a>
                      </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/161476/sebastien-ratel">Sébastien Ratel</a> </p>
                    <p class="signature__content"><a href="/source/161479/anthony-blazevich">Anthony Blazevich</a> </p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://www.slate.fr/" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-30" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-30"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/161458/pouvoir-generateur-connards">Comment le pouvoir génère des connards</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/161458/pouvoir-generateur-connards"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/benjamin-child-90768-unsplash.jpg" alt="Comment le pouvoir génère des connards"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/161320/alimentation-varsovie-pologne-cuisine-vegetarisme-ville-vegetaliens-vegans-classement-happy-cow">Ne cherchez plus: le paradis des végétaliens, c'est Varsovie</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/161320/alimentation-varsovie-pologne-cuisine-vegetarisme-ville-vegetaliens-vegans-classement-happy-cow"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/varsovie_vegan_0.jpg" alt="Ne cherchez plus: le paradis des végétaliens, c&#039;est Varsovie"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/161368/quand-les-medecins-sous-estiment-les-maux-des-femmes">Quand les médecins sous-estiment les maux des femmes </a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 4 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/161368/quand-les-medecins-sous-estiment-les-maux-des-femmes"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/mdc.png" alt="Quand les médecins sous-estiment les maux des femmes "></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Sébastien Ratel">
  <p class="feed-articles-aside__label">Sébastien Ratel</p>
  <div class="feed-articles__articles">
      </div>
  <a class="feed-articles__see-more" href="/source/161476/sebastien-ratel">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-31" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-31"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/161515/influence-allaitement-intelligence-ados">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/8851754513_1cc98a0277_o.jpg" alt="L&#039;allaitement ne nous rend pas moins bêtes">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161515%2Finfluence-allaitement-intelligence-ados" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161515%2Finfluence-allaitement-intelligence-ados&text=L%27allaitement+ne+nous+rend+pas+moins+b%C3%AAtes&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/161515/influence-allaitement-intelligence-ados">L'allaitement ne nous rend pas moins bêtes</a></p>
      <p class="content__chapo">Une étude menée sur les fonctions cognitives d'adolescents et d'adolescentes montre que l'allaitement n'influe pas sur leurs résultats. Sauf peut-être dans un domaine.</p>
      <p class="article-infos">
                Repéré par <span class="author">Thomas Messias</span>
                <span class="separator"> —</span> 10 mai 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/161440/education-enfants-ecrans-parents-interdiction-smartphones-tablettes-ecole-activites-pedagogiques">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/enfants_ecrans.jpg" alt="Écrans et éducation, c’est compliqué">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161440%2Feducation-enfants-ecrans-parents-interdiction-smartphones-tablettes-ecole-activites-pedagogiques" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161440%2Feducation-enfants-ecrans-parents-interdiction-smartphones-tablettes-ecole-activites-pedagogiques&text=%C3%89crans+et+%C3%A9ducation%2C+c%E2%80%99est+compliqu%C3%A9&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/161440/education-enfants-ecrans-parents-interdiction-smartphones-tablettes-ecole-activites-pedagogiques">Écrans et éducation, c’est compliqué</a></p>
      <p class="content__chapo">Une réflexion collective des parents et des enseignants sur la relation des enfants aux tablettes et aux smartphones serait sans doute plus efficace que n'importe quel discours anxiogène.</p>
      <p class="article-infos">
                                <span class="author">Louise Tourret</span>
                        <span class="separator"> —</span> 9 mai 2018        <span class="separator"> —</span> Temps de lecture : 10 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/161371/pres-dun-tiers-des-hommes-auraient-prefere-ne-pas-etre-presents-lors-de-la-naissance-de">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/accou.png" alt="Près d’un tiers des hommes auraient préféré ne pas être présents lors de la naissance de leur bébé ">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161371%2Fpres-dun-tiers-des-hommes-auraient-prefere-ne-pas-etre-presents-lors-de-la-naissance-de" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F161371%2Fpres-dun-tiers-des-hommes-auraient-prefere-ne-pas-etre-presents-lors-de-la-naissance-de&text=Pr%C3%A8s+d%E2%80%99un+tiers+des+hommes+auraient+pr%C3%A9f%C3%A9r%C3%A9+ne+pas+%C3%AAtre+pr%C3%A9sents+lors+de+la+naissance+de+leur+b%C3%A9b%C3%A9+&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/161371/pres-dun-tiers-des-hommes-auraient-prefere-ne-pas-etre-presents-lors-de-la-naissance-de">Près d’un tiers des hommes auraient préféré ne pas être présents lors de la naissance de leur bébé </a></p>
      <p class="content__chapo">L’accouchement est vécu comme une épreuve difficile par de nombreux pères. </p>
      <p class="article-infos">
                Repéré par <span class="author">Léa Marie</span>
                <span class="separator"> —</span> 6 mai 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-8" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-8"); }); }</script></div>  </div>
</div>
  </div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contact</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header ">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <a class="newsletters" href="/newsletters">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Economie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
<div id="cookies-container"></div>
<script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/main.js?v=11"></script>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31104000
});
ga('send', 'pageview', {
  'dimension1':  'Sébastien Ratel'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'Parents & enfants';
_sf_async_config.authors = 'Sébastien Ratel,Anthony Blazevich';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

<!-- Ariane -->
<script defer>
(function () {
  var cfg = {
    "prog": "xJQIY",
    "tag_id": "373"
  }
  var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://i.arianelab.com/push_standalone.js?t=' + new Date().getTime();
  var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  s.onload = function(){
    window.ALN = new ArianeLabNotif(cfg);
    //window.ALN.run();
  }
})();
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsOutbrain = document.createElement("script");
  var jsWibbitz = document.createElement("script");

  jsOutbrain.src = "https://widgets.outbrain.com/outbrain.js";

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsOutbrain);
  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>
</body>
</html>