<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=20">

  <link rel="amphtml" href="https://www.slate.fr/story/160929/cigarettes-equivalent-pollution-villes?amp">
  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/story/160929/cigarettes-equivalent-pollution-villes" />
  <meta name="robots" content="index,follow" />
  <title>L'équivalent de combien de cigarettes fumez-vous en respirant l'air des villes? | Slate.fr</title>
  <meta name="description" content="Dans certaines villes, la pollution est telle que le simple fait de respirer équivaut à fumer jusqu'à 65 cigarettes par jour." />
    
  <meta property="og:title" content="L'équivalent de combien de cigarettes fumez-vous en respirant l'air des villes?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/160929/cigarettes-equivalent-pollution-villes" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_mn2r4.jpg" />
    <meta property="og:description" content="Dans certaines villes, la pollution est telle que le simple fait de respirer équivaut à fumer jusqu'à 65 cigarettes par jour." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Santé" />
  <meta property="article:tag" content="cigarette-pollution-particules fines-tabagisme passif-application" />
  <meta property="article:published_time" content="2018-04-26T17:12:00+02:00" />
  <meta property="article:modified_time" content="2018-04-26T20:47:19+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="L'équivalent de combien de cigarettes fumez-vous en respirant l'air des villes?" />
  <meta name="twitter:description" content="Dans certaines villes, la pollution est telle que le simple fait de respirer équivaut à fumer jusqu'à 65 cigarettes par jour." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/000_mn2r4.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/160929/cigarettes-equivalent-pollution-villes" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sante/",
          "name": "Santé"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/160929/cigarettes-equivalent-pollution-villes",
    "headline": "L'équivalent de combien de cigarettes fumez-vous en respirant l'air des villes?",
    "alternativeHeadline": "Dans certaines villes, la pollution est telle que le simple fait de respirer équivaut à fumer jusqu'à 65 cigarettes par jour.",
    "description": "Dans certaines villes, la pollution est telle que le simple fait de respirer équivaut à fumer jusqu'à 65 cigarettes par jour.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/000_mn2r4.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-04-26T17:12:00+02:00",
    "dateModified": "2018-04-26T20:47:19+02:00",
    "keywords":[],
    "articleSection":"Santé",
    "author": {
      "@type": "Person",
      "name": "Slate.fr"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
      
      <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var userAcceptCookies = false;
  if(Cookies.get('cookieconsent_status') === 'dismiss' || Cookies.get('cookieconsent_status') === 'allow') { userAcceptCookies = true; }
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  if(userAcceptCookies) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], []).
        build();
            googletag.defineSlot('/21685585667/sante/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-37').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/sante/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-38').defineSizeMapping(mappavearticles).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/sante/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-39').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/sante/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-40').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('/21685585667/sante/interstitiel', [1, 1], 'div-gpt-ad-1520433120883-11').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
    });
  }
  </script>  
  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');
  fbq('init', '714463525321423');
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=FB_PIXEL_ID&amp;ev=PageView&amp;noscript=1" /></noscript>
  
    <script async="async" src="//script.crazyegg.com/pages/scripts/0069/3668.js"></script>
  <script>
    (function(h,o,t,j,a,r){
      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
      h._hjSettings={hjid:803952,hjsv:6};
      a=o.getElementsByTagName('head')[0];
      r=o.createElement('script');r.async=1;
      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
      a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="div-gpt-ad-1520327189224-37" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-37"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sante/">Santé</a>
                  </div>
        <h1 class="article-header__title">L'équivalent de combien de cigarettes fumez-vous en respirant l'air des villes?</h1>
        <span class="article-header__reading-time">Temps de lecture : 2 min</span>        <p class="article-header__infos article-infos">
                    Repéré par <a class="author" href="/source/153780/lea-polverini">Léa Polverini</a>
                              — <time datetime="2018-04-26 17:12:00">26 avril 2018 à 17h12</time> — mis à jour le 26 avril 2018 à 20h47        </p>
        <h2 class="article-header__chapo">Dans certaines villes, la pollution est telle que le simple fait de respirer équivaut à fumer jusqu'à 65 cigarettes par jour.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/000_mn2r4.jpg" alt="/">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Paris sous son plus beau jour, le 14 mars 2017. | Philippe Lopez / AFP</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
            <span class="sharing-btn__numbers">122</span>          </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&text=L%27%C3%A9quivalent+de+combien+de+cigarettes+fumez-vous+en+respirant+l%27air+des+villes%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&text=L%27%C3%A9quivalent+de+combien+de+cigarettes+fumez-vous+en+respirant+l%27air+des+villes%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 2 min — Repéré sur <a href='https://www.citylab.com/environment/2018/04/how-much-are-you-smoking-by-breathing-urban-air/558827/?utm_source=atlfb' target='_blank'>CityLab</a></p>
            <p>Voil&agrave; le printemps d&eacute;j&agrave; bien install&eacute; et avec lui ces journ&eacute;es chaudes et fumeuses o&ugrave; l'on se prend d'amour pour le grand air. Sortir dans les parcs respirer la fra&icirc;cheur matinale, sentir les ar&ocirc;mes fruit&eacute;s des premiers bourgeons, humer la douce odeur des pots d'&eacute;chappement et s'envelopper dans la fi&egrave;vre de bouches d'a&eacute;ration mal d&eacute;grossies, comme c'est r&eacute;jouissant.</p><p>Presque autant que la premi&egrave;re cigarette de la journ&eacute;e. Mais en fait, il n'y a m&ecirc;me pas besoin de l'allumer. Elle est d&eacute;j&agrave; l&agrave;, tout autour. Vous l'avez d&eacute;j&agrave; commenc&eacute;e &agrave; votre premier pas dans la ville. Ce fameux tabagisme passif, vous remettez?</p><h3>Comparer taux de pollution et tabagisme passif</h3><p>C'est en lisant <a href="http://berkeleyearth.org/air-pollution-and-cigarette-equivalence/" target="_blank">une &eacute;tude sur l'analyse de la pollution de l'air ramen&eacute;e &agrave; un &eacute;quivalent en termes de cigarettes</a> qu'Amaury Martiny et Marcelo Coelho, d&eacute;veloppeur et designer de leur &eacute;tat, ont cr&eacute;&eacute; une application permettant de calculer via un service de g&eacute;olocalisation le nombre de cigarettes que l'on fumera en une journ&eacute;e, selon l'air du moment.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-38" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-38"); }); }</script></div></span></div></p><p><a href="https://play.google.com/store/apps/details?id=com.shitismoke.app" target="_blank"><i>Sh*t! I Smoke</i></a> se pr&eacute;sente comme une crotte de chien que l'on aurait foul&eacute;e du pied par m&eacute;garde; sauf qu'ici, il s'agit de cigarettes inhal&eacute;es par m&eacute;garde: c'est d'ailleurs le logo de l'application, une crotte aux couleurs des industrielles, orange et blanc.</p><p><img src="/sites/default/files/Screenshot_2018-04-26-12-09-46.png"></p><p class="media_legend">Logo de l'application Sh*it! I Smoke</p><p>Les auteurs de l'&eacute;tude initiale, Elizabeth et Richard A. Muller, avaient compar&eacute; le nombre de morts li&eacute;es au tabagisme aux niveaux de particules fines (PM<sub>2.5</sub>) relev&eacute;s en diff&eacute;rents endroits:</p><p>&laquo;<i>Voici la r&egrave;gle: une cigarette par jour est l'&eacute;quivalent approximatif d'un niveau</i><em> de PM<sub>2.5</sub></em><i> de 22&mu;g/m3. Doublez ce niveau, et cela &eacute;quivaut &agrave; deux cigarettes par jour. Bien s&ucirc;r, contrairement &agrave; la cigarette, la pollution atteint tous les groupes d'&acirc;ges.</i>&raquo;</p><p>Les d&eacute;veloppeurs ont repris la formule et l'ont crois&eacute;e avec les <a href="http://aqicn.org/city/paris/" target="_blank">donn&eacute;es de stations &eacute;valuant la qualit&eacute; de l'air &agrave; travers le monde</a>, pour convertir en temps r&eacute;el le taux de PM2.5 en nombre de cigarettes.</p><p>&laquo;<i>Ces stations de surveillance de la qualit&eacute; de l'air ne sont que des chiffres, des chiffres qui sont surtout destin&eacute;s aux professionnels qui travaillent dans le domaine de l'environnement. Quand vous faites cette conversion en cigarettes, il est plus facile de comprendre ce &agrave; quoi les gens font face et les cons&eacute;quences que la qualit&eacute; de l'air a sur leur vie quotidienne</i>&raquo;, explique Coelho.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI</strong> <a href="http://www.slate.fr/story/154601/tabac-a-rouler-plus-toxiques-cigarettes" target="_blank">Les &laquo;roul&eacute;es&raquo; plus toxiques que les cigarettes manufactur&eacute;es</a></p>
</div>
</div><p>En Europe, la moyenne est donc &agrave; un &eacute;quivalent de 1,6 cigarette fum&eacute;e par jour. C'est &agrave; peu pr&egrave;s le m&ecirc;me chiffre qu'on retrouve habituellement &agrave; Paris, mais qui peut basculer dans les mauvais jours jusqu'&agrave; six ou sept cigarettes.</p><p>Aujourd'hui jeudi 26 avril, les Franciliens du c&ocirc;t&eacute; de la place de l'Op&eacute;ra en fumeront 1,6. Ceux &agrave; Saint-Denis 2,3.</p><p>Les plus gros fumeurs fran&ccedil;ais passifs seront les Montpelli&eacute;rains, avec 7 cigarettes dans la journ&eacute;e, suivis des Roubaisiens, avec 5 cigarettes. Lyon et Marseille sont &agrave; 1,5, Toulouse &agrave; 1,7. Colmar et Montb&eacute;liard sont parmi les villes les plus &eacute;pargn&eacute;es, avec &laquo;seulement&raquo; l'&eacute;quivalent d'un petit m&eacute;got, soit 0,4 cigarette.</p><p><img src="/sites/default/files/2_Sans%20titre.jpg"></p><p class="media_legend">&Eacute;volution des taux de pollution en &eacute;quivalent de cigarette dans la matin&eacute;e du 26 avril 2018.</p><p>Compar&eacute;s &agrave; ceux d'autres pays, ces chiffres paraissent encore d&eacute;risoires: la moyenne &agrave; P&eacute;kin est &agrave; 4 cigarettes par jour, un chiffre qui peut grimper jusqu'&agrave; 25 lors des pics de pollution. Un peu plus au nord est de la Chine, une ville comme Shenyang a d&eacute;j&agrave; enregistr&eacute; des taux de pollution comparables &agrave; l'inhalation de 65 cigarettes.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
            <span class="sharing-btn__numbers">122</span>          </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&text=L%27%C3%A9quivalent+de+combien+de+cigarettes+fumez-vous+en+respirant+l%27air+des+villes%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes&text=L%27%C3%A9quivalent+de+combien+de+cigarettes+fumez-vous+en+respirant+l%27air+des+villes%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160929%2Fcigarettes-equivalent-pollution-villes">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                        <a class="tag" href="/sante/">
              <span class="tag__label">Santé</span>
            </a>
                                    <a class="tag" href="/taxonomy/term/12073">
              <span class="tag__label">cigarette</span>
            </a>
                        <a class="tag" href="/taxonomy/term/2923">
              <span class="tag__label">pollution</span>
            </a>
                        <a class="tag" href="/dossier/31681/particules-fines">
              <span class="tag__label">particules fines</span>
            </a>
                        <a class="tag" href="/dossier/16911/tabagisme-passif">
              <span class="tag__label">tabagisme passif</span>
            </a>
                        <a class="tag" href="/taxonomy/term/2383">
              <span class="tag__label">application</span>
            </a>
                      </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/slatefr">Slate.fr</a> </p>
                  </div>

        
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://www.slate.fr/" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-39" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-39"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/160729/planete-textile-gaspillage">Le gaspillage de fringues ne choque personne, et c'est un problème</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 11 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/160729/planete-textile-gaspillage"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/fringues.jpg" alt="Le gaspillage de fringues ne choque personne, et c&#039;est un problème"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/160777/manifeste-contre-nouvel-antisemitisme-logie-devastatrice">Le «manifeste contre le nouvel antisémitisme», une logique dévastatrice</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 14 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/160777/manifeste-contre-nouvel-antisemitisme-logie-devastatrice"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/sss.jpg" alt="Le «manifeste contre le nouvel antisémitisme», une logique dévastatrice"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/146970/jai-regarde-films-original-netflix">On a classé les 167 films Netflix des meilleurs aux plus mauvais</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 71 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/146970/jai-regarde-films-original-netflix"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/capture_decran_2018-04-13_a_03.17.51.png" alt="On a classé les 167 films Netflix des meilleurs aux plus mauvais"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Slate.fr">
  <p class="feed-articles-aside__label">Slate.fr</p>
  <div class="feed-articles__articles">
      </div>
  <a class="feed-articles__see-more" href="/source/slatefr">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-40" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-40"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/160917/microbiote-intestinal-bacteries-pouvoirs-maladies-sante">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/ba_3.jpg" alt="Les véritables vertus des bactéries dans nos intestins">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160917%2Fmicrobiote-intestinal-bacteries-pouvoirs-maladies-sante" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160917%2Fmicrobiote-intestinal-bacteries-pouvoirs-maladies-sante&text=Les+v%C3%A9ritables+vertus+des+bact%C3%A9ries+dans+nos+intestins&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/160917/microbiote-intestinal-bacteries-pouvoirs-maladies-sante">Les véritables vertus des bactéries dans nos intestins</a></p>
      <p class="content__chapo">Pour certains scientifiques, le pouvoir des bactéries qui peuplent notre tube digestif a été trop longtemps sous-estimé. Elles pourraient notamment nous préserver de certaines maladies et influer sur notre humeur. Mais attention aux assertions précoces.</p>
      <p class="article-infos">
                                <span class="author">Christine Durif-Bruckert</span>
                        <span class="separator"> —</span> 26 avril 2018        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/160923/coeur-post-partum-periode-critique-femmes">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/14281758292_a710f69e1b_o.jpg" alt="Cœur et post-partum, une période critique pour les femmes">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160923%2Fcoeur-post-partum-periode-critique-femmes" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160923%2Fcoeur-post-partum-periode-critique-femmes&text=C%C5%93ur+et+post-partum%2C+une+p%C3%A9riode+critique+pour+les+femmes&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/160923/coeur-post-partum-periode-critique-femmes">Cœur et post-partum, une période critique pour les femmes</a></p>
      <p class="content__chapo">Six semaines après l'accouchement, les risques d'une insuffisance cardiaque mortelle sont démultipliés.</p>
      <p class="article-infos">
                Repéré par <span class="author">Peggy Sastre</span>
                <span class="separator"> —</span> 26 avril 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/160861/weed-meditation-stress">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/zen.jpg" alt="Weed ou méditation: quelle méthode est la plus efficace pour réduire le stress?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160861%2Fweed-meditation-stress" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F160861%2Fweed-meditation-stress&text=Weed+ou+m%C3%A9ditation%3A+quelle+m%C3%A9thode+est+la+plus+efficace+pour+r%C3%A9duire+le+stress%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/160861/weed-meditation-stress">Weed ou méditation: quelle méthode est la plus efficace pour réduire le stress?</a></p>
      <p class="content__chapo">Les deux méthodes sont efficaces, l'une est interdite en France, mais laquelle est la meilleure? </p>
      <p class="article-infos">
                Repéré par <span class="author">Aurélie Rodrigues</span>
                <span class="separator"> —</span> 25 avril 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-11" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-11"); }); }</script></div>  </div>
</div>
  </div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contact</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header ">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <a class="newsletters" href="/newsletters">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Economie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
<div id="cookies-container"></div>
<script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/main.js?v=11"></script>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31104000
});
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'Santé';
_sf_async_config.authors = 'Slate.fr';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

<!-- Ariane -->
<script defer>
(function () {
  var cfg = {
    "prog": "xJQIY",
    "tag_id": "373"
  }
  var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://i.arianelab.com/push_standalone.js?t=' + new Date().getTime();
  var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  s.onload = function(){
    window.ALN = new ArianeLabNotif(cfg);
    //window.ALN.run();
  }
})();
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsOutbrain = document.createElement("script");
  var jsWibbitz = document.createElement("script");

  jsOutbrain.src = "https://widgets.outbrain.com/outbrain.js";

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsOutbrain);
  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>
</body>
</html>