<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=10">

  <link rel="amphtml" href="https://www.slate.fr/story/159064/voile-feminisme-incompatible?amp">
      <link rel="canonical" href="http://www.slate.fr/story/159064/voile-feminisme-incompatible" />
  <meta name="robots" content="index,follow" />
  <title>Non, je ne crois pas que le voile soit compatible avec le féminisme | Slate.fr</title>
  <meta name="description" content="Prétendre que le voile islamique est compatible avec le féminisme est pour le moins hasardeux. Comment un marqueur religieux établissant une différence entre les sexes pourrait-il porter des idées d'émancipation, de liberté et d'égalité?" />
    
  <meta property="og:title" content="Non, je ne crois pas que le voile soit compatible avec le féminisme" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/159064/voile-feminisme-incompatible" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/voile_6.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Prétendre que le voile islamique est compatible avec le féminisme est pour le moins hasardeux. Comment un marqueur religieux établissant une différence entre les sexes pourrait-il porter des idées d'émancipation, de liberté et d'égalité?" />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
  <!--<meta property="fb:app_id" content="328225707698687" />-->
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
  <!--<meta property="fb:pages" content="77978221232" />-->
      <meta property="og:type" content="article" />
  <meta property="article:section" content="France" />
  <meta property="article:tag" content="voile-Rokhaya Diallo-islam politique-racisme-loi de 1905" />
  <meta property="article:published_time" content="2018-03-23T07:21:00+01:00" />
  <meta property="article:modified_time" content="2018-03-23T07:21:39+01:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Non, je ne crois pas que le voile soit compatible avec le féminisme" />
  <meta name="twitter:description" content="Prétendre que le voile islamique est compatible avec le féminisme est pour le moins hasardeux. Comment un marqueur religieux établissant une différence entre les sexes pourrait-il porter des idées d'émancipation, de liberté et d'égalité?" />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/voile_6.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/story/159064/voile-feminisme-incompatible" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@JM_Proust">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/france/",
          "name": "France"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/story/159064/voile-feminisme-incompatible",
    "headline": "Non, je ne crois pas que le voile soit compatible avec le féminisme",
    "alternativeHeadline": "Prétendre que le voile islamique est compatible avec le féminisme est pour le moins hasardeux. Comment un marqueur religieux établissant une différence entre les sexes pourrait-il porter des idées d'émancipation, de liberté et d'égalité?",
    "description": "Prétendre que le voile islamique est compatible avec le féminisme est pour le moins hasardeux. Comment un marqueur religieux établissant une différence entre les sexes pourrait-il porter des idées d'émancipation, de liberté et d'égalité?",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/voile_6.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2018-03-23T07:21:00+01:00",
    "dateModified": "2018-03-23T07:21:39+01:00",
    "keywords":[],
    "articleSection":"France",
    "author": {
      "@type": "Person",
      "name": "Jean-Marc Proust"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
      
  
    <script async="async" src="//script.crazyegg.com/pages/scripts/0069/3668.js"></script>
  <script>
    (function(h,o,t,j,a,r){
      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
      h._hjSettings={hjid:803952,hjsv:6};
      a=o.getElementsByTagName('head')[0];
      r=o.createElement('script');r.async=1;
      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
      a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
    var userAcceptCookies = false;
    if(Cookies.get('cookieconsent_status') === 'dismiss' || Cookies.get('cookieconsent_status') === 'allow') { userAcceptCookies = true; }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if(userAcceptCookies) {
      googletag.cmd.push(function() {
                googletag.defineSlot('/21685585667/societe/banniere', [[1, 1], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1520327189224-45').addService(googletag.pubads());
                googletag.defineSlot('/21685585667/societe/pavearticles', [[320, 50], [320, 100], [1, 1], [300, 250]], 'div-gpt-ad-1520327189224-46').addService(googletag.pubads());
                googletag.defineSlot('/21685585667/societe/pavehaut', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-27').addService(googletag.pubads());
                googletag.defineSlot('/21685585667/societe/pavemtf', [[300, 600], [300, 250]], 'div-gpt-ad-1520327189224-28').addService(googletag.pubads());
                googletag.defineSlot('/21685585667/societe/interstitiel', [1, 1], 'div-gpt-ad-1520433120883-13').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
      });
    }
  </script>
    </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article">
      <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="div-gpt-ad-1520327189224-45" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-45"); }); }</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/france/">France</a>
                    <span>/</span>          <a href="/culture/">Culture</a>
                  </div>
        <h1 class="article-header__title">Non, je ne crois pas que le voile soit compatible avec le féminisme</h1>
        <span class="article-header__reading-time">Temps de lecture : 9 min</span>        <p class="article-header__infos article-infos">
                                        <a class="author" href="/source/28527/jean-marc-proust">Jean-Marc Proust</a>
                                        — <time datetime="2018-03-23 07:21:00">23 mars 2018 à 7h21</time> — mis à jour le 23 mars 2018 à 7h21        </p>
        <h2 class="article-header__chapo">Prétendre que le voile islamique est compatible avec le féminisme est pour le moins hasardeux. Comment un marqueur religieux établissant une différence entre les sexes pourrait-il porter des idées d'émancipation, de liberté et d'égalité?</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/voile_6.jpg" alt="/">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture"><a href="https://unsplash.com/photos/eFoE6-y6vtE" target="_blank">Peut-on vraiment être féministe et porter le voile?</a> | rawpixel via Unsplash <a href="https://unsplash.com/@rawpixel" target="_blank">License by</a></span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a data-share="mgr" data-url="fb-messenger://share/?link=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" href="https://www.slate.fr'.$node->preprocess['alias']); ?>&app_id=328225707698687">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible&text=Non%2C+je+ne+crois+pas+que+le+voile+soit+compatible+avec+le+f%C3%A9minisme&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible&text=Non%2C+je+ne+crois+pas+que+le+voile+soit+compatible+avec+le+f%C3%A9minisme&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 9 min</p>
            <p>Rokhaya Diallo, je ne suis pas d&rsquo;accord avec vous. Mais <a href="https://www.slate.fr/story/158851/voile-et-feminisme" target="_blank">j&rsquo;ai appr&eacute;ci&eacute; votre article</a>, car il pose les termes d&rsquo;un d&eacute;bat apais&eacute; pour un sujet qui ne l&rsquo;est pas beaucoup. Et je vais essayer de vous r&eacute;pondre dans le m&ecirc;me ton.</p><h3>Trente ans de d&eacute;bats (et ce n'est pas fini)</h3><p>Rappelons d&rsquo;abord quelques &eacute;cueils. Comme vous le dites, le voile nous agite depuis trente ans. C&rsquo;est beaucoup pour un bout de tissu. Tout, sans doute, a d&eacute;j&agrave; &eacute;t&eacute; dit, &eacute;crit; les querelles, les injures, les violences n&rsquo;ont pas manqu&eacute;. Il est probable que les antagonismes demeureront encore longtemps.<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1520327189224-46" class="ad banner"><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-46"); }); }</script></div></span></div></p><p>Pr&eacute;cision: la libert&eacute; de porter ou non le voile est &agrave; mes yeux une &eacute;vidence. Je le regrette car il s&rsquo;agit &agrave; mes yeux d&rsquo;une pratique qui rel&egrave;ve, au mieux de la bigoterie, au pire d&rsquo;une oppression sociale ou familiale. Mais je ne transige pas avec la libert&eacute;. Je ne rejoins pas ces <em>&laquo;f&eacute;ministes du dimanche&raquo;</em>, que vous raillez &agrave; juste titre, qui voudraient l&rsquo;interdire.</p><p>Comme cela est d&eacute;j&agrave; arriv&eacute; dans le pass&eacute; &ndash;il n'y a pas si longtemps <a href="https://fr.wikipedia.org/wiki/Massacre_des_Italiens_d%27Aigues-Mortes" target="_blank">on a lynch&eacute; des &laquo;ritals</a>&raquo;&ndash; notre pays est toujours dans une p&eacute;riode de m&eacute;tissage<strong> </strong>o&ugrave; la rencontre des cultures est souvent synonyme de frictions, parfois de rejets. La persistance, depuis trente ans, d&rsquo;un vote identitaire le montre. Le surgissement du terrorisme islamiste a ajout&eacute; la peur &agrave; la m&eacute;fiance.</p><h3>Nos d&eacute;bats sont ancr&eacute;s dans la Troisi&egrave;me R&eacute;publique</h3><p>Je sais aussi que nous discutons de cette question d&rsquo;aujourd&rsquo;hui avec des r&eacute;f&eacute;rences du pass&eacute;: le <a href="https://www.slate.fr/story/129386/pays-reel">&laquo;pays r&eacute;el&raquo; selon Maurras</a>, h&eacute;ritage du <a href="https://fr.wikipedia.org/wiki/%C3%89mile_Combes">&laquo;combisme </a>&raquo; et du colonialisme dans sa version Jules Ferry. Et je mesure combien l&rsquo;&eacute;poque, en revisitant ce pass&eacute;, nous invite &agrave; modifier notre regard, notre perception d&rsquo;une histoire hier autocentr&eacute;e, aujourd&rsquo;hui mondialis&eacute;e et m&eacute;tiss&eacute;e. Voici que dans notre vieux pays catholique (et c&rsquo;est un ath&eacute;e qui parle), l&rsquo;islam s&rsquo;est invit&eacute; avec force &ndash;invit&eacute; il est vrai par nos soins, lorsque nous cherchions de la main d'oeuvre de l'autre c&ocirc;t&eacute; de la M&eacute;diterran&eacute;e. Invit&eacute; pas forc&eacute;ment en nombre, mais en visibilit&eacute;. </p><p>Nous ne nous y attendions pas. Apr&egrave;s une bataille violente contre l&rsquo;&Eacute;glise, le d&eacute;bat religieux s&rsquo;&eacute;tait apais&eacute;. La France, cette &laquo;<a href="https://fr.wikipedia.org/wiki/Fils_a%C3%AEn%C3%A9_de_l%27%C3%89glise" target="_blank">fille a&icirc;n&eacute;e de l'&Eacute;glise</a>&raquo;, avait admis que cette &laquo;maman&raquo; n&rsquo;&eacute;tait plus le guide de l&rsquo;&Eacute;tat. Certes, occasionnellement, des &eacute;ruptions plus ou moins contr&ocirc;lables prenaient le pays par surprise, de <a href="https://fr.wikipedia.org/wiki/Occupation_de_Saint-Nicolas-du-Chardonnet">l&rsquo;occupation de Saint-Nicolas du Chardonnet</a> &agrave; la <a href="https://www.slate.fr/dossier/49039/manif-pour-tous">Manif pour Tous</a>, en passant par <a href="https://fr.wikipedia.org/wiki/Attentat_du_cin%C3%A9ma_Saint-Michel">l&rsquo;attentat du cin&eacute;ma de Saint-Michel</a> et le <a href="https://fr.wikipedia.org/wiki/Mouvement_de_l%27%C3%89cole_libre_de_1984">Mouvement de l&rsquo;&eacute;cole libre</a>.</p><p>Mais, sans doute parce qu&rsquo;il y a plus de touristes que de fid&egrave;les dans les &eacute;glises, nous pensions tenir solidement <a href="https://fr.wikipedia.org/wiki/Loi_de_s%C3%A9paration_des_%C3%89glises_et_de_l%27%C3%89tat" target="_blank">notre loi de 1905 </a>dans la poche, pour la brandir &agrave; l&rsquo;occasion devant quelque soutane un peu trop exigeante.</p><h3>Nous sommes t&eacute;tanis&eacute;s par notre pass&eacute; colonial</h3><p>Mais voici qu&rsquo;avec l&rsquo;islam, le d&eacute;bat a surgi &agrave; nouveau, et nous ne savons comment l&rsquo;appr&eacute;hender. Notre la&iuml;cit&eacute; est-elle adapt&eacute;e? Trop grande, trop petite? Par-del&agrave; le droit, chacun a en t&ecirc;te &laquo;sa&raquo; loi de 1905 &ndash;et c&rsquo;est une partie du probl&egrave;me. Accomodante, exigeante, sectaire, ouverte: chacun voudait mettre des adjectifs &agrave; la la&iuml;cit&eacute;, alors qu'elle se suffit &agrave; elle-m&ecirc;me.</p><div class="aside_blockquote">
<p class="quote">Oui, l&rsquo;islamophobie est sans doute bien souvent un racisme qui ne dit pas son nom. </p>
</div><p>Mais il y a des questions moins avouables. Nous sommes aussi (pas tout le monde, &eacute;videmment) t&eacute;tanis&eacute;s par la peur d&rsquo;&ecirc;tre racistes, en pointant du doigt des enfants de notre pass&eacute; colonial, en stigmatisant une culture, une identit&eacute;, une histoire douloureuse. </p><p>C&rsquo;est pour cela que nous avons accept&eacute; que l&rsquo;islamophobie (<a href="https://fr.wikipedia.org/wiki/Islamophobie#Interdire_la_critique_de_l'islam_au_pr%C3%A9texte_de_d%C3%A9fendre_les_musulmans" target="_blank">terme controvers&eacute;</a>, que vous n&rsquo;employez pas dans votre article) s&rsquo;installe dans le d&eacute;bat et, plus insidieusement, dans notre surmoi la&iuml;c.<strong> </strong>Il y a donc des mots qu&rsquo;on s&rsquo;interdit de prononcer et, d&egrave;s qu&rsquo;il est question de <a href="http://www.lefigaro.fr/actualite-france/2018/01/09/01016-20180109ARTFIG00109-beaucaire-le-maire-fn-supprime-les-menus-sans-porc-dans-les-cantines-scolaires.php" target="_blank">cantine scolaire</a> ou <a href="http://www.lepoint.fr/societe/le-burkini-les-seins-nus-la-republique-et-la-democratie-18-05-2017-2128252_23.php" target="_blank">de maillot de bain</a>, on marche sur des &oelig;ufs, ou bien <a href="http://www.lefigaro.fr/vox/societe/2018/03/19/31003-20180319ARTFIG00299-l-appel-des-100-intellectuels-contre-le-separatisme-islamiste.php" target="_blank">on s'empresse d'en faire des omelettes</a>.<strong> </strong>L&rsquo;islamophobie serait un racisme d&eacute;guis&eacute;, pour d&eacute;signer &agrave; notre peur ou notre haine &ndash;et les deux vont souvent de pair&ndash; les cit&eacute;s, les imams, les int&eacute;gristes... disons-le: les Arabes. Le terrorisme islamique a renforc&eacute; cette crainte. Oui, l&rsquo;islamophobie est sans doute bien souvent un racisme qui ne dit pas son nom.</p><p>Mais il n'y a pas que cela. Il importe d'entendre aussi l&rsquo;expression l&eacute;gitime d&rsquo;une partie de la soci&eacute;t&eacute;, ceux qu&rsquo;on appelle parfois la&iuml;cards, int&eacute;gristes la&iuml;cs, lorsqu&rsquo;ils sont pour la plupart sinc&egrave;rement la&iuml;cs, et peuvent d&rsquo;ailleurs &ecirc;tre croyants. Ceux-l&agrave; s'inqui&egrave;tent de voir resurgir des d&eacute;bats et des manifestations qu&rsquo;ils croyaient d&rsquo;un autre &acirc;ge. </p><p>Voyez les pr&eacute;cautions que je prends avant de discuter votre texte.</p><h3>Une religion n&rsquo;a pas pour objectif d&rsquo;&eacute;manciper les individus</h3><p>Mais venons-y. Votre argumentation est s&eacute;duisante, mais elle est biais&eacute;e. Pour moi, de quelque c&ocirc;t&eacute; qu&rsquo;on le noue, le voile islamique n&rsquo;est pas compatible avec le f&eacute;minisme. Encore fait-il s&rsquo;entendre sur ce qu&rsquo;est le <a href="https://fr.wikipedia.org/wiki/F%C3%A9minisme" target="_blank">f&eacute;minisme</a>. J&rsquo;en retiens pour ma part la recherche de l&rsquo;&eacute;galit&eacute; entre hommes et femmes, qui se traduit historiquement par l&rsquo;&eacute;mancipation (&eacute;tudier, travailler, voter&hellip;) des femmes et leur libert&eacute; (libert&eacute; sexuelle, libert&eacute; d&rsquo;ouvrir un compte en banque ou m&ecirc;me <a href="http://www.leparisien.fr/sports/ile-de-france/cette-marathonienne-a-ecrit-l-histoire-10-09-2016-6108335.php" target="_blank">libert&eacute; de courir</a>). </p><p>Et l&agrave; vient ma premi&egrave;re objection. Si la foi peut &eacute;lever, la religion n&rsquo;a g&eacute;n&eacute;ralement pas pour objectif d&rsquo;&eacute;manciper les individus mais de f&eacute;d&eacute;rer une communaut&eacute; de fid&egrave;les. Je regarde donc avec scepticisme un symbole religieux qui aurait pour fonction de lib&eacute;rer ou &eacute;manciper. Et les religions monoth&eacute;istes, dont l&rsquo;islam fait partie, distinguent clairement hommes et femmes, <a href="http://www.slateafrique.com/97015/linvention-du-voile-religion-machisme" target="_blank">loin de toute id&eacute;e d&rsquo;&eacute;galit&eacute;</a>. Il y a une hi&eacute;rarchie dans ces religions et les femmes y jouent clairement un r&ocirc;le subalterne.</p><h3>On peut porter un voile comme on porte une jupe mais on ne le remplacera pas par un chapeau</h3><p>Banalisant le voile, en lui enlevant une part de son caract&egrave;re religieux, vous dites qu&rsquo;il est un <em>&laquo;marqueur de f&eacute;minit&eacute;&raquo;</em>, comme peuvent l&rsquo;&ecirc;tre les jupes, qui rendent les femmes sexuellement <em>&laquo;accessibles&raquo;</em>, ou les talons hauts, qui leur font mal aux pieds. Mais si c&rsquo;est le cas, dans la mesure o&ugrave; ces marqueurs inf&eacute;riorisent la femme, le voile n&rsquo;est-il pas &eacute;galement un outil de domination masculine, qu&rsquo;il conviendrait de proscrire?</p><p>Et cette comparaison me semble peu fond&eacute;e. La religion est bien plus prescriptrice que ne sont la mode ou m&ecirc;me une <em>&laquo;domination masculine&raquo;</em> qui imposerait le port de la jupe. La plupart des femmes ne portent pas une jupe tous les jours<strong> </strong>et c&rsquo;est une de leurs victoires que d&rsquo;avoir obtenu le droit de s&rsquo;habiller comme elles le souhaitent et, surtout, de pouvoir porter indiff&eacute;remment une jupe, un pantalon, un short, une robe ou un vieux jogging.</p><p>En est-il de m&ecirc;me avec le voile, qui serait port&eacute; un jour, remplac&eacute; par un chapeau le lendemain ou un simple bandeau le surlendemain, avant de se promener t&ecirc;te nue? Il n&rsquo;en est rien: le dogme religieux ne varie pas au gr&eacute; des humeurs ou de la m&eacute;t&eacute;o. Nous ne parlons pas du voile printemps-&eacute;t&eacute; 2018, mais du voile islamique.</p><h3>Le voile est un s&eacute;parateur des sexes</h3><p>Je suis d&rsquo;autant plus d&rsquo;accord que vous &eacute;voquez les <em>&laquo;pratiques normatives corporelles et les codes vestimentaires qui distinguent les femmes et les hommes dans nos soci&eacute;t&eacute;s.&raquo;</em> &Agrave; la diff&eacute;rence d&rsquo;autres v&ecirc;tements, le voile ent&eacute;rine une stricte s&eacute;paration des femmes et des hommes dans une pratique religieuse. Car, si un homme peut porter une jupe (ce n&rsquo;est pas fr&eacute;quent mais les &Eacute;cossais montrent que c&rsquo;est tr&egrave;s possible), un musulman peut-il porter le voile? Il y a l&agrave;, &agrave; mes yeux, une &eacute;vidente rupture d&rsquo;&eacute;galit&eacute; entre hommes et femmes.</p><div class="aside_blockquote">
<p class="quote">Nous ne pouvons &eacute;galement ignorer ces t&eacute;moignages de femmes disant que porter leur voile leur garantit une forme de tranquillit&eacute;. Tranquillit&eacute; signifie un peu plus de libert&eacute;, mais aucune &eacute;galit&eacute;, aucune &eacute;mancipation.</p>
</div><p>Faut-il rappeler que le voile a aussi pour fonction de cacher une partie de la femme aux regards, tout simplement parce qu&rsquo;elle est n&eacute;e femme? Nous ne pouvons &eacute;galement ignorer ces t&eacute;moignages de femmes disant que porter leur voile leur garantit une forme de tranquillit&eacute;. Tranquillit&eacute; signifie un peu plus de libert&eacute;, mais aucune &eacute;galit&eacute;, aucune &eacute;mancipation.</p><p>Autre argument: le voile, et ce serait ce qui le rend inacceptable dans l&rsquo;inconscient de ceux qui le combattent, rendrait visible des minorit&eacute;s pauvres (<em>&laquo;moins de 10% de la population&raquo;</em>, des femmes issues des <em>&laquo;franges les plus pauvres&raquo;</em> dont l&rsquo;<em>&laquo;identit&eacute; religieuse est minoritaire et stigmatis&eacute;e&raquo;</em>). Franchement, je ne vois pas en quoi le voile a &agrave; voir avec la pauvret&eacute;. Mais il est vrai que la femme musulmane, ne serait-ce que parce qu&rsquo;on discute du voile depuis trente ans, <a href="http://www.lemonde.fr/societe/article/2010/02/16/petits-arrangements-avec-le-voile_1306730_3224.html" target="_blank">subit des pressions</a>, est stigmatis&eacute;e. Inutile de le nier: se promener avec un voile dans la rue suscite des r&eacute;actions hostiles. Il est sans doute aussi l'expression d'une recherche de reconnaissance, un combat culturel.</p><p>Mais le voile, et je reprends vos propres mots, n&rsquo;est pas un instrument d&rsquo;&eacute;mancipation, lorsqu&rsquo;il <em>&laquo;rend visibles des citoyennes dans un contexte o&ugrave; leur identit&eacute; religieuse est minoritaire et stigmatis&eacute;e&raquo;.</em> Si ces <em>&laquo;citoyennes&raquo;</em> affirment une <em>&laquo;identit&eacute; religieuse&raquo;</em>, c&rsquo;est bien parce que <a href="https://www.marianne.net/debattons/tribunes/le-voile-ou-l-etendard-du-patriarcat-antifeministe" target="_blank">le voile est un &eacute;tendard</a> et non un v&ecirc;tement banalis&eacute;.</p><h3>Parler du voile en France et en Iran est &agrave; la fois in&eacute;vitable et l&eacute;gitime</h3><p>Enfin, vous vous dites <em>&laquo;choqu&eacute;e de voir &agrave; quel point les Fran&ccedil;aises portant le hijab sont r&eacute;guli&egrave;rement renvoy&eacute;es &agrave; la situation actuelle de femmes dans des pays tels que l&rsquo;Iran ou l&rsquo;Arabie saoudite. Comme si l&rsquo;esprit essentialiste de certaines et certains ne pouvait pas concevoir le fait que ces femmes &eacute;taient des Fran&ccedil;aises &agrave; part enti&egrave;re sans aucun lien avec leurs coreligionnaires vivant dans d&rsquo;autres pays. Comme si les actes des musulmans et musulmanes de France ne pouvaient &ecirc;tre analys&eacute;s que sous le prisme de pratiques ayant cours &agrave; l&rsquo;&eacute;tranger.&raquo;</em> Et vous d&eacute;noncez les <em>&laquo;f&eacute;ministes du dimanche&raquo;</em> dont les prises de position, s&rsquo;agissant du f&eacute;minisme, sont &agrave; g&eacute;om&eacute;trie variable, voire franchement douteuses. Vous avez raison de constater qu&rsquo;il s&rsquo;agit en g&eacute;n&eacute;ral de l&rsquo;expression d&rsquo;un racisme cach&eacute; ou de postures politiques, au client&eacute;lisme peu recommandable.</p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/124142/femmes-voilees-coercition-pressions">Les femmes musulmanes sont-elles forc&eacute;es &agrave; porter le voile, comme on l'entend dire?</a></p>
</div>
</div><p>Mais il me semble aussi que cette question (<em>&laquo;l'ineptie de la comparaison&raquo;</em>, dites-vous) ne peut &ecirc;tre &eacute;cart&eacute;e aussi simplement.</p><p>La question du voile n&rsquo;est pas seulement une question nationale parce que la religion, par d&eacute;finition, ignore les fronti&egrave;res des &Eacute;tats. Il n&rsquo;est donc pas choquant de comparer le port du voile, voulu, consenti, subi, affirm&eacute;, en France, en Iran, en Angleterre ou en Arabie Saoudite. En outre, mondialisation et m&eacute;tissage aidant, nous sommes &laquo;citoyens du monde&raquo;, aussi galvaud&eacute;e soit l&rsquo;expression, et ne restons pas indiff&eacute;rents &agrave; ce qui se passe en Iran ou ailleurs. Sinon, comment expliquer notre effroi &agrave; chaque fusillade dans une &eacute;cole aux &Eacute;tats-Unis?</p><p>Il est donc logique, et l&eacute;gitime, de faire le lien entre le voile en France, celles qui l&rsquo;&ocirc;tent en Iran, et celles qui le portent en Iran en demandant qu&rsquo;il soit facultatif. Et il ne nous est pas indiff&eacute;rent d'entendre des voix, je ne dis pas qu'elles sont majoritaires, mais elles existent, en Alg&eacute;rie par exemple, qui nous mettent en garde contre le voile, parce qu'il est un premier pas vers une ing&eacute;rence du religieux dans la soci&eacute;t&eacute; civile.</p><h3>Une femme imame serait bien plus utile au f&eacute;minisme qu'une femme voil&eacute;e</h3><p>Il est temps de conclure. Pour moi, pr&eacute;tendre que le voile est compatible avec le f&eacute;minisme rel&egrave;ve d&rsquo;un sophisme, certes sophistiqu&eacute;, mais d'un sophisme tout de m&ecirc;me. Rien dans ce tissu ne permet &agrave; une femme d&rsquo;acc&eacute;der &agrave; l&rsquo;&eacute;galit&eacute; avec un homme. Il serait sans doute plus simple de dire que le voile islamique n&rsquo;a rien &agrave; voir avec le f&eacute;minisme, rien &agrave; voir avec la mode, mais qu&rsquo;il peut aussi &ecirc;tre une mani&egrave;re de s&rsquo;affranchir d&rsquo;une pression communautaire et religieuse, en obtenant temporairement le droit &agrave; l&rsquo;indiff&eacute;rence. Ce qui n&rsquo;est pas tr&egrave;s satisfaisant mais permet de l&rsquo;envisager comme une transition. Car le jour o&ugrave; le voile sera f&eacute;ministe, ou accessoire de mode, il cessera d&rsquo;&ecirc;tre un uniforme. Une possibilit&eacute; et non une obligation. Non plus un ent&ecirc;tement car le voile est devenu, &agrave; force, un refus, une r&eacute;sistance. Terrible d&eacute;faite des Lumi&egrave;res que cette transformation d&rsquo;un symbole d'in&eacute;galit&eacute; en symbole de libert&eacute;.</p><p>Gardons l&rsquo;espoir de sa banalisation. Un jour, parce que ses opposants auront renonc&eacute;, le voile tombera de lui-m&ecirc;me. Il sera port&eacute; le jeudi ou le samedi, une semaine sur deux, ou durant un mois, trois heures par an. Il deviendra accessoire, dans tous les sens du terme. Un imam progressiste portera le voile. Des f&eacute;ministes musulmanes, de vraies f&eacute;ministes musulmanes, se battront pour <a href="https://fr.wikipedia.org/wiki/Imam#Femme_imam" target="_blank">devenir des imames</a>. Ce serait un remarquable exemple d'&eacute;galit&eacute;. Alors, ce que la bigoterie aura perdu, la libert&eacute; des femmes l&rsquo;aura gagn&eacute;. Ce jour-l&agrave;, le voile sera peut-&ecirc;tre compatible avec le f&eacute;minisme. </p><div class="article_insert notice">
<div class="element">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/158851/voile-et-feminisme">Le voile n&rsquo;est pas incompatible avec le f&eacute;minisme</a></p>
</div>
</div><p>En attendant ce jour, vous aurez constat&eacute; nos d&eacute;saccords. Mais, au moins, nous pouvons discuter sans hausser le ton, et c&rsquo;est d&eacute;j&agrave; beaucoup. Merci.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible&text=Non%2C+je+ne+crois+pas+que+le+voile+soit+compatible+avec+le+f%C3%A9minisme&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible&text=Non%2C+je+ne+crois+pas+que+le+voile+soit+compatible+avec+le+f%C3%A9minisme&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159064%2Fvoile-feminisme-incompatible">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                        <a class="tag" href="/france/">
              <span class="tag__label">France</span>
            </a>
                        <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                    <a class="tag" href="/taxonomy/term/613">
              <span class="tag__label">voile</span>
            </a>
                        <a class="tag" href="/dossier/30031/rokhaya-diallo">
              <span class="tag__label">Rokhaya Diallo</span>
            </a>
                        <a class="tag" href="/dossier/28503/islam-politique">
              <span class="tag__label">islam politique</span>
            </a>
                        <a class="tag" href="/taxonomy/term/641">
              <span class="tag__label">racisme</span>
            </a>
                        <a class="tag" href="/dossier/20095/loi-de-1905">
              <span class="tag__label">loi de 1905</span>
            </a>
                      </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/28527/jean-marc-proust">Jean-Marc Proust</a> Journaliste</p>
                  </div>

        <div class="bottom-ads">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="https://www.slate.fr/" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

          <div id="ligatus_slate_smartbox"></div>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-27" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-27"); }); }</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/146970/jai-regarde-films-original-netflix">On a classé les 149 films Netflix des meilleurs aux plus mauvais</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 61 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/146970/jai-regarde-films-original-netflix"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/capture_decran_2018-03-13_a_11.39.45.png" alt="On a classé les 149 films Netflix des meilleurs aux plus mauvais"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/118099/jeunes-realisatrices-encore-long">Comment se préparer à la misogynie du cinéma quand on est une jeune réalisatrice?</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/118099/jeunes-realisatrices-encore-long"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/real.jpg" alt="Comment se préparer à la misogynie du cinéma quand on est une jeune réalisatrice?"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/159232/gros-grand-nez-femmes-stigmatisation-discrimination-corps-feminin-sexisme">Pourquoi les gros nez des femmes sont stigmatisés</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>        </div>
        <div class="article-small-list__thumb">
          <a href="/story/159232/gros-grand-nez-femmes-stigmatisation-discrimination-corps-feminin-sexisme"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/femmes_grand_nez.jpg" alt="Pourquoi les gros nez des femmes sont stigmatisés"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/portrait-proust.png" alt="Jean-Marc Proust">
  <p class="feed-articles-aside__label">Jean-Marc Proust</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/158629/oggy-et-les-cafards-total-super-profits">Qui réalise le plus de profits sur une année: un pizzaïolo, Total, ou un dessin animé?</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/158989/80-kmh-vitesse-vie-deux-minutes">Limitation à 80 km/h: perdre deux minutes, sauver des vies</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/158485/theatre-vieux">Au théâtre, on n'a pas fini de voir des vieux</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 6 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/28527/jean-marc-proust">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-28" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-28"); }); }</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/158938/supporters-tribune-stade-liberte-expression">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/banderoles_stades.jpg" alt="Est-on libre d’écrire ce qu’on veut dans une tribune de stade?">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F158938%2Fsupporters-tribune-stade-liberte-expression" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F158938%2Fsupporters-tribune-stade-liberte-expression&text=Est-on+libre+d%E2%80%99%C3%A9crire+ce+qu%E2%80%99on+veut+dans+une+tribune+de+stade%3F&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/158938/supporters-tribune-stade-liberte-expression">Est-on libre d’écrire ce qu’on veut dans une tribune de stade?</a></p>
      <p class="content__chapo">La banderole est l'un des moyens d'expression privilégiés des supporters. Il arrive pourtant qu'elle soit interdite de match, comme à Toulouse, fin février. </p>
      <p class="article-infos">
                                <span class="author">Frédéric Scarbonchi </span>
                 et         <span class="author">Christophe-Cécil Garnier</span>
                        <span class="separator"> —</span> 21 mars 2018        <span class="separator"> —</span> Temps de lecture : 10 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/159199/france-investissements-deficit-dette-crise">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/billets_4.jpg" alt="La France continue à vivre au-dessus de ses moyens">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159199%2Ffrance-investissements-deficit-dette-crise" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159199%2Ffrance-investissements-deficit-dette-crise&text=La+France+continue+%C3%A0+vivre+au-dessus+de+ses+moyens&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/159199/france-investissements-deficit-dette-crise">La France continue à vivre au-dessus de ses moyens</a></p>
      <p class="content__chapo">Prudence... et action rapide. Selon Pierre-Yves Cossé, commissaire au Plan de 1988 en 1992, l'embellie apparente de certains indicateurs économiques ne signifie absolument pas une prochaine sortie de crise.</p>
      <p class="article-infos">
                                <span class="author">Pierre-Yves Cossé</span>
                 et         <span class="author">Telos</span>
                        <span class="separator"> —</span> 20 mars 2018        <span class="separator"> —</span> Temps de lecture : 6 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/159169/moscou-paris">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/moscou-paris_1.jpg" alt="Moscou-Paris">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159169%2Fmoscou-paris" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.slate.fr%2Fstory%2F159169%2Fmoscou-paris&text=Moscou-Paris&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/159169/moscou-paris">Moscou-Paris</a></p>
      <p class="content__chapo"></p>
      <p class="article-infos">
                                <span class="author">Denis Pessin</span>
                        <span class="separator"> —</span> 19 mars 2018        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-13" class=""><script>if(userAcceptCookies) { googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-13"); }); }</script></div>  </div>
</div>
  </div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contact</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header ">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <a class="newsletters" href="/newsletters">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Economie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
<div id="cookies-container"></div>
<script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/main.js?v=10"></script>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31104000
});
ga('send', 'pageview', {
  'dimension1':  'Jean-Marc Proust'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'France';
_sf_async_config.authors = 'Jean-Marc Proust';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
if(userAcceptCookies) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

<!-- Ariane -->
<script defer>
(function () {
  var cfg = {
    "prog": "xJQIY",
    "tag_id": "373"
  }
  var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://i.arianelab.com/push_standalone.js?t=' + new Date().getTime();
  var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  s.onload = function(){
    window.ALN = new ArianeLabNotif(cfg);
    window.ALN.run();
  }
})();
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
if(userAcceptCookies) {
  var div = document.getElementById('ads-loading-div');
  var jsOutbrain = document.createElement("script");
  var jsLigatus = document.createElement("script");
  var jsWibbitz = document.createElement("script");

  jsOutbrain.src = "https://widgets.outbrain.com/outbrain.js";

  jsLigatus.src = "https://a-ssl.ligatus.com/?ids=24391&t=js&s=1";

  jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
  jsWibbitz.setAttribute('async', 'async');

  div.appendChild(jsOutbrain);
  div.appendChild(jsLigatus);
  div.appendChild(jsWibbitz);
}
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>
</body>
</html>