
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>«Si deux zozos proposaient l'idée de “Strip Tease” à une télé aujourd'hui, personne ne la prendrait» | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="Plus de cinq ans après avoir disparue du petit écran, l'émission «Strip Tease» s'attaque au cinéma avec un long format, «Ni juge, ni soumise», en salles depuis le mercredi 7 février. Jean Libon et Yves Hinant reviennent sur l'impact de l'émission culte." />
  <meta name="keywords" content="Culture,belgique,cinéma,Télevision" />
  
  <link rel="canonical" href="http://www.slate.fr/story/157291/si-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" />
  <link rel="amphtml" href="https://www.slate.fr/story/157291/si-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la?amp">  
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="«Si deux zozos proposaient l'idée de “Strip Tease” à une télé aujourd'hui, personne ne la prendrait»" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/157291/si-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/strip_tease.jpg" />
  <meta property="og:description" content="Plus de cinq ans après avoir disparue du petit écran, l'émission «Strip Tease» s'attaque au cinéma avec un long format, «Ni juge, ni soumise», en salles depuis le mercredi 7 février. Jean Libon et Yves Hinant reviennent sur l'impact de l'émission culte." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
    <meta property="og:article:author" content="Jacques Besnard" />
  <meta property="article:published_time" content="2018-02-11T17:01:00+01:00" />
  <meta property="article:section" content="Culture">
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="«Si deux zozos proposaient l'idée de “Strip Tease” à une télé aujourd'hui, personne ne la prendrait»" />
  <meta name="twitter:description" content="Plus de cinq ans après avoir disparue du petit écran, l'émission «Strip Tease» s'attaque au cinéma avec un long format, «Ni juge, ni soumise», en salles depuis le mercredi 7 février. Jean Libon et Yves Hinant reviennent sur l'impact de l'émission culte." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/strip_tease.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=172">
  
  <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0069/3668.js" async="async"></script>

  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='https://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'https://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="https://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "https://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="157291" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la&amp;text=%C2%ABSi+deux+zozos+proposaient+l%27id%C3%A9e+de+%E2%80%9CStrip+Tease%E2%80%9D+%C3%A0+une+t%C3%A9l%C3%A9+aujourd%27hui%2C+personne+ne+la+prendrait%C2%BB&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li class="open">
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/157375/soeur-manquer-sororite-famille-enfant-unique">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                <li><a href="/podcast/151979/racisme-mensonge-scientifique">Nous et les autres</a></li>
                <li><a href="/podcast/157252/agenda-loisir-francais-5-fevrier-2018">L'agenda du loisir français</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/culture">Culture</a>
          <h1>«Si deux zozos proposaient l'idée de “Strip Tease” à une télé aujourd'hui, personne ne la prendrait»</h1>

          <div class="sentence-author">
            <p><a href="/source/88375/jacques-besnard">Jacques Besnard</a> — <time datetime="2018-02-11 17:01:00">11.02.2018 - 17 h 01</time>, mis à jour le 11.02.2018 à 17 h 04</p>
                        <div class="social-media">
              <a data-share="facebook" data-share-id="157291" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" target="_blank"><div class="social fb"><span></span><div class="likes">1</div></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la&text=%C2%ABSi+deux+zozos+proposaient+l%27id%C3%A9e+de+%E2%80%9CStrip+Tease%E2%80%9D+%C3%A0+une+t%C3%A9l%C3%A9+aujourd%27hui%2C+personne+ne+la+prendrait%C2%BB&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F157291%2Fsi-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>Plus de cinq ans après avoir disparue du petit écran, l'émission «Strip Tease» s'attaque au cinéma avec un long format, «Ni juge, ni soumise», en salles depuis le mercredi 7 février. Jean Libon et Yves Hinant reviennent sur l'impact de l'émission culte.</h3>
          </div>
          
          <figure class="clearfix">
            <img src="/sites/default/files/styles/1090x500/public/strip_tease.jpg" alt="Jean Libon, Anne Gruwez et Yves Hinant prennent la pose au Festival International du film de Saint-Sébastien | San Sebastian Film Festival - Montse Castillo" title="Jean Libon, Anne Gruwez et Yves Hinant prennent la pose au Festival International du film de Saint-Sébastien | San Sebastian Film Festival - Montse Castillo" />                        <figcaption class="caption_big">
              <p>Jean Libon, Anne Gruwez et Yves Hinant prennent la pose au Festival International du film de Saint-Sébastien | San Sebastian Film Festival - Montse Castillo</p>
            </figcaption>
                      </figure>
        </header>

        <div class="container width_wrap">
          <div class="col-left">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>De <a href="https://www.youtube.com/watch?v=SExhrZ6Y9pk" target="_blank">l'extrême droite</a>&nbsp;au&nbsp;<a href="https://www.youtube.com/watch?v=gs3kzFjdrTc" target="_blank">communisme</a>, de la <a href="https://www.youtube.com/watch?v=mw3GweepfD8" target="_blank">noblesse</a> aux <a href="http://www.youtube.com/watch?v=ZNNshNoonLw&amp;" target="_blank">classes </a><a href="https://www.youtube.com/watch?v=ZNNshNoonLw&amp;" target="_blank">p</a><a href="http://www.youtube.com/watch?v=ZNNshNoonLw&amp;" target="_blank">opulaires</a>, de&nbsp;<a href="https://www.youtube.com/watch?v=7W_oU_bLIps" target="_blank">l'école buissonière</a>&nbsp;à la <a href="http://www.sonuma.be/archive/martha-a-100-ans" target="_blank">maison de retraite</a>, des <a href="https://www.youtube.com/watch?v=Aim8m4fwt4E" target="_blank">arnaqueurs</a>&nbsp;aux <a href="https://www.youtube.com/watch?v=bnClHk5HPCA&amp;" target="_blank">idéalistes pacifistes</a>, des <a href="https://www.youtube.com/watch?v=6APIQVeeL1s" target="_blank">délinquants</a> aux&nbsp;<a href="https://www.youtube.com/watch?v=cMSD1EDDXaA" target="_blank">forces de l'ordre</a>, du&nbsp;<a href="https://www.youtube.com/watch?v=Zg6p5TkiF3I" target="_blank">catholicisme</a> à l'<a href="https://www.sonuma.be/archive/strip-tease-du-26121990" target="_blank">échangisme</a>:&nbsp;pendant vingt-cinq ans et en près de 900 épisodes,&nbsp;«Strip Tease» a ratissé large. Avec un style unique,&nbsp;l'émission de société&nbsp;tentait de mettre à nu le réel, sans recourir aux commentaires.&nbsp;</p>

<p>Les fans de l'émission ont certainement en tête des personnages désormais un peu cultes. Suzanne et son fils Jean-Claude dans <a href="http://www.slate.fr/story/156404/bonnes-feuilles-mauvais-plan-comete-soucoupe-perroquet-strip-tease-jean-claude-ladrat" target="_blank">«L</a><a href="http://www.slate.fr/story/156404/bonnes-feuilles-mauvais-plan-comete-soucoupe-perroquet-strip-tease-jean-claude-ladrat" target="_blank">a soucoupe et perroquet</a>», <a href="https://www.youtube.com/watch?v=HTkx0d0ygAc" target="_blank">«Docteur Lulu»</a> et sa propension à diagnostiquer les cancers,&nbsp;<a href="https://www.youtube.com/watch?v=cRa8VRM5d5c" target="_blank">«Les dieux de l'informatique»</a> qui triment avec les nouvelles technologies ou encore le fan de tuning Christophe, alias <a href="https://www.youtube.com/watch?v=T3lrSDBs-1E&amp;" target="_blank"><em>«</em>135.3 dB<em>»</em></a>, et son collègue Olivier&nbsp;qui va <em>«niquer la batterie.»</em></p>

<div class="media_embed" height="350px" width="640px"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="350px" src="https://www.youtube.com/embed/ZGvdpfpLjbc" width="640px"></iframe></div>

<p>Tous&nbsp;auraient pu mériter un long format de la part des créateurs du concept. C'est finalement Anne Gruwez qui a été choisie comme personnage principal du premier film étiqueté «Strip Tease».</p>

<div class="media_embed" height="350px" width="640px"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="350px" src="https://www.youtube.com/embed/_DlC7-cclhI" width="640px"></iframe></div>

<h3>Un prix d'interprétation</h3>

<p>Pour&nbsp;<em>Ni juge, ni soumise</em>, Jean Libon, cocréateur de l'émission et Yves Hinant, réalisateur&nbsp;historique, ont décidé de suivre pendant trois ans et demi une juge d'instruction bruxelloise déjà connue pour ses apparitions&nbsp;dans plusieurs épisodes de l'émission:&nbsp;<a href="https://www.youtube.com/watch?v=sNwNgzQe7WI" target="_blank">«Le Flic, la Juge et l’Assassin»</a>&nbsp;ou encore&nbsp;<a href="https://www.youtube.com/watch?v=kaGFf15_I3o" target="_blank">«Madame la juge»</a>. &nbsp;</p>

<blockquote>
<p><em>«On n'avait pas ouvert toutes les portes. Elle ne voulait pas tout montrer. Elle rend compte assez bien d'une réalité, elle prend beaucoup de temps. Quand elle a une histoire qui l'étonne, elle est redoutable, elle s'y intéresse, sinon elle s'ennuie un peu quoi...»</em>,&nbsp;explique Yves Hinant pour justifier ce choix.</p>
</blockquote>

<div class="media_embed" height="350px" width="640px"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="350px" src="https://www.youtube.com/embed/kaGFf15_I3o" width="640px"></iframe></div>

<p>Excentrique, curieuse,&nbsp;drôle, pleine de gouaille, propriétaire d'un rat,&nbsp;conductrice de 2CV, la magistrate belge a bien le profil&nbsp;<em>«</em>Strip Tease<em>»</em>. Une personnalité originale, humaine –elle distribue des mouchoirs aux prévenus– capable de transformer une histoire&nbsp;noire en&nbsp;scénette&nbsp;pas si triste, voire franchement comique. Attention tout de même&nbsp;à ne pas trop la chercher, elle&nbsp;n'est pas du genre à se laisser marcher sur les pieds.&nbsp;</p>

<p>Anne Gruwez dénote tellement,&nbsp;qu'en restant naturelle, <a href="https://www.sansebastianfestival.com/2017/awards_and_jury_members/awards/1/7080/in" target="_blank">elle a&nbsp;remporté un prix d'interprétation au festival international du film de Saint-Sébastien</a>. De quoi laisser Yves Hinant&nbsp;abasourdi:</p>

<blockquote>
<p><em>«Je ne sais pas ce qui est passé par la tête du directeur du festival. Il&nbsp;a sélectionné le film alors que d'habitude, ils ne prennent&nbsp;pas de documentaires et il n'a d'ailleurs pas précisé que c'en était un.&nbsp;Quand on est arrivés en conférence de presse, trois journalistes espagnols étaient en train de discuter pour savoir si c'était une fiction ou un documentaire, et ils n'arrivaient pas à se mettre d'accord. Le film a beaucoup voyagé et dans les pays non-francophones, on a vu une espèce de sidération face à “Strip-Tease”, comme si c'était nouveau.»</em></p>
</blockquote>

<div class="article_insert notice">
<div class="element">
<p><strong>À LIRE AUSSI</strong>&nbsp;<a href="http://www.slate.fr/story/156404/bonnes-feuilles-mauvais-plan-comete-soucoupe-perroquet-strip-tease-jean-claude-ladrat">«La soucoupe et le perroquet» n'est qu'un fragment de l'histoire surréaliste de son héros</a></p>
</div>
</div>

<h3>Les experts à la sauce belge</h3>

<p>Le quotidien de la magistrate&nbsp;est pourtant on ne peut plus proche du réel. Auditions, enquêtes, scènes de crime,&nbsp;que ce soit dans son&nbsp;bureau ou sur le terrain, le duo nous emmène&nbsp;dans son sillon à travers&nbsp;les arcanes de la justice belge, pour essayer de retrouver la trace&nbsp;du meurtrier de deux prostituées.&nbsp;</p>

<p><em>«C'est&nbsp;parce que c'est interdit que nous y sommes allés. Ce sont des lieux où bizarrement, on aurait dû aller bien avant»</em>, estime Yves Hinant.</p>

<p>Pour ouvrir ces portes, il a fallu parlementer avec les autorités concernées pendant deux ans.&nbsp;Cette histoire digne d'un épisode des «Experts» mais à la sauce belge est entrecoupée&nbsp;de plusieurs&nbsp;affaires&nbsp;criminelles durant lesquelles&nbsp;les suspects comparaissent à visage découvert. Pour apparaître dans le film, tous ont signé un contrat devant leur avocat avant d'entrer dans le bureau du juge.&nbsp;</p>

<blockquote>
<p><em>«Je crois que les gens sont de plus en plus seuls et ont besoin d'être écoutés. Et puis, on était dans un lieu où la juge décide s'ils vont aller en prison ou pas. La situation est tellement importante que la présence de trois personnes, ce n'est pas&nbsp;le plus grave. Ça fonctionne quand les gens sont vraiment dans quelque chose. Tu fais pareil avec des interviews, un micro, les gens te raconteraient totalement différemment leur vie.»</em></p>
</blockquote>

<p><img src="/sites/default/files/2018-02-05(1).jpg" style="height: 339px; width: 640px;" /></p>

<p class="media_legend">Anne Gruwez au volant de sa 2CV, dans les rues de Bruxelles | Via ARP Sélection</p>

<p>Sous un œil nouveau, le spectateur est confronté pendant quatre-vingt-dix-neuf minutes&nbsp;à ce que la vie&nbsp;a de plus dur:&nbsp;violence conjugale,&nbsp;consanguinité,&nbsp;prostitution, vol&nbsp;à la tire ou&nbsp;infanticide.&nbsp;</p>

<p>Fallait-il d'ailleurs montrer dans le détail le récit insoutenable&nbsp;d'une femme après l'homicide&nbsp;d'un enfant? «<em>Surtout. À la limite, s'il y a une scène à garder dans tout le film, c'est celle-là»</em>,&nbsp;assume Jean Libon&nbsp;à la terrasse d'une brasserie bruxelloise. En face de lui, Yves Hinant surenchérit:&nbsp;</p>

<blockquote>
<p><em>«Sans ça, il n'y a pas de film et on l'a su directement tous les deux. C'est une personne qui assume.&nbsp;La folie existe,&nbsp;elle fait partie de nous tous.&nbsp;Cette société est à mille lieues&nbsp;du réel. Attention, on ne s'est pas dit que c'était pour faire un truc choquant, non...»</em></p>
</blockquote>

<h3>«Je n'ai jamais regretté un sujet»</h3>

<p>C'est pourtant ce qui a été reproché à l'émission, taxée de voyeurisme après&nbsp;la diffusion en 2012 d'un épisode&nbsp;intitulé&nbsp;«Recherche bergère désespérément», qui a sans doute contribué à rayer&nbsp;<em>«</em>Strip Tease<em>»</em> du programme TV.&nbsp;</p>

<p>Dans ce documentaire, le télespectateur est plongé dans&nbsp;la détresse sentimentale de Damien, un jeune agriculteur célibataire. Il rencontre&nbsp;Roxana, une jeune Roumaine qui ne parle pas français et est envoyée chez les Ch'tis par le biais d'une entremetteuse.&nbsp;</p>

<div class="media_embed" height="350px" width="640px"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="350px" src="https://www.youtube.com/embed/t9tA3TH4WVw" width="640px"></iframe></div>

<p>Une heure de malaise qui, pour le coup, ne fait pas rire du tout –notamment&nbsp;lorsque l'on comprend que Damien a été&nbsp;retrouvé&nbsp;une corde entre les mains&nbsp;après le départ de celle qu'on lui avait présenté comme sa muse.&nbsp;</p>

<p>Cette diffusion avait soulevé&nbsp;l'ire de certains internautes et observateurs. Parmi les critiques, <a href="http://leplus.nouvelobs.com/contribution/584482-strip-tease-sur-france-3-du-trash-pour-bourgeoisie-en-mal-de-domination-sociale.html" target="_blank">cette saillie de Bruno Roger-Petit</a>, le journaliste devenu depuis porte-parole du président de la République:</p>

<blockquote>
<p><em>«L'émission “Strip Tease” a fait son retour à la télévision, et elle a confirmé avec brio ce qu'elle est depuis ses&nbsp;débuts: de la téléréalité de classe pour CSP+ en quête de voyeurisme, de la trash TV pour bourgeoisie en mal de domination sociale.»&nbsp;</em></p>
</blockquote>

<p>Cinq ans plus tard, on ne peut&nbsp;pas vraiment dire que l'attaque ait&nbsp;ébranlé&nbsp;Jean Libon:</p>

<blockquote>
<p><em>«Je ne vois pas pourquoi je regretterai. Je n'ai jamais regretté un sujet. C'est seulement&nbsp;la mauvaise foi des gens, qui l'ont vu par le petit bout de la lorgnette. C'est dû à leur méconnaissance du voisin. Ce qui est un événement chez les uns&nbsp;fait partie de la banalité pour les autres. Rien ne me choque. Ça prouve juste que si deux zozos proposaient&nbsp;l'idée de “Strip Tease” à une chaîne de télé aujourd'hui, personne ne la prendrait.»</em></p>
</blockquote>

<h3>Cinq procès, une condamnation</h3>

<p>L'ancien grand reporter belge, qui en a eu marre de courir le monde avec son copain Marco Lamensch, a de toute façon l'habitude des critiques. Dès ses débuts en 1985, les murs de la RTBF ont apparemment&nbsp;tremblé après la diffusion d'un sujet sur un père qui avait décidé d'aller tuer le mouton du voisin pour nourrir ses gamins.</p>

<blockquote>
<p><em>«Tout de suite, ça a réagi, les gens téléphonaient pour se plaindre. Les gens écrivaient aussi... Je me souviens&nbsp;d'une&nbsp;lettre que j'avais reçue et qui disait: “On regarde votre émission, toutes générations confondues:&nbsp;grands-parents, parents, enfants. Quand c'est fini, on coupe et on s'engueule. Arrêtons de fantasmer sur “Strip-Tease”, que ce soit en positif ou en négatif. C'est une image de la vie telle qu'elle est et puis basta.&nbsp;Il n'y a pas de jugement.»</em></p>
</blockquote>

<p>Les créateurs de l'émission qui nous déshabille ont pourtant dû faire face à plusieurs attaques judiciaires:&nbsp;cinq procès au total, dont un perdu. Jean Libon a interdiction d'en parler.</p>

<p>Difficile de ne pas imaginer aussi&nbsp;les railleries qu'auraient pu subir certains protagonistes. Il n'y a qu'à jeter un œil aux commentaires postés sous les épisodes pour s'en rendre compte et envisager les éventuelles conséquences négatives qu'a pu&nbsp;avoir la diffusion sur le quotidien des personnes concernées. Il ne faut pas être dupe, tout le monde ne regarde pas les épisodes&nbsp;avec un œil bienveillant.</p>

<blockquote>
<p><em>«Le principe numéro un, c'est le respect. On ne met pas une scène pour se moquer d'eux; on en a déjà supprimé&nbsp;pour être bienveillants. De mon côté, j'ai d'excellents contacts avec les gens. Ils se retrouvent dans le documentaire, car tu ne les trahis pas: tu montres une réalité et tu es toujours en-dessous de la réalité, c'est notre grand regret»</em>, assure Yves Hinant.</p>
</blockquote>

<p>Dans l'histoire de l'émission, tous les tournages n'ont d'ailleurs pas débouché sur une diffusion. Cinq films terminés mais trop médiocres ont été jetés. Plus nombreux sont ceux qui ont été entamés avant d'être abandonnés, notamment parce que les protagonistes surjouaient.</p>

<p>Jean Libon se souvient par exemple du p'tit Jérôme, un jeune Wallon&nbsp;qui s'habillait en Boy George pour aller à l'école.<em> «À un moment donné, il décide d'aller promener le chien. Sa mère lui dit: “Mais tu ne promènes jamais le chien, Jérôme”. Il commençait à jouer un personnage. On a arrêté direct, même si on est restés en bons termes avec lui.»</em></p>

<div class="article_insert notice">
<div class="element">
<p><strong>À LIRE AUSSI&nbsp;</strong><a href="http://www.slate.fr/story/134303/que-voit-chien-quand-regarde-television">Que voit un chien quand il regarde la télévision?</a></p>
</div>
</div>

<h3>La clique de Poelvoorde recalée</h3>

<p>Comme Yves Hinant, qui a fait des études uniquement en vue de travailler pour <em>«</em>Strip Tease<em>»</em>, un grand nombre de&nbsp;réalisateurs se sont présentés afin de proposer leurs services aux deux compères.<em> «1.500 rien qu'en France»,&nbsp;</em>assure Jean Libon, alors qu'ils ne seraient qu'une trentaine d'heureux élus à avoir eu la chance de&nbsp;réaliser un épisode&nbsp;–dont une dizaine de collaborateurs&nbsp;réguliers.</p>

<p>Même la clique&nbsp;de <a href="http://www.slate.fr/story/116369/auteur-affiche-arrive-pres-chez-vous" target="_blank">«C'est arrivé près de chez vous»</a>&nbsp;s'est fait recaler, après&nbsp;avoir proposé de croquer&nbsp;la vie d'un rebouteux namurois. C'était un an avant de connaître le&nbsp;succès avec leur parodie&nbsp;de l'émission.</p>

<div class="media_embed" height="350px" width="640px"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="350px" src="https://www.youtube.com/embed/7Ou5OyNIm78" width="640px"></iframe></div>

<p>Beaucoup aussi sont les téléspectateurs&nbsp;qui ont suggéré&nbsp;une idée de&nbsp;sujet, mais là aussi, pas évident de trouver un protagoniste qui colle à l'idée du projet –même si la situation s'est déjà produite.</p>

<p>Oubliez ainsi les petits vieux qui font du vélo à 85 ans, <a href="http://www.dailymotion.com/video/x8s0ch" target="_blank">les collectionneurs de sachets Royco Minute soupe à la tomate</a>&nbsp;ou les gars qui s'invitent en tenue d'Eve&nbsp;à des réceptions: ça ne les intéresse pas du tout, il faut une vraie histoire.</p>

<p>Comment débusque-t-on dès lors&nbsp;un <a href="https://www.youtube.com/watch?v=ZiYqAhhXhqI" target="_blank">médecin généraliste qui a la main lourde sur le pastis</a>&nbsp;et qui rêve de bergers allemands avec des têtes de langoustines? Un<a href="https://www.youtube.com/watch?v=mw3GweepfD8" target="_blank"> baron bruxellois</a>&nbsp;masqué qui évoque&nbsp;son milieu sans filtre?&nbsp;Un <a href="https://www.youtube.com/watch?v=8x3vJiEbCvA&amp;" target="_blank">père attachant mais bordélique, gueulard et au chômage</a>&nbsp;qui se fait remettre à sa place par son fils? Mimi et son prince charmant qui nous donnent une sacrée leçon de vie?</p>

<div class="media_embed" height="350px" width="640px"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="350px" src="https://www.youtube.com/embed/QZEIumGBei0" width="640px"></iframe></div>

<p><em>«On cherche, on cherche, c'est du travail... Un des auteurs prenait la carte de la France, il pointait au hasard un endroit&nbsp;du doigt et il descendait là-bas. Il visitait les commissariats de police, les bistrots et il revenait avec deux ou trois&nbsp;idées de sujet. Il n'y a pas de méthodes»</em>, explique Jean Libon, qui cite <a href="https://www.sonuma.be/archive/paraboles" target="_blank">l'épisode&nbsp;«Paraboles»</a>&nbsp;d'André François comme son préféré.</p>

<blockquote>
<p><em>«C'est un petit vieux qui est tout seul. Il fait sa lessive, il fait sécher son linge et dans le jardin, il a installé des paraboles pour capter les télévisions du monde entier. Un jour, un type vient, puis&nbsp;il enfile un costume et part à&nbsp;l'hôpital rendre visite à&nbsp;sa femme victime&nbsp;d'un AVC. Soudain, arrivent trois zozos, le maire&nbsp;et deux collaborateurs, qui viennent célébrer les soixante ans de mariage du couple. C'est formidable: il n'y a pas un mot, rien, et tu as l'essentiel de la vie qui te parle en douze minutes. Je préfère ça à cent films de fiction, ça te remue. Toute la vie est là.»</em></p>
</blockquote>
</div></div></div>
            
            
            <span id="wrapper_inread_2">
              <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 19783, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>            </span>

                        <div class="authors clearfix">
                            <div class="author clearfix">
                <img class="rounded-picture" alt="Jacques Besnard" src="/sites/default/files/styles/120x120/public/jacquesphoto.jpg" />
                <div class="text-author">
                  <a href="/source/88375/jacques-besnard">Jacques Besnard</a> <span>(66 articles)</span>                  <br /><span>Journaliste</span>                </div>
              </div>
                          </div>
            
            <div class="tag">
                                                        <a href="/taxonomy/term/2389">belgique</a>
                                                        &mdash; <a href="/taxonomy/term/43">cinéma</a>
                                                        &mdash; <a href="/taxonomy/term/239">Télevision</a>
              
              <div class="amazon clearfix" data-nid="157291" data-rid="7901" data-tid="belgique,cinéma"></div>
            </div>

            <div wibbitz="embed-player-widget"></div>

            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/157291/si-deux-zozos-proposaient-lidee-de-strip-tease-une-tele-aujourdhui-personne-ne-la" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <div class="read-also">
  <div class="head">Les plus partagés</div>  
      <div class="article clearer">
    <a href="/story/156221/feminisation-metiers-pouvoir">
      <div class="title">
        <p>En avoir (ou pas) [1/2]</p>
        <p>Pourquoi on n'a aucun mal à dire coiffeuse et beaucoup plus à dire professeuse </p>
      </div>
      <div class="image">
        <img src="/sites/default/files/styles/520x170/public/000_7h53s.jpg" alt="Pourquoi on n&#039;a aucun mal à dire coiffeuse et beaucoup plus à dire professeuse ">
      </div>
    </a>
  </div>
      <div class="article clearer">
    <a href="/story/157513/zemmour-mennel-the-voice-anti-france">
      <div class="title">
        <p>Qui est l'ennemi ?</p>
        <p>Zemmour, Mennel et l'anti-France</p>
      </div>
      <div class="image">
        <img src="/sites/default/files/styles/520x170/public/zemmour_mennel.jpg" alt="Zemmour, Mennel et l&#039;anti-France">
      </div>
    </a>
  </div>
      <div class="article clearer">
    <a href="/story/157201/amazon-salaries-bracelets-ultrasoniques-brevet">
      <div class="title">
        <p>Surveiller et punir</p>
        <p>Les salariés d'Amazon bientôt équipés de bracelets pour contrôler leur productivité?</p>
      </div>
      <div class="image">
        <img src="/sites/default/files/styles/245x110/public/000_ub00i.jpg" alt="Les salariés d&#039;Amazon bientôt équipés de bracelets pour contrôler leur productivité?">
      </div>
    </a>
  </div>
  </div>
            
            <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<span id="wrapper_inread">
  <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 14321, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14321 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script></span>
<script defer src="/sites/all/themes/slate/js/assets/inread.min.js?v=20"></script>

<script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447030, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">362 393</span> abonnés</p>
    <div class="fb-like" data-href="https://www.facebook.com/SlateFrance/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">722 148</span> abonnés</p>
    <a class="twitter-follow-button" href="https://twitter.com/Slatefr" data-show-count="false">Follow @Slatefr</a>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 484</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>

<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=3"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'Jacques Besnard'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>
<!-- Ariane -->
<script defer type='text/javascript'>
(function () {
  var cfg = {
    "prog": "xJQIY",
    "tag_id": "373"
  }

  var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://i.arianelab.com/push_standalone.js?t=' + new Date().getTime();
  var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);

  s.onload = function(){
    window.ALN = new ArianeLabNotif(cfg);
    window.ALN.run();
  }
})();
</script>

</body>
</html>
