
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>En Afrique du Sud, les hipsters remodèlent l’héritage urbain de l’apartheid | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="L'Afrique du Sud découvre les joies du cool, des restos veggies et des cafés comfy. Et donc aussi de la hausse des loyers, des relogements, de la fermeture des petits commerces, de l'exclusion des plus pauvres... qui sont, toujours, en très grande majorité, les Noirs et les métis." />
  <meta name="keywords" content="Monde,Afrique du sud,hipsters,gentrification" />
  
  <link rel="canonical" href="http://www.slate.fr/story/156191/afrique-du-sud-hipsters-apartheid-gentrification" />
  <link rel="amphtml" href="https://www.slate.fr/story/156191/afrique-du-sud-hipsters-apartheid-gentrification?amp">  
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="En Afrique du Sud, les hipsters remodèlent l’héritage urbain de l’apartheid" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/156191/afrique-du-sud-hipsters-apartheid-gentrification" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/hipsters_0.jpg" />
  <meta property="og:description" content="L'Afrique du Sud découvre les joies du cool, des restos veggies et des cafés comfy. Et donc aussi de la hausse des loyers, des relogements, de la fermeture des petits commerces, de l'exclusion des plus pauvres... qui sont, toujours, en très grande majorité, les Noirs et les métis." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
    <meta property="og:article:author" content="Camille Belsoeur" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="En Afrique du Sud, les hipsters remodèlent l’héritage urbain de l’apartheid" />
  <meta name="twitter:description" content="L'Afrique du Sud découvre les joies du cool, des restos veggies et des cafés comfy. Et donc aussi de la hausse des loyers, des relogements, de la fermeture des petits commerces, de l'exclusion des plus pauvres... qui sont, toujours, en très grande majorité, les Noirs et les métis." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/hipsters_0.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=172">
  
  <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0069/3668.js" async="async"></script>

  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='https://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'https://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="https://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "https://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="156191" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification&amp;text=En+Afrique+du+Sud%2C+les+hipsters+remod%C3%A8lent+l%E2%80%99h%C3%A9ritage+urbain+de+l%E2%80%99apartheid&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li class="open">
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/156173/bonheur-menteur">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                <li><a href="/podcast/151979/racisme-mensonge-scientifique">Nous et les autres</a></li>
                <li><a href="/podcast/156068/galette-des-rois-et-clash-municipaux-du-8-au-14-janvier-2018">L'agenda du loisir français</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/monde">Monde</a>
          <h1>En Afrique du Sud, les hipsters remodèlent l’héritage urbain de l’apartheid</h1>

          <div class="sentence-author">
            <p><a href="/source/63707/camille-belsoeur">Camille Belsoeur</a> — <time datetime="2018-01-11 08:48:00">11.01.2018 - 8 h 48</time>, mis à jour le 11.01.2018 à 8 h 48</p>
                        <div class="social-media">
              <a data-share="facebook" data-share-id="156191" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification" target="_blank"><div class="social fb"><span></span><div class="likes">1</div></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification&text=En+Afrique+du+Sud%2C+les+hipsters+remod%C3%A8lent+l%E2%80%99h%C3%A9ritage+urbain+de+l%E2%80%99apartheid&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F156191%2Fafrique-du-sud-hipsters-apartheid-gentrification" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>L'Afrique du Sud découvre les joies du cool, des restos veggies et des cafés comfy. Et donc aussi de la hausse des loyers, des relogements, de la fermeture des petits commerces, de l'exclusion des plus pauvres... qui sont, toujours, en très grande majorité, les Noirs et les métis.</h3>
          </div>
          
          <figure class="clearfix">
            <img src="/sites/default/files/styles/1090x500/public/hipsters_0.jpg" alt="De nouvelles enseignes branchées mais où tout le monde ne peut pas rentrer |
Par Camille Belsoeur" title="De nouvelles enseignes branchées mais où tout le monde ne peut pas rentrer |
Par Camille Belsoeur" />                        <figcaption class="caption_big">
              <p>De nouvelles enseignes branchées mais où tout le monde ne peut pas rentrer |
Par Camille Belsoeur</p>
            </figcaption>
                      </figure>
        </header>

        <div class="container width_wrap">
          <div class="col-left">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p dir="ltr">Le Cap,&nbsp;à l’heure où le soleil de l’été austral débute son déclin derrière les immeubles de briques. Les boutiques de l’ancien quartier industriel de <a href="https://fr.wikipedia.org/wiki/Woodstock_(Le_Cap)" target="_blank">Woodstock </a>ferment leurs lourdes grilles de protection. Le patron d’un restaurant de burgers m’interpelle: <em>«Ne prends pas de photo avec ton appareil à cette heure-ci. Des gars t’observent et c’est la fin d’après-midi, les rues se vident. Ils pourraient te suivre pour te détrousser.»</em></p>

<p dir="ltr"><img src="/sites/default/files/IMG_1217.JPG" style="height: 427px; width: 640px;" /></p>

<p class="media_legend">Par Camille Belsoeur</p>

<p>Coincé entre les docks du port de Cape Town et les flancs de <a href="https://fr.wikipedia.org/wiki/Montagne_de_la_Table" target="_blank">Table Mountain</a>, le massif rocheux qui domine la mégalopole, le quartier de Woodstock était un quartier «intégré» sous la régime de l’apartheid –c’est-à-dire un espace urbain où cohabitaient des gens noirs, blancs et métis. Mais comme un peu partout en Afrique du Sud, la transition du pays vers la démocratie ne s’est pas faite en douceur. Certaines zones du district, les plus proches du port, se sont paupérisées et reségréguées. Des résidences bourgeoises où se côtoient populations blanches, <a href="https://fr.wikipedia.org/wiki/Coloured" target="_blank">«coloured»</a>&nbsp;et noires des classes aisées ont été bâties&nbsp;sur les hauteurs. Entre les deux, la gentrification a poussé par îlots. Les inégalités se sont creusées, et la criminalité a explosé.</p>

<h3>Derrière les barrières de sécurité, restos végétariens et barbiers</h3>

<p dir="ltr">Sur Albert Road, artère principale d’Upper Woodstock, la zone urbaine la plus gentrifiée de cette proche périphérie du centre-ville, les rénovations d’anciennes usines ont créé des enclaves ultra-branchées, comme le <a href="https://www.lecapvivant.fr/uncategorized/le-marche-old-biscuit-mill-de-woodstock" target="_blank">Old Biscuit Mills</a>. Derrière des barrières de sécurité&nbsp; s’alignent&nbsp;galeries d’art,&nbsp;caves à vin, restaurants végétariens, bars à bière et barbiers...</p>

<p dir="ltr">La clientèle est composée de locaux branchés, d’étudiants et de touristes. Dans la rue, des enseignes au look hipster côtoient des petites maisons défraîchies ou des échoppes d’alimentation destinées à un public plus populaire, avec leurs&nbsp;vieilles affiches publicitaires à l’effigie de Coca-Cola en devanture.</p>

<p dir="ltr"><img src="/sites/default/files/IMG_1204.JPG" style="height: 427px; width: 640px;" /></p>

<p class="media_legend" dir="ltr">Par Camille Belsoeur</p>

<p dir="ltr">Deux mondes se côtoient, et se mélangent parfois. Mais&nbsp;les restos&nbsp;ou les commerces bobos&nbsp;–et leur design braché qu'on pourrait retrouver à New York ou à Londres– sont l’apanage d’une clientèle majoritairement blanche. Souvent, les portes des magasins sont ouvertes pour profiter de la douceur estivale. Mais pas les grilles de protection. Elles restent fermées tant&nbsp;que le client n'a pas été dûment jaugé. Mesure de sécurité.</p>

<p>Dan, patron de The Treatmill, une cave à vin à la déco tout&nbsp;en bois, est installé dans la cour intérieure du Old Biscuit Mills depuis la création de l’espace commercial&nbsp;il y a huit ans. Il témoigne de la gentrification du quartier.</p>

<blockquote>
<p><em>«Maintenant ici c’est une attraction. Il y a des visiteurs de toutes les nationalités. Alors qu’au début les gens du centre-ville n’osaient pas venir ici et les touristes ne connaissaient même pas Woodstock. Il y avait beaucoup plus d’insécurité qu’aujourd’hui. Avec l’amélioration du quartier, les business ont ouvert les uns après les autres.»</em></p>
</blockquote>

<p><img src="/sites/default/files/IMG_1224.JPG" style="height: 427px; width: 640px;" /></p>

<p class="media_legend">Par Camille Belsoeur</p>

<p>Pour <a href="https://www.wits.ac.za/staff/academic-a-z-listing/p/alexandraparkerwitsacza/">Alexandra Parker</a>, chercheuse sud-africaine spécialiste de la sociologie urbaine, l’installation d’une population hipster dans une zone de friche urbaine peut contribuer à en améliorer la vie des habitants de longue date.</p>

<blockquote>
<p><em>«Les promoteurs immobiliers font appel aux artistes et aux hipsters dans le cadre d’une stratégie de marque, comme cela a été fait à <a href="https://www.courrierinternational.com/article/2013/10/18/maboneng-le-nouveau-centre-de-johannesburg" target="_blank">Maboneng</a>&nbsp;</em>[une enclave à la mode dans le centre de Johannesburg où la criminalité a explosé à la fin de l’apartheid].<em> Une partie des conséquences de cette stratégie est de rendre des lieux plus esthétiques, avec des oeuvres d’art dans l’espace public, ou des peintures murales dans le cas de Maboneng. Cela peut contribuer à rendre la zone plus sûre».</em></p>
</blockquote>

<h3>Le jour et la nuit</h3>

<p>À Woodstock, les rues principales sont relativement sûres la journée. Le quidam peut s’y promener sans risque. Mais l’ambiance est différente à la nuit tombée –même si le quartier ne se transforme pas non plus en Gotham City. <em>«C’est </em>“safe”<em> le jour, mais la nuit tout est fermé ici. Les commerçants cadenassent&nbsp;leur boutique vers 17h. Si vous vous promenez seul&nbsp;dans le noir, vous avez le risque de vous faire menacer par des gangs de jeunes»</em>, prévient une habitante.</p>

<p>La règle est de se déplacer en Uber ou en voiture une fois le soleil disparu derrière les vagues de l’océan Atlantique. Une importante migration pendulaire a lieu chaque jour avec des responsables d’enseignes ou des artistes qui retournent dormir dans les beaux quartiers du Cap chaque soir, avant de refaire le trajet dans le sens inverse le matin.</p>

<p><em>«La nuit,&nbsp;à Woodstock, il n’y a personne. Il s’agit davantage d’une gentrification commerciale qui a des spécificités temporelles. Il y a aussi des gens aisés qui s’installent dans le quartier, mais ils ne sortent pas dans la rue le soir»</em>, explique explique Myriam Houssay-Holzschuch, chercheuse et co-auteure du livre <em><a href="http://www.manuella-editions.fr/livre/histoires-de-frontieres-une-enquete-sud-africaine.html" target="_blank">Histoires de frontières: Une enquête sud-africaine</a>,</em>&nbsp;paru en 2017.</p>

<p>Dans un supplément immobilier du journal local <a href="https://www.iol.co.za/capetimes" target="_blank">Cape Times </a>qui vante les attraits de Woodstock, le DJ sud-africain <a href="https://www.facebook.com/iamDasKapital/" target="_blank">Das Kapital</a> évoque justement ce contraste entre l’activité diurne et nocturne et raconte pourquoi il a choisi de s’y installer:</p>

<blockquote>
<p><em>«Mon Woodstock à moi est </em>“peaceful”<em>, convivial et ne m’use pas trop au quotidien. La communauté ici est très engagée dans la vie locale et en même temps chacun mène son propre business. Cela me permet d’avoir une vie paisible et d’être créatif la nuit, avec assez de bourdonnement et d’énergie pendant le jour pour m’inspirer.»</em></p>
</blockquote>

<div class="article_insert notice">
<div class="element">
<p><strong>À LIRE AUSSI&nbsp;</strong><a href="http://www.slate.fr/story/78642/je-suis-un-hipster-fier" target="_blank">Je suis un hipster et j'en suis fier</a></p>
</div>
</div>

<h3>Relogés à 35 kilomètres du centre-ville</h3>

<p>Le phénomène de gentrification, ancien sur Victoria Road, une rue animée où les bars branchouilles sont installés depuis longtemps, a commencé à transformer Woodstock en profondeur à la fin des années 2000.</p>

<p><em>«Cela a commencé, comme à New York il y a quelques décennies, par des marchands d’art qui ont racheté des entrepôts industriels désaffectés pour y installer leurs galeries. Cela va de pair avec la politique de la municipalité qui a décidé de valoriser son centre-ville»</em>, note Myriam Houssay-Holzschuch.</p>

<p><img src="/sites/default/files/IMG_1162.JPG" style="height: 427px; width: 640px;" /></p>

<p class="media_legend" dir="ltr">Par Camille Belsoeur</p>

<p dir="ltr">Les habitants les plus défavorisés sont eux poussés vers la banlieue par cette montée en puissance des bobos.</p>

<blockquote>
<p dir="ltr"><em>«Si vous habitez une petite maison et qu’autour de vous il y a plein de commerces branchés qui s’installent, vous ne pouvez plus vivre votre quotidien de la même façon. Vous allez devoir aller faire vos courses ailleurs. Le soir, tout sera fermé autour de chez vous et cela augmente les risques de criminalité. Et votre propriétaire risque aussi d’augmenter votre loyer»,</em>&nbsp;raconte Samanta, la gérante d’une galerie d’art moderne africain.</p>
</blockquote>

<p>Les locataires sont surtout victimes du rachat de leur immeuble par des entrepreneurs qui les expulsent pour transformer les logements en alléchantes vitrines. <a href="http://www.jeuneafrique.com/473061/societe/afrique-du-sud-au-cap-le-blues-des-victimes-de-la-crise-immobiliere/" target="_blank">Les pauvres sont priés de se reloger à 35km de City Bowl</a>, le centre-ville, derrière l’immense <a href="https://fr.wikipedia.org/wiki/Khayelitsha" target="_blank">township de Khayelitsha</a>, peuplé officiellement de 400.000 personnes, mais qui en compte en réalité au moins le double. Des expulsions qui rappellent le triste passé <a href="https://fr.wikipedia.org/wiki/District_6" target="_blank">du quartier voisin de District Six</a>, coincé entre Woodstock et le coeur de ville. Ce quartier, très cosmopolite dans la première moitié du XX<sup>e</sup> siècle, avait été vidé de ses populations métis et noires, envoyées, à la fin des années 1960, dans les townships par le régime de <a href="https://fr.wikipedia.org/wiki/Apartheid" target="_blank">l’apartheid</a>. Des rues entières avaient été rasées pour y reloger dans des résidences nouvelles des populations uniquement blanches.</p>

<div class="article_insert notice">
<div class="element">
<p><strong>À LIRE AUSSI&nbsp;</strong><a href="http://www.slate.fr/story/90741/etude-gentrification-google-street-view" target="_blank">La première étude sur la gentrification qui utilise Google Street View</a></p>
</div>
</div>

<h3>«Il y a une déracialisation des riches»</h3>

<p>L’époque est cependant différente. <em>«Un fond d’indemnisation a été créé par la municipalité du Cap et une série de combats judiciaires ont été ouverts»</em>, raconte&nbsp;Myriam Houssay-Holzschuch. De nombreux habitants de Woodstock, de toutes origines, ont également manifesté leur souhait de voir leurs voisins expulsés du quartier être relogés dans des logements sociaux au sein du&nbsp;centre-ville. <em>«Aujourd’hui, en Afrique du Sud ou au Cap, il y a une déracialisation des riches. Mais les pauvres restent invariablement des Africains ou des “coloured”</em>», glisse Myriam Houssay-Holzschuch.</p>

<p>Au sud de City Bowl, dans le quartier malais de <a href="https://fr.wikipedia.org/wiki/Bo-Kaap" target="_blank">Bo-Kaap</a>, célèbre pour ses maisons aux murs peints de couleurs vives et toutes différentes, les habitants, qui appartiennent principalement à la classe moyenne, sont tout aussi inquiets devant la gentrification à l’oeuvre.</p>

<p><img src="/sites/default/files/IMG_1219.JPG" style="height: 427px; width: 640px;" /></p>

<p class="media_legend">Par Camille Belsoeur</p>

<p>Une étude auprès de cent personnes menée par l’université de Stellenbosh et le musée de Bo-Kaap, qui retrace l’histoire des esclaves originaires de Malaisie, d’Inde ou d’Indonésie déportés à partir du XVII<sup>e</sup> siècle par la <a href="https://fr.wikipedia.org/wiki/Compagnie_n%C3%A9erlandaise_des_Indes_orientales" target="_blank">Compagnie néerlandaise des Indes orientales</a>, afin de servir de main-d’oeuvre dans la colonie du Cap, montre que le premier sujet d’inquiétude de la population locale est la gentrification et ses conséquences: hausse du prix des loyers, départ de familles, fermetures des petits commerces, perte d’identité du quartier…</p>

<div class="article_insert notice">
<div class="element">
<p><strong>À LIRE AUSSI&nbsp;</strong><a href="http://www.slate.fr/life/82663/gentrification-positif-negatif" target="_blank">La gentrification n'a pas que des aspects négatifs</a></p>
</div>
</div>

<p>Une vieille histoire des riches qui repoussent les classes défavorisées loin de leur zone d'origine. Derrière une grande baie vitrée qui donne sur Albert Road à Woodstock, une trentaine d’employés d’une banque sud-africaine déguste du vin pétillant, des bonnets de Noël sur la tête, pour fêter la fin d’année. Les vêtements sont chics et la soirée est privée. Dehors, les marchands ambulants font chauffer des morceaux de viande sur de vieux braseros qui fument dans la nuit tombante.</p>
</div></div></div>
            
            
            <span id="wrapper_inread_2">
              <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 19783, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>            </span>

                        <div class="authors clearfix">
                            <div class="author clearfix">
                <img class="rounded-picture" alt="Camille Belsoeur" src="/sites/default/files/styles/120x120/public/dsc_0453.jpg" />
                <div class="text-author">
                  <a href="/source/63707/camille-belsoeur">Camille Belsoeur</a> <span>(134 articles)</span>                  <br /><span>Journaliste</span>                </div>
              </div>
                          </div>
            
            <div class="tag">
                                                        <a href="/taxonomy/term/919">Afrique du sud</a>
                                                        &mdash; <a href="/dossier/43209/hipsters">hipsters</a>
                                                        &mdash; <a href="/dossier/27283/gentrification">gentrification</a>
              
              <div class="amazon clearfix" data-nid="156191" data-rid="7897" data-tid="Afrique du sud,hipsters"></div>
            </div>

            <div wibbitz="embed-player-widget"></div>

            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/156191/afrique-du-sud-hipsters-apartheid-gentrification" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <div class="read-also">
  <div class="head">Les plus partagés</div>  
      <div class="article clearer">
    <a href="/story/156011/titiou-dessin-anime-inspecteur-gadget-sexualisation-sophie">
      <div class="title">
        <p>Slate x Titiou</p>
        <p>Où va le monde si on sexualise même Sophie d'«Inspecteur Gadget»?</p>
      </div>
      <div class="image">
        <img src="/sites/default/files/styles/520x170/public/sophie_0.jpg" alt="Où va le monde si on sexualise même Sophie d&#039;«Inspecteur Gadget»?">
      </div>
    </a>
  </div>
      <div class="article clearer">
    <a href="/story/146970/jai-regarde-films-original-netflix">
      <div class="title">
        <p>Le centre de visionnage</p>
        <p>On a classé les 126 films Netflix des meilleurs aux plus mauvais</p>
      </div>
      <div class="image">
        <img src="/sites/default/files/styles/520x170/public/capture_decran_2017-12-22_a_02.38.25.png" alt="On a classé les 126 films Netflix des meilleurs aux plus mauvais">
      </div>
    </a>
  </div>
      <div class="article clearer">
    <a href="/story/156143/israel-yair-netanyahu-enregistrement-accord-petrolier">
      <div class="title">
        <p>Hips! Oups!</p>
        <p>Ivre devant un strip-club, le fils de Netanyahu révèle des infos compromettantes sur son père</p>
      </div>
      <div class="image">
        <img src="/sites/default/files/styles/245x110/public/netb.png" alt="Ivre devant un strip-club, le fils de Netanyahu révèle des infos compromettantes sur son père">
      </div>
    </a>
  </div>
  </div>
            
            <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<span id="wrapper_inread">
  <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14321, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14321 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script></span>
<script defer src="/sites/all/themes/slate/js/assets/inread.min.js?v=20"></script>

<script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">361 587</span> abonnés</p>
    <div class="fb-like" data-href="https://www.facebook.com/SlateFrance/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">715 234</span> abonnés</p>
    <a class="twitter-follow-button" href="https://twitter.com/Slatefr" data-show-count="false">Follow @Slatefr</a>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 502</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=3"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'Camille Belsoeur'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>
<!-- Ariane -->
<script defer type='text/javascript'>
(function () {
  var cfg = {
    "prog": "xJQIY",
    "tag_id": "373"
  }

  var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://i.arianelab.com/push_standalone.js?t=' + new Date().getTime();
  var x = document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);

  s.onload = function(){
    window.ALN = new ArianeLabNotif(cfg);
    window.ALN.run();
  }
})();
</script>

</body>
</html>
