
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>Des journalistes américaines dressent une liste privée d'hommes à éviter | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="La liste, qui n'est pas disponible à tous, circule dans le milieu des médias, et les accusations vont du harcèlement au viol." />
  <meta name="keywords" content="Double X,Monde,harcèlement sexuel,Etats-Unis,agressions sexuelles,dénonciation,Médias" />
  
  <link rel="canonical" href="http://www.slate.fr/story/152603/journalistes-americaines-liste-hommes-eviter" />
  <link rel="amphtml" href="https://www.slate.fr/story/152603/journalistes-americaines-liste-hommes-eviter?amp">  
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="Des journalistes américaines dressent une liste privée d'hommes à éviter" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/152603/journalistes-americaines-liste-hommes-eviter" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/image_19.jpg" />
  <meta property="og:description" content="La liste, qui n'est pas disponible à tous, circule dans le milieu des médias, et les accusations vont du harcèlement au viol." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />

  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="Des journalistes américaines dressent une liste privée d'hommes à éviter" />
  <meta name="twitter:description" content="La liste, qui n'est pas disponible à tous, circule dans le milieu des médias, et les accusations vont du harcèlement au viol." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/image_19.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=170">
  
      <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:slt-category" content="Double X" />
  <meta name="cXenseParse:category" content="Double X" />
  <meta name="cXenseParse:taxonomy" content="Monde/harcèlement sexuel/Etats-Unis/agressions sexuelles/dénonciation/Médias" />
  <meta name="cXenseParse:recs:slt-category" content="Double X" />
  <meta name="cXenseParse:recs:category" content="Monde/harcèlement sexuel/Etats-Unis/agressions sexuelles/dénonciation/Médias" />
  <meta name="cXenseParse:recs:articleid" content="152603" />
  <meta name="cXenseParse:recs:recommendable" content="true"/>
  <meta name="cXenseParse:recs:publishtime" content="2017-10-17T11:00:00+02:00" />
  <meta property="article:modified_time" content="2017-10-17T11:00:16+02:00" />
    <meta property="og:article:author" content="Claire Levenson" />
      
  <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0069/3668.js" async="async"></script>

  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='http://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'http://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="https://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "https://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="152603" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter&amp;text=Des+journalistes+am%C3%A9ricaines+dressent+une+liste+priv%C3%A9e+d%27hommes+%C3%A0+%C3%A9viter&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li class="open">
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/152111/chercher-famille-substitution-pas-toujours-bonne-idee">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                <li><a href="/podcast/151979/racisme-mensonge-scientifique">Nous et les autres</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article short">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/double-x">Double X</a><a class="category" href="/monde">Monde</a>
          <h1>Des journalistes américaines dressent une liste privée d'hommes à éviter</h1>

          <div class="sentence-author">
            <p>Repéré par <a href="/source/claire-levenson">Claire Levenson</a> — <time datetime="2017-10-17 11:00:00">17.10.2017 - 11 h 00</time>, mis à jour le 17.10.2017 à 11 h 00</p>
            <p>Repéré sur <a href='https://www.buzzfeed.com/doree/what-to-do-with-shitty-media-men?utm_term=.buO5dw7Lw#.sa07ZM8RM' target='_blank'>Buzzfeed</a>, <a href='https://www.thedailybeast.com/shitty-media-men-list-is-a-shitty-way-to-change-the-media' target='_blank'>The Daily Beast</a></p>            <div class="social-media">
              <a data-share="facebook" data-share-id="152603" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter" target="_blank"><div class="social fb"><span></span></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter&text=Des+journalistes+am%C3%A9ricaines+dressent+une+liste+priv%C3%A9e+d%27hommes+%C3%A0+%C3%A9viter&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F152603%2Fjournalistes-americaines-liste-hommes-eviter" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>La liste, qui n'est pas disponible à tous, circule dans le milieu des médias, et les accusations vont du harcèlement au viol.</h3>
          </div>
          
        </header>

        <div class="container width_wrap">
          <div class="col-left">

            <figure class="clearfix">
              <img src="/sites/default/files/styles/1090x500/public/image_19.jpg" alt="Attention hommes | BEN SUTHERLAND via Flickr CC License by
" title="Attention hommes | BEN SUTHERLAND via Flickr CC License by
" />                            <figcaption class="caption_small">
                <p><a href="URL adresse de la photo" target="_blank">Attention hommes</a> | BEN SUTHERLAND via Flickr CC <a href="https://creativecommons.org/licenses/by/2.0/" target="_blank">License by</a>
</p>
              </figcaption>
                          </figure>

            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Le jeudi 12 octobre, une journaliste de Buzzfeed a révélé l'existence d'une liste d'hommes <em>«foireux»</em> dans le monde des médias: les <em>«<a href="https://www.buzzfeed.com/doree/what-to-do-with-shitty-media-men?utm_term=.buO5dw7Lw#.sa07ZM8RM">shitty media men</a>»</em>. Le document, qui comporte au moins soixante-dix noms, circulait entre journalistes avec l'avertissement suivant:&nbsp;</p>

<blockquote>
<p><em>«Ce document est seulement un recueil d'accusations et de rumeurs de mauvaises conduites. Il faut le prendre avec des pincettes. Si vous voyez quelque chose sur un homme qui est votre ami, ne paniquez pas. Les hommes accusés de violence physique sexuelle par plusieurs femmes sont signalés en rouge.»</em></p>
</blockquote>

<p>La liste est jusqu'ici privée: sa créatrice l'a envoyée à plusieurs journalistes qui l'ont diffusée dans leurs cercles. Selon les personnes qui l'ont reçue, les accusations mentionnées vont du <em>«flirt»</em> et <em>«déjeuners bizarres»</em> au viol, violence et harcèlement.&nbsp;</p>

<h3>Un nouveau bouche à oreille</h3>

<h3>&nbsp;</h3>

<p>Comme<a href="https://www.buzzfeed.com/doree/what-to-do-with-shitty-media-men?utm_term=.buO5dw7Lw#.sa07ZM8RM"> le souligne Doree Shafrir </a>dans Buzzfeed, <em>«les choses se compliquent quand tous ces comportements sont réunis dans un document anonyme avec des accusations non confirmées contre des hommes qui n'ont pas pu&nbsp;y répondre».</em></p>

<p>Elle admet cependant&nbsp;que ce genre de liste existait déjà auparavant sous forme de bouche à oreille, et que ce nouveau format pourrait&nbsp;aider celles qui débutent dans le milieu.</p>

<p>Interviewée par le&nbsp;New Yorker, la journaliste à l'origine du projet, qui tient à rester anonyme, explique qu'elle a lancé la liste suite aux révélations sur Harvey Weinstein. Plusieurs journalistes qui ont vu la liste disent qu'elles avaient entendu parlé de plusieurs hommes accusés d'agressions sexuelles. Dans le New Yorker, <a href="https://www.newyorker.com/news/news-desk/the-whisper-network-after-harvey-weinstein-and-shitty-media-men">Jia Tolentino écrit</a> que dans le&nbsp;cas d'une personne accusée qu'elle connaît, elle pense que la rumeur est fausse.</p>

<p>D<a href="https://www.thedailybeast.com/shitty-media-men-list-is-a-shitty-way-to-change-the-media">ans&nbsp;The Daily Beas</a>t,&nbsp;Erin Gloria Ryan souligne&nbsp;que le bouche à oreille est une façon préférable d'avertir les autres plutôt qu'un document qui circule sur les réseaux sociaux. Elle cite l'exemple d'un humoriste banni d'un&nbsp;théâtre suite à une accusation d'agression sexuelle postée sur Facebook, une accusation rapidement devenue virale sans qu'aucune enquête n'ait eu lieu.</p>

<p>Pour Ryan, si le but est de rendre&nbsp;justice, les femmes doivent aller voir leur DRH&nbsp;pour les cas de harcèlement, ou la police pour les cas d'agression, ou même un journaliste qui pourrait enquêter sur l'affaire.</p>
</div></div></div>
            
            
            <div class="tag">
                            <a href="/taxonomy/term/10175">harcèlement sexuel</a>
                            &mdash; <a href="/taxonomy/term/161">Etats-Unis</a>
                            &mdash; <a href="/dossier/79381/agressions-sexuelles">agressions sexuelles</a>
                            &mdash; <a href="/taxonomy/term/11047">dénonciation</a>
                            &mdash; <a href="/dossier/405/medias">Médias</a>
                          </div>

            <div wibbitz="embed-player-widget"></div>

            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/152603/journalistes-americaines-liste-hommes-eviter" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <!-- Cxense content widget: slate.fr article top right -->
            <div id="cx_2893a66554c31f9f21f87b9f13edf5d07d0ea3d6" style="display:none"></div>
            <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget', {
                    widgetId: '2893a66554c31f9f21f87b9f13edf5d07d0ea3d6',
                    insertBeforeElementId: 'cx_2893a66554c31f9f21f87b9f13edf5d07d0ea3d6',
                    width: 300, height: 710, renderTemplateUrl: 'auto'
                }]);

                // Async load of cx.js
                (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- End of Cxense content widget -->

            
            <script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<script>(function () {var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">360 328</span> abonnés</p>
    <div class="fb-like" data-href="https://www.facebook.com/SlateFrance/" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">697 651</span> abonnés</p>
    <a class="twitter-follow-button" href="https://twitter.com/Slatefr" data-show-count="false">Follow @Slatefr</a>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 556</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=3"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin Cxense -->
  <script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142953892196837055']);
    cX.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- End Cxense -->

  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'Claire Levenson'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

</body>
</html>
