
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>VIDÉO. Le record du monde de Rubik's Cube battu: 4,69 secondes | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="Dix-sept coups plus tard..." />
  <meta name="keywords" content="Sports,Rubik's cube,record du monde" />
  
  <link rel="canonical" href="http://www.slate.fr/story/150899/rubiks-cube-record-monde" />
    
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="VIDÉO. Le record du monde de Rubik's Cube battu: 4,69 secondes" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/150899/rubiks-cube-record-monde" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/pp_1.jpg" />
  <meta property="og:description" content="Dix-sept coups plus tard..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />

  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="VIDÉO. Le record du monde de Rubik's Cube battu: 4,69 secondes" />
  <meta name="twitter:description" content="Dix-sept coups plus tard..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/pp_1.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=169">
  
      <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:slt-category" content="Sports" />
  <meta name="cXenseParse:category" content="Sports" />
  <meta name="cXenseParse:taxonomy" content="Rubik's cube/record du monde" />
  <meta name="cXenseParse:recs:slt-category" content="Sports" />
  <meta name="cXenseParse:recs:category" content="Rubik's cube/record du monde" />
  <meta name="cXenseParse:recs:articleid" content="150899" />
  <meta name="cXenseParse:recs:recommendable" content="true"/>
  <meta name="cXenseParse:recs:publishtime" content="2017-09-06T18:07:00+02:00" />
  <meta property="article:modified_time" content="2017-09-06T18:07:28+02:00" />
    <meta property="og:article:author" content="Grégor Brandy" />
      
  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='http://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'http://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="http://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "http://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="150899" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde&amp;text=VID%C3%89O.+Le+record+du+monde+de+Rubik%27s+Cube+battu%3A+4%2C69+secondes&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li>
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/150285/voyage-serie-miracles">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
    <li>
      <a href="/slatissime">Slatissime</a>
    </li>
    <li>
      <a href="http://www.reader.fr">Reader</a>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447027, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447027, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447027, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article short">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/sports">Sports</a>
          <h1>VIDÉO. Le record du monde de Rubik's Cube battu: 4,69 secondes</h1>

          <div class="sentence-author">
            <p>Repéré par <a href="/source/85333/gregor-brandy">Grégor Brandy</a> — <time datetime="2017-09-06 18:07:00">06.09.2017 - 18 h 07</time>, mis à jour le 06.09.2017 à 18 h 07</p>
            <p>Repéré sur <a href='https://boingboing.net/2017/09/06/teen-solves-rubiks-cube-in-w.html' target='_blank'>Boing Boing</a></p>            <div class="social-media">
              <a data-share="facebook" data-share-id="150899" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde" target="_blank"><div class="social fb"><span></span><div class="likes">6</div></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde&text=VID%C3%89O.+Le+record+du+monde+de+Rubik%27s+Cube+battu%3A+4%2C69+secondes&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F150899%2Frubiks-cube-record-monde" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>Dix-sept coups plus tard...</h3>
          </div>
          
        </header>

        <div class="container width_wrap">
          <div class="col-left">

            <figure class="clearfix">
              <div class="video-code"><iframe width="1090" height="613" src="https://www.youtube.com/embed/np2G0yr5xI0?rel=0" frameborder="0"></iframe></div>                          </figure>

            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Attention, ça va&nbsp;très vite. Après avoir passé son cube pendant moins d'une dizaine de secondes, <a href="https://ruwix.com/rubiks-cube-world-record-patrick-ponce-4-69/#more-'" target="_blank">Patrick Ponce, 15 ans</a>, a posé les mains sur <a href="https://ruwix.com/the-rubiks-cube/speedcube-stackmat-timer-stopwatch/" target="_blank">son stackmat</a>, avant de se ressaisir du cube. 4,69 secondes plus tard, il repose les mains sur son tapis de chronométrage, jette un coup d'œil au chronomètre et comprend qu'il est le nouveau recordman du monde.</p>

<p>Après l'avoir annoncé au milieu d'un rire nerveux, plusieurs personnes présentes dans la salle se pressent autour de lui, jettent elles aussi un coup d'œil au chrono, comme pour être sûr que ce n'est pas une blague, avant de le féliciter.</p>

<p>Avec cet exploit, Patrick Ponce a amélioré&nbsp;de quatre centièmes le précédent record <a href="https://www.worldcubeassociation.org/results/events.php" target="_blank">détenu par l'Australien Feliks Zemdegs</a>, ce 2&nbsp;septembre. <a href="http://hellogiggles.com/lifestyle/guy-just-beat-rubiks-cube-world-record-almost-fast-see/" target="_blank">Hello Giggles note par ailleurs que</a> le jeune Américain n'a utilisé que 17 coups pour venir à bout de son cube, mettant au passage <em>«la honte sur tous ceux parmi nous qui ont besoin de plusieurs douzaines de coups juste pour commencer»</em>. Le nouveau recordman du monde est aussi beaucoup, beaucoup plus rapide que&nbsp;<a href="https://www.slate.fr/story/141257/rubiks-cube-inventeur-un-mois" target="_blank">l'inventeur du Rubik's Cube</a>, le Hongrois Erno Rubik, qui avait mis près d'un mois à de le résoudre&nbsp;pour la première fois. Il faut dire qu'avec les 43&nbsp;trillions de positions possibles du Cube, les chances de tomber par hasard sur les bonnes&nbsp;sont&nbsp;quasi-nulles.</p>

<p><a href="https://fr.wikipedia.org/wiki/Record_du_monde_de_Rubik%27s_Cube" target="_blank">En l'espace de quatorze&nbsp;ans</a>, le record du monde pour résoudre un Rubik's Cube 3x3x3 a diminué de quatorze&nbsp;secondes. Désormais, cela se joue quasiment au centième de seconde près. La dernière fois, le record du monde avait d'ailleurs été amélioré d'un seul petit centième.&nbsp;Mais même les meilleurs de la discipline ont déjà été largement dépassés par les machines. En mars 2017, <a href="http://www.guinnessworldrecords.com/news/2017/3/video-robot-breaks-world-record-solving-rubiks-cube-in-0-637-seconds-464392" target="_blank">un robot construit par un ingénieur allemand n'avait mis que</a> 0,637 seconde pour placer ses 21 mouvements et résoudre le cube.</p>
</div></div></div>
            
            
            <div class="tag">
                            <a href="/dossier/84065/rubiks-cube">Rubik's cube</a>
                            &mdash; <a href="/dossier/41117/record-du-monde">record du monde</a>
                          </div>

            
            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/150899/rubiks-cube-record-monde" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447027, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <!-- Cxense content widget: slate.fr article top right -->
            <div id="cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d" style="display:none"></div>
            <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget', {
                    widgetId: 'afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                    insertBeforeElementId: 'cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                    width: 300, height: 710, renderTemplateUrl: 'auto'
                }]);

                // Async load of cx.js
                (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- End of Cxense content widget -->

            
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447027, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447027, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">359 307</span> abonnés</p>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">687 294</span> abonnés</p>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 578</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=3"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin Cxense -->
  <script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142953892196837055']);
    cX.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- End Cxense -->

  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'Grégor Brandy'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

</body>
</html>
