
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>Marathons, parcours du combattant, crossfit: pourquoi les cadres sup adorent les sports qui font souffrir | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="C’est une question de perte de sens au travail, mais aussi de masochisme…" />
  <meta name="keywords" content="Science & santé,Sports,Sport,running,souffrance,travail" />
  
  <link rel="canonical" href="http://www.slate.fr/story/149763/marathons-pourquoi-cadres-sup-adorent-sports" />
    
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="Pourquoi les cadres sup adorent les sports qui font souffrir" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/149763/marathons-pourquoi-cadres-sup-adorent-sports" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/mud_1.jpg" />
  <meta property="og:description" content="C’est une question de perte de sens au travail, mais aussi de masochisme…" />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />

  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="Pourquoi les cadres sup adorent les sports qui font souffrir" />
  <meta name="twitter:description" content="C’est une question de perte de sens au travail, mais aussi de masochisme…" />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/mud_1.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=167">
  
      <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:slt-category" content="Science & santé" />
  <meta name="cXenseParse:category" content="Science & santé" />
  <meta name="cXenseParse:taxonomy" content="Sports/Sport/running/souffrance/travail" />
  <meta name="cXenseParse:recs:slt-category" content="Science & santé" />
  <meta name="cXenseParse:recs:category" content="Sports/Sport/running/souffrance/travail" />
  <meta name="cXenseParse:recs:articleid" content="149763" />
  <meta name="cXenseParse:recs:recommendable" content="true"/>
  <meta name="cXenseParse:recs:publishtime" content="2017-08-10T12:28:00+02:00" />
  <meta property="article:modified_time" content="2017-08-10T12:28:58+02:00" />
    <meta property="og:article:author" content="Jean-Laurent Cassely" />
      
  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='http://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'http://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="http://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "http://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="149763" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports&amp;text=Pourquoi+les+cadres+sup+adorent+les+sports+qui+font+souffrir&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li>
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/149673/jusquou-peut-chercher-lamour">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
    <li>
      <a href="/slatissime">Slatissime</a>
    </li>
    <li>
      <a href="http://www.reader.fr">Reader</a>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article short">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/science-sante">Science & santé</a><a class="category" href="/sports">Sports</a>
          <h1>Marathons, parcours du combattant, crossfit: pourquoi les cadres sup adorent les sports qui font souffrir</h1>

          <div class="sentence-author">
            <p>Repéré par <a href="/source/jean-laurent-cassely">Jean-Laurent Cassely</a> — <time datetime="2017-08-10 12:28:00">10.08.2017 - 12 h 28</time>, mis à jour le 10.08.2017 à 12 h 28</p>
            <p>Repéré sur <a href='https://www.outsideonline.com/2229791/why-are-most-endurance-athletes-rich' target='_blank'>Outside</a></p>            <div class="social-media">
              <a data-share="facebook" data-share-id="149763" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports" target="_blank"><div class="social fb"><span></span><div class="likes">77</div></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports&text=Marathons%2C+parcours+du+combattant%2C+crossfit%3A+pourquoi+les+cadres+sup+adorent+les+sports+qui+font+souffrir&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149763%2Fmarathons-pourquoi-cadres-sup-adorent-sports" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>C’est une question de perte de sens au travail, mais aussi de masochisme…</h3>
          </div>
          
        </header>

        <div class="container width_wrap">
          <div class="col-left">

            <figure class="clearfix">
              <img src="/sites/default/files/styles/1090x500/public/mud_1.jpg" alt="Lyon Extra Race / Goproo3 via Flickr CC License By" title="Lyon Extra Race / Goproo3 via Flickr CC License By" />                            <figcaption class="caption_small">
                <p>Lyon Extra Race / Goproo3 via Flickr CC License By</p>
              </figcaption>
                          </figure>

            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Les sports d’endurance sont réservés aux catégories sociales éduquées et financièrement aisées. Selon des chiffres collectés auprès des triathlètes américains, ceux-ci ont des revenus très élevés et exercent à 80% des professions qualifiées dans la médecine, le droit, le conseil… L’écrasante majorité des runners est également constituée de cadres et professions intellectuelles supérieures.</p>

<p>La première explication de ce recrutement social élevé des sports d’endurance semble couler de source: s’entraîner demande du temps et suppose de travailler selon des horaires réguliers qui autorisent de réserver des plages horaires au sport avant ou après le travail. Ces activités sportives sont également onéreuses: il faut dépenser de l’argent pour s’équiper, s’inscrire aux compétitions et s’y rendre.</p>

<p>Mais ces barrières socioéconomiques ne seraient pas les seules à expliquer pourquoi la course à pied séduit les classes supérieures, selon le magazine Outside <a href="https://www.outsideonline.com/2229791/why-are-most-endurance-athletes-rich">qui consacre un article passionnant à ce phénomène</a>.</p>

<h3>Une mesure claire de la performance</h3>

<p>La première explication extraéconomique de l’attrait que les sports de compétition et d’endurance exercent sur les travailleurs de l’économie immatérielle est que leur exercice procure un sentiment de maîtrise totalement absent de leur quotidien professionnel. Ce dernier se caractérise par l’absence de critères objectifs de mesure de la qualité du travail, un thème particulièrement développé par le philosophe-mécanicien Matthew B. Crawford, devenu garagiste moto après avoir lâché un job dans un institut de recherche, un cheminement qu'il explique dans son livre <em>Éloge du carburateur</em>.</p>

<p>À l'inverse des métiers de l'économie immatérielle, les métiers manuels paraissent obéir à des logiques beaucoup moins floues et subjectives, et ceux qui les exercent ont le privilège de tisser un lien direct entre leur contribution personnelle et le résultat du travail –si vous avez réparé une moto correctement, elle devrait redémarrer. Il en irait de même de la performance sportive, dans laquelle un classement final fait office de récompense généralement incontestable, ce qui n'est plus le cas d'un monde du travail où dominent les considérations politiques, la dilution de l'apport individuel dans le travail d'équipe et la dématérialisation.</p>

<h3>«La recherche de la douleur» pour fuir la conscience de soi</h3>

<p>Et ça n’est pas tout. Selon <a href="https://academic.oup.com/jcr/article-abstract/doi/10.1093/jcr/ucw071/2970267/Selling-Pain-to-the-Saturated-Self?redirectedFrom=fulltext" target="_blank">un article paru en juin 2017 dans la revue Journal of Consumer Research</a>, des chercheurs se sont demandé pourquoi la douleur «se vendait»&nbsp;si bien dans le domaine sportif auprès des travailleurs de l'économie de la connaissance. Ils se sont intéressés aux motivations des participants à une course extrême d'obstacles (qui propose aux participants chocs électriques, eau glacée, contact avec le feu...).</p>

<p>Ces courses à thème, qui pastichent souvent les parcours du combattant des entraînements militaires, <a href="http://www.slate.fr/story/100425/faites-courir-gens">connaissent un grand succès commercial</a>. <em>«Des millions d’individus participent à une recherche de loisirs extrémement douloureux.»&nbsp;«Comment peut-on comprendre que des gens paient pour une expérience de douleur marketée?» </em>Or, selon les auteurs de l'article, <em>«la recherche de la douleur»</em> physique est très exactement ce que recherchent les participants!</p>

<blockquote>
<p><em>«À travers l’intensification sensorielle, la douleur oblige à se recentrer sur son corps, permettant aux individus de redécouvrir leur réalité corporelle.»</em></p>
</blockquote>

<p>Subir ces douleurs extrêmes passagères leur permettrait de fuir une conscience de soi envahissante:</p>

<blockquote>
<p><em>«En innondant la conscience avec du déplaisir, la douleur fournit un soulagement temporaire du fardeau de la conscience de soi.»</em></p>
</blockquote>

<p><img src="/sites/default/files/tough.png" style="height: 385px; width: 640px;" /></p>

<p class="media_legend">La <a href="https://toughmudder.co.uk/august-price-increase?utm_source=google&amp;utm_medium=cpc&amp;utm_content=Brand-A&amp;utm_campaign=tmf-august17-priceincrease-UK&amp;gclid=Cj0KCQjwiLDMBRDFARIsACNmiX_52aMl8dntix9B1QLgR0XGz0OUCPR2FVZrvvgaRssgG9vH45nYBXAaArLyEALw_wcB" target="_blank">«Tough Mudder»</a>, course étudiée par des chercheurs pour comprendre pourquoi «la douleur se vend».</p>

<h3>L'ironie de l'histoire</h3>

<h3>&nbsp;</h3>

<p>Pour les auteurs de l'article,&nbsp;<em>«dans un contexte de physicalité en retrait, ces courses jouent un rôle majeur dans la commercialisation de douleur aux “soi” saturés des travailleurs de la connaissance, qui utilisent la douleur à la fois pour fuir la réflexivité et pour construire l’histoire de leur vie».</em></p>

<p>Car ces expériences vécues sont incorporées au récit d’une <em>«vie comblée»</em> des participants aliénés dans leurs emplois de bureau. Une incroyable ironie relevée par le magazine Outside, puisque nous recherchons précisément à travers les études supérieures et les emplois de bureau une sécurité financière, un confort matériel et un éloignement des contraintes physiques. Les sports d’endurance et de performance fournissent alors une opportunité de «souffrir». Certes, <em>«mais dans un cadre volontaire, prédéfini et dont on peut s’extraire immédiatement»</em>, souligne l’article.</p>
</div></div></div>
            
            
            <div class="tag">
                            <a href="/taxonomy/term/4545">Sport</a>
                            &mdash; <a href="/dossier/59774/running">running</a>
                            &mdash; <a href="/dossier/56390/souffrance">souffrance</a>
                            &mdash; <a href="/taxonomy/term/1081">travail</a>
                          </div>

            
            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/149763/marathons-pourquoi-cadres-sup-adorent-sports" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <!-- Cxense content widget: slate.fr article top right -->
            <div id="cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d" style="display:none"></div>
            <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget', {
                    widgetId: 'afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                    insertBeforeElementId: 'cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                    width: 300, height: 710, renderTemplateUrl: 'auto'
                }]);

                // Async load of cx.js
                (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- End of Cxense content widget -->

            
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">358 156</span> abonnés</p>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">681 044</span> abonnés</p>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 591</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=2"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin Cxense -->
  <script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142953892196837055']);
    cX.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- End Cxense -->

  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'Jean-Laurent Cassely'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

</body>
</html>
