
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>Pourquoi le pamplemousse et les médicaments font mauvais ménage | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="Certains traitements voient leurs effets modifiés quand on consomme du pamplemousse en même temps. Le contenu de notre assiette joue un rôle dans l'efficacité des médicaments." />
  <meta name="keywords" content="Science & santé,médicaments" />
  
  <link rel="canonical" href="http://www.slate.fr/story/149166/pamplemousse-medicaments-mauvais-menage" />
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="Pourquoi le pamplemousse et les médicaments font mauvais ménage" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/149166/pamplemousse-medicaments-mauvais-menage" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/pomelo.jpg" />
  <meta property="og:description" content="Certains traitements voient leurs effets modifiés quand on consomme du pamplemousse en même temps. Le contenu de notre assiette joue un rôle dans l'efficacité des médicaments." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />

  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="Pourquoi le pamplemousse et les médicaments font mauvais ménage" />
  <meta name="twitter:description" content="Certains traitements voient leurs effets modifiés quand on consomme du pamplemousse en même temps. Le contenu de notre assiette joue un rôle dans l'efficacité des médicaments." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/pomelo.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=166">
  
      <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:slt-category" content="Science & santé" />
  <meta name="cXenseParse:category" content="Science & santé" />
  <meta name="cXenseParse:taxonomy" content="médicaments" />
  <meta name="cXenseParse:recs:slt-category" content="Science & santé" />
  <meta name="cXenseParse:recs:category" content="médicaments" />
  <meta name="cXenseParse:recs:articleid" content="149166" />
  <meta name="cXenseParse:recs:recommendable" content="true"/>
  <meta name="cXenseParse:recs:publishtime" content="2017-07-28T16:41:00+02:00" />
  <meta property="article:modified_time" content="2017-07-28T16:41:34+02:00" />
    <meta property="og:article:author" content="François Chast" />
      
  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='http://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'http://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="http://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "http://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="149166" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage&amp;text=Pourquoi+le+pamplemousse+et+les+m%C3%A9dicaments+font+mauvais+m%C3%A9nage&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li>
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/149058/comment-aimer-un-fantome">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
    <li>
      <a href="/slatissime">Slatissime</a>
    </li>
    <li>
      <a href="http://www.reader.fr">Reader</a>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/science-sante">Science & santé</a>
          <h1>Pourquoi le pamplemousse et les médicaments font mauvais ménage</h1>

          <div class="sentence-author">
            <p><a href="/source/123913/francois-chast">François Chast</a> — <time datetime="2017-07-28 16:41:00">28.07.2017 - 16 h 41</time>, mis à jour le 28.07.2017 à 16 h 41</p>
                        <div class="social-media">
              <a data-share="facebook" data-share-id="149166" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage" target="_blank"><div class="social fb"><span></span><div class="likes">29</div></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage&text=Pourquoi+le+pamplemousse+et+les+m%C3%A9dicaments+font+mauvais+m%C3%A9nage&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F149166%2Fpamplemousse-medicaments-mauvais-menage" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>Certains traitements voient leurs effets modifiés quand on consomme du pamplemousse en même temps. Le contenu de notre assiette joue un rôle dans l'efficacité des médicaments.</h3>
          </div>
          
          <figure class="clearfix">
            <img src="/sites/default/files/styles/1090x500/public/pomelo.jpg" alt="pomelo | Amy Ross via Flickr CC License by" title="pomelo | Amy Ross via Flickr CC License by" />                        <figcaption class="caption_big">
              <p><a href="https://www.flickr.com/photos/donutgirl/4224176027/in/photolist-7rh1na-7rgZTD-8weSGL-9xqPYg-ofTB-5xmaLt-kyLddP-2BXiEG-6KMuq4-61eRHi-5REZ5y-5NLXb7-95SaET-7ngnj1-oEUp7b-dfNSu8-SHxpQ8-9fgw1e-7GQNSM-bi4Brp-npnz1s-5NF3zh-5zDctk-bpfFqZ-5snHpg-5zHtHf-ps36Rp-ejL2e5-g1C2fg-fQ3Nef-eTs9Fo-ghKhdU-4vdWkf-8Gmox6-ofj1-dF7pGL-dAUo7z-m4RQC8-5AuJyD-9hGBC5-5nfM95-HieMbN-9PzWP5-7hRVLa-SE7AoK-RnypzC-SqeEWu-S5ebCJ-pUjdd-SaLunp" target="_blank">pomelo</a> | Amy Ross via Flickr CC <a href="https://creativecommons.org/licenses/by-nd/2.0/" target="_blank">License by</a></p>
            </figcaption>
                      </figure>
        </header>

        <div class="container width_wrap">
          <div class="col-left">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div>
<div>
<div class="article_insert notice">
<div class="element">
<p class="article_ref">Quand les médecins prescrivent un médicament, ils précisent souvent s’il faut le prendre pendant ou en dehors des repas. Dans l’extrait du livre <a href="https://www.tallandier.com/livre-9791021020856.htm">Les médicaments en 100 questions</a> (Editions Tallandier) que nous publions ici, l’auteur, professeur de pharmacie, explique pourquoi. Il se penche sur la manière dont le contenu de notre assiette augmente ou diminue l’efficacité des comprimés que nous avalons. Et donne quelques précieuses recommandations.</p>
</div>
</div>

<p>Pour beaucoup de <a href="https://theconversation.com/fr/topics/medicaments-21224">médicaments</a>, la prescription est assortie de la consigne: à prendre avant, pendant ou après le repas. Cette préconisation tient le plus souvent aux effets du repas sur l’efficacité du médicament. Ce sont essentiellement ceux absorbés par voie orale, c’est à dire par la bouche, comme les comprimés, les gélules ou les sirops, qui sont concernés par les interactions avec l’alimentation.</p>
</div>
</div>

<p>Néanmoins, certains aliments interfèrent avec la métabolisation des médicaments par le foie quelle que soit la voie d’administration, y compris en perfusion intraveineuse. C’est le cas <a href="http://www.prescrire.org/fr/3/31/47993/0/NewsDetails.aspx">du pamplemousse</a>, comme l'a rappelé le 18 juillet <a href="https://www.fda.gov/ForConsumers/ConsumerUpdates/ucm292276.htm">une alerte de l'autorité sanitaire américaine</a>, la Food and drug administration (FDA). Un préalable important de l’action des médicaments repose sur une bonne absorption, permettant aux molécules actives d’atteindre la circulation générale de l’organisme. Il faut donc tenir compte du risque de l’influence des aliments en général, et de certains en particulier, sur la quantité de médicament absorbé et sur la vitesse de cette absorption.</p>

<p>Ces modifications sont d’autant plus à prendre en compte qu’on a affaire à des médicaments à marge thérapeutique étroite – c’est-à-dire que leur dose minimale efficace est très proche de leur dose maximale tolérable par l’organisme. C’est le cas des anti-épileptiques ou des immunosuppresseurs (utilisés dans la prévention ou le traitement du rejet de greffe de cœur, rein, foie, moelle osseuse ou cornée, et le traitement des maladies auto-immunes).</p>

<h2>Des médicaments absorbés au niveau de&nbsp;l’intestin&nbsp;grêle</h2>

<p>L’absorption des médicaments <a href="http://www.unitheque.com/UploadFile/DocumentPDF/B/A/UFMJ-9782294719578.pdf">s’opère majoritairement dans l’intestin grêle</a>, à la sortie de l’estomac. Pour schématiser, on peut dire que plus un médicament est soluble dans l’eau, moins il traverse la barrière intestinale, donc moins il est actif – il sera éliminé en grande partie dans les urines. En revanche, un médicament quasi huileux franchira aisément la muqueuse intestinale pour passer dans le sang.</p>

<p>Certains aliments affectent directement cette propriété. Ainsi, lorsqu’à la faveur d’un repas, le pH de la lumière intestinale (l’intérieur de ce tuyau qu’est l’intestin) augmente, ce qui signifie que le niveau d’acidité diminue, certains médicaments voient leur passage facilité. Pour d’autres, au contraire, l’effet est inverse: ils sont freinés, voire empêchés. Il convient, par exemple, d’être prudent avec les médicaments contre le VIH, souvent sensibles à ces modifications.</p>

<p>La présence dans le tube digestif de certains éléments comme le calcium (apporté notamment par les laitages) empêche la <a href="http://www.revmed.ch/RMS/2009/RMS-220/Antibiotherapie-interactions-medicamenteuses-et-alimentaires">bonne efficacité de certains antibiotiques</a> comme les tétracyclines ou les fluoroquinolones. L’absorption des biphosphonates, utilisés en rhumatologie, est, elle aussi, fortement compromise par la présence de calcium. Le lait n’est donc pas souhaitable, mais le jus d’orange ou le café ne font pas mieux… Le matin, pour faciliter l’absorption de ces médicaments, rien ne vaut un simple verre d’eau.</p>

<p>La consommation excessive d’alcool est irritante pour la muqueuse digestive et augmente le passage des médicaments en raison d’une vasodilatation. Elle ralentit également la vidange gastrique, avec un effet inverse: elle renforce la métabolisation hépatique des médicaments, diminuant ainsi leur efficacité.</p>

<p>Et les graisses? Certains médicaments voient leur absorption accrue en leur présence et d’autres, au contraire, diminuée. Pas de règle générale, donc. Les fibres? D’une manière générale, elles retardent et/ou diminuent l’absorption des médicaments. C’est particulièrement vrai pour les hormones thyroïdiennes.</p>

<h2>Eviter les excès alimentaires</h2>

<p>Au total, pour «s’en sortir» quand on n’est pas un expert en pharmacologie: l’absence d’excès alimentaires, la régularité de l’heure des repas, l’utilisation de l’eau plutôt qu’une autre boisson, sont autant de facteurs de sécurité, en particulier lorsqu’on doit prendre des médicaments pour un traitement de longue durée.</p>

<p>À titre de repères, voici quelques recommandations parmi les plus utiles. Sont à prendre à distance des repas (plus d’une heure avant ou plus de deux heures après): Erythromycine (Erythrocine), Isoniazide (Rimifon), penicillamine (Trolovol), rifampicine (Rifadine). Il faut avaler les médicaments suivants en dehors de l’absorption de tout produit laitier, sauf si le médicament est pris pendant le repas: les quinolones (Ciflox, Izilox, Oflocet, Peflacine, Tavanic). À prendre pendant les repas: Pristinamycine (Pyostacine), atovaquone (Wellvone), artemether-lumefantrine (Riamet), levodopa (Modopar,Sinemet). À prendre environ trente minutes avant le petit déjeuner avec un verre d’eau: Thyroxine (Levothyrox), diphosphonates (Fosamax, Actonel, Clastoban).</p>

<p>Avant de prendre un médicament, on demande de toute façon conseil à son pharmacien. Si on a oublié de le faire, la notice d’information présente dans la boîte ou <a href="http://ansm.sante.fr/Services/Repertoire-des-medicaments" target="_blank">accessible sur Internet</a> donnera toutes les informations utiles à la sécurité des prises.</p>

<h2>Attention au pamplemousse</h2>

<p>Le cas particulier de <a href="http://www.jle.com/fr/revues/med/e-docs/interactions_medicaments_pamplemousse_305882/breve.phtml" target="_blank">l’effet du pamplemousse</a> mérite d’y revenir plus longuement. Le pamplemousse a une saveur caractéristique, notamment due à une substance de la famille des flavonoïdes, la naringénine, présente dans le fruit en combinaison avec un sucre pour donner la naringine, deux substances pratiquement absentes dans les autres agrumes: oranges, citrons ou mandarines. Outre la présence de vitamine C, cette particularité fait du pamplemousse un fruit très précieux pour son action contre les radicaux libres. Mais il est préférable d’éviter l’excès de pamplemousse lors d’une prise régulière de médicaments.</p>

<p>En effet, naringénine, naringine et autres flavonoïdes comme la paradisine et, surtout, la bergamottine, présents dans le jus de pamplemousse, peuvent constituer un danger car ils modifient la réaction de l’organisme à l’égard de certains médicaments. Cette particularité a été découverte il y a seulement une vingtaine d’années. On a en effet constaté qu’un médicament destiné au traitement de l’angine de poitrine devenait toxique, provoquant hypertension, troubles du rythme cardiaque, maux de tête… chez des buveurs réguliers de jus de pamplemousse.</p>

<h2>Certaines statines concernées</h2>

<p>Seuls certains médicaments sont concernés. Ceux de la famille de la nifédipine (Adalate), dilatateurs des coronaires et destinés au traitement de l’hypertension artérielle, voient leur activité augmentée. C’est aussi le cas pour l’amiodarone (Cordarone), qui traite certains troubles du rythme cardiaque. Des médicaments anti-cholestérol (statines), atorvastatine (Tahor), mais surtout simvastatine (Zocor), sont concernés – mais pas la pravastatine (Elisor).</p>

<p>La ciclosporine (Neoral), un médicament antirejet utilisé dans les greffes d’organes ou certaines maladies immunitaires, voit son effet également augmenté. Même chose pour la cortisone. Enfin, indinavir (Crixivan) et saquinavir (Invirase), deux antiviraux utilisés contre le VIH, sont moins bien éliminés, donc plus toxiques, s’ils sont absorbés avec du jus de pamplemousse.</p>

<p>L’interaction du pamplemousse repose sur le blocage de certains membres d’une famille d’enzymes, les cytochromes P450, puissants agents du métabolisme des médicaments. Si ces cytochromes, localisés dans le foie ou l’intestin grêle, sont bloqués, l’élimination du médicament est réduite ou arrêtée et l’activité du médicament est accrue, ce qui peut faire apparaître des réactions toxiques.</p>

<h2>Des effets sur plusieurs jours</h2>

<p>Malheureusement, cette situation varie d’un malade à un autre et il est toujours délicat de modifier la posologie recommandée d’un médicament. En pratique, il suffit de boire deux verres de jus de pamplemousse pendant deux jours pour observer une interaction significative&nbsp;! Et parfois de manière dramatique.</p>

<p>De plus, trois à sept jours sont nécessaires pour dissiper ces effets. Au total, le jus de pamplemousse est une excellente boisson, très intéressante pour ses propriétés nutritives. Mais si l’on prend des médicaments, il est préférable de l’éviter. Le jus d’orange peut, jusqu’à preuve du contraire, le remplacer très efficacement et sans danger.</p>

<figure class="align-left ">
<figcaption>&nbsp;</figcaption>
</figure>

<div class="article_insert notice">
<div class="element">
<p>La <a href="https://theconversation.com/pourquoi-le-pamplemousse-et-les-medicaments-font-mauvais-menage-67128">version originale</a> de cet article a été publiée sur <a href="http://theconversation.com">The Conversation</a>.</p>
</div>
</div>

<p><img alt="The Conversation" height="1" src="https://counter.theconversation.edu.au/content/67128/count.gif?distributor=republish-lightbox-advanced" width="1" /></p>
</div></div></div>
            
            
                        <div class="authors clearfix">
                            <div class="author clearfix">
                <img class="rounded-picture" alt="François Chast" src="/sites/default/files/styles/120x120/public/francois-chast_medium.jpg" />
                <div class="text-author">
                  <a href="/source/123913/francois-chast">François Chast</a> <span>(4 articles)</span>                  <br /><span>Chef des services de pharmacie à l'hôpital</span>                </div>
              </div>
                          </div>
            
            <div class="tag">
                                                        <a href="/taxonomy/term/2915">médicaments</a>
              
              <div class="amazon clearfix" data-nid="149166" data-rid="50393" data-tid="médicaments"></div>
            </div>

                        <div wibbitz="embed-player-widget"></div>
            
            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/149166/pamplemousse-medicaments-mauvais-menage" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <div class="cxense">
              <!-- Cxense content widget: slate.fr article top right -->
              <div id="cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d" style="display:none"></div>
              <script type="text/javascript">
                  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                  cX.callQueue.push(['insertWidget', {
                      widgetId: 'afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                      insertBeforeElementId: 'cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                      width: 300, height: 710, renderTemplateUrl: 'auto'
                  }]);

                  // Async load of cx.js
                  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
              </script>
              <!-- End of Cxense content widget -->
            </div>

            
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<span id="wrapper_inread">
  <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14321, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14321 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script></span>
<script defer src="/sites/all/themes/slate/js/assets/inread.min.js?v=12"></script>

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447032, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">357 585</span> abonnés</p>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">678 209</span> abonnés</p>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 593</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=2"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin Cxense -->
  <script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142953892196837055']);
    cX.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- End Cxense -->

  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'François Chast'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

</body>
</html>
