
<!DOCTYPE html>
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

  <link rel="shortcut icon" href="http://www.slate.fr/favicon.ico" />

    <title>Donald Trump met fin à une tradition en n'accueillant pas de dîner de rupture du jeûne à la Maison Blanche | Slate.fr</title>

  <meta name="robots" content="index,follow">
  <meta name="description" content="Donald Trump est le premier président depuis Bill Clinton à ne pas respecter cette tradition." />
  <meta name="keywords" content="Monde,Etats-Unis,religion,ramadan,Islam" />
  
  <link rel="canonical" href="http://www.slate.fr/story/147627/ramadan-fin-diner-maison-blanche-iftar" />
  <link rel="apple-touch-icon" href="http://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

    <meta property="og:title" content="Donald Trump met fin à une tradition en n'accueillant pas de dîner de rupture du jeûne à la Maison Blanche" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/story/147627/ramadan-fin-diner-maison-blanche-iftar" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/trump_63.jpg" />
  <meta property="og:description" content="Donald Trump est le premier président depuis Bill Clinton à ne pas respecter cette tradition." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="557108289,587894481" />
  <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />

  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:title" content="Donald Trump met fin à une tradition en n'accueillant pas de dîner de rupture du jeûne à la Maison Blanche" />
  <meta name="twitter:description" content="Donald Trump est le premier président depuis Bill Clinton à ne pas respecter cette tradition." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1090x500/public/trump_63.jpg" />
  
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto:400,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald">
  <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700">
  <link rel="stylesheet" href="/sites/all/themes/slate/font/social/social-icons.css">

      <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css">
    <link rel="stylesheet" media="all" href="/sites/all/themes/slate/css/article.css?v=165">
  
      <meta name="cXenseParse:pageclass" content="article" />
  <meta name="cXenseParse:slt-category" content="Monde" />
  <meta name="cXenseParse:category" content="Etats-Unis/religion/ramadan/Islam" />
  <meta name="cXenseParse:recs:slt-category" content="Monde" />
  <meta name="cXenseParse:recs:category" content="Etats-Unis/religion/ramadan/Islam" />
  <meta name="cXenseParse:recs:articleid" content="147627" />
  <meta name="cXenseParse:recs:recommendable" content="true"/>
  <meta name="cXenseParse:recs:publishtime" content="2017-06-25T14:53:00+02:00" />
  <meta property="article:modified_time" content="2017-06-25T14:53:42+02:00" />
    <meta property="og:article:author" content="Grégor Brandy" />
      
  <script src="/sites/all/themes/slate/js/vendor/js.cookie.min.js"></script>
  <script src='http://www4.smartadserver.com/config.js?nwid=650'></script>
  <script>
  var _sf_startpt=(new Date()).getTime(), habillage = 0, userHasGivenHisConsent = false;
  (function() {
    var sasOptions = { domain: 'http://www4.smartadserver.com' };
    if (Cookies.get('sl-uc') === 'true') { userHasGivenHisConsent = true; }
    if (userHasGivenHisConsent === false) { sasOptions.async = true; sasOptions.renderMode = 2; }
    if (typeof sas !== 'undefined') sas.setup(sasOptions);
  })();
  </script>

  <script src="/sites/all/themes/slate/js/vendor/fb.js"></script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=714463525321423&ev=PageView&noscript=1"/></noscript>
  </head>
<body class="article">


<!-- Quantcast --> 
<div id="pixel"></div>

<script type="text/javascript">
var quantSegs = '';
function qc_results(result) {
  for (var i = 0; i < result.segments.length; i++) {
    quantSegs += 'qcseg=' + result.segments[i].id + ';';
  }
}
</script>
<script src="http://segapi.quantserve.com/api/segments.json?a=p-wmHYJbTCYsARY&callback=qc_results"></script>
<script type="text/javascript">
(function() {
  if(userHasGivenHisConsent) {
    var kw = quantSegs;
    var url = "http://www4.smartadserver.com/track/comp.asp?site=59629&keyword=";
    var urlbis = url.concat(kw);
    var elem = document.createElement("img");
    elem.setAttribute("src", urlbis);
    elem.setAttribute("height", "1");
    elem.setAttribute("width", "1");
    document.getElementById('pixel').appendChild(elem);
  }
})();
</script>

<div id="wrap">
  <div id="main">
    
<header class="slate_bar">
  <div class="slate_bar_nav bg_slate">
    <div class="width_wrap">
      <div class="slate_bar_nav_container pt-8px clearfix">
        <a href="#" title="Menu" id="toggle_menu" class="btn_nav icon_menu_toggle"></a>
        <a href="#" title="Recherche" id="toggle_search" class="btn_nav icon_search"></a>
        <a href="/" class="slate_logo">
          <img src="/sites/all/themes/slate/images/logo.svg" width="100px" alt="slate.fr">
        </a>

              </div>
            <div class="share_box in_article show_scroll">
                <a data-share="facebook" data-share-id="147627" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar" target="_blank" class="fb bg_fb"></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar&amp;text=Donald+Trump+met+fin+%C3%A0+une+tradition+en+n%27accueillant+pas+de+d%C3%AEner+de+rupture+du+je%C3%BBne+%C3%A0+la+Maison+Blanche&amp;via=slatefr&amp;lang=fr" target="_blank" class="tw bg_tw"></a>
      </div>
          </div>
  </div>

  <div class="search_header bg_grey header_panel">
    <div class="width_wrap">
      <form action="/search" method="get">
        <input id="search_request" type="text" class="input" name="mot-cle">
        <input type="submit" value="ok" style="visibility:hidden;">
      </form>
    </div>
  </div>
</header>
    <nav class="menu header_panel menu_header">
  <ul>
    <li>
      <a class="activable" href="#">Magazine</a>
      <ul>
        <li><a href="/monde">Monde</a></li>
        <li><a href="/france">France</a></li>
        <li><a href="/culture">Culture</a></li>
        <li><a href="/economie">Economie</a></li>
        <li><a href="/entreprise">Entreprise</a></li>
        <li><a href="/tech-internet">Tech &amp; internet</a></li>
        <li><a href="/science-sante">Science &amp; santé</a></li>
        <li><a href="/sports">Sports</a></li>
        <li><a href="/double-x">Double X</a></li>
        <li><a href="/lgbtq">LGBTQ</a></li>
        <li><a href="/enfants">Parents &amp; enfants</a></li>
        <li><a href="/bien-manger">Boire &amp; manger</a></li>
        <li><a href="/histoire">Histoire</a></li>
        <li><a href="/essais-debats">Essais &amp; débats</a></li>
        <li><a href="/grand-format">Grands formats</a></li>
      </ul>
    </li>
    <li>
      <a class="activable" href="#">Podcasts</a>
      <ul>
                                <li><a href="/podcast/147069/coulisses-transfert-nos-podcasts">Transfert</a></li>
                <li><a href="/podcast/134810/parlons-des-regles-sans-se-pincer-le-nez">Les sales gosses</a></li>
                      </ul>
    </li>
    <li>
      <a class="activable" href="#">Dossiers</a>
      <ul>
        <li><a href="/dossiers/147288/dans-lunivers-carceral-sud-americain">Dans l'univers carcéral sud-américain</a></li><li><a href="/dossiers/139661/cycle-espion">Cycle Espion</a></li><li><a href="/dossiers/138977/la-vie-cachee-des-tweets">La vie cachée des tweets</a></li><li><a href="/dossiers/136241/apporter-son-vin-au-restaurant-nouvelle-tendance">Apporter son vin au restaurant, nouvelle tendance </a></li><li><a href="/dossiers/135344/rever-le-futur">Rêver le futur</a></li><li><a href="/dossiers/134102/porno-une-industrie-en-pleine-mutation">Porno, une industrie en pleine mutation</a></li><li><a href="/dossiers/132896/des-vacances-votre-image">Des vacances à votre image</a></li><li><a href="/dossiers/125592/les-fonctionnaires-ne-sont-pas-ce-que-vous-croyez">Les fonctionnaires ne sont pas ce que vous croyez</a></li>      </ul>
    </li>
    <li>
      <a href="/slatissime">Slatissime</a>
    </li>
    <li>
      <a href="http://www.reader.fr">Reader</a>
    </li>
  </ul>
</nav>

    <div class="normal content" id="content">
        <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14326, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { if (typeof sas_noad === 'undefined' || sas_noad === false) {document.getElementById('content').className += ' ad-habillage';var el = document.getElementById('fullArticle');el.getElementsByTagName('header')[0].className += ' bg-transparent';}if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script><script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14358, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>
<article class="full_article" id="fullArticle">
  <div class="banniere_top">
    <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14323, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14323 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>  </div>

  <div class="container-article short">
    <div class="row">
      <div class="col-md-2">
      </div>
      <div class="col-md-8">
        <header class="width_wrap">
          
          <a class="category" href="/monde">Monde</a>
          <h1>Donald Trump met fin à une tradition en n'accueillant pas de dîner de rupture du jeûne à la Maison Blanche</h1>

          <div class="sentence-author">
            <p>Repéré par <a href="/source/85333/gregor-brandy">Grégor Brandy</a> — <time datetime="2017-06-25 14:53:00">25.06.2017 - 14 h 53</time>, mis à jour le 25.06.2017 à 14 h 53</p>
            <p>Repéré sur <a href='https://www.buzzfeed.com/salvadorhernandez/white-house-breaks-tradition-by-not-holding-eid-al-fitr?utm_term=.hv3rGa1LMz#.hmeOo03JMq' target='_blank'>BuzzFeed</a>, <a href='http://edition.cnn.com/2017/06/24/politics/white-house-ramadan-celebration/index.html' target='_blank'>CNN</a>, <a href='https://www.washingtonpost.com/news/retropolis/wp/2017/06/17/thomas-jeffersons-iftar-dinner-and-the-history-of-ramadan-at-the-white-house/' target='_blank'>The Washington Post</a></p>            <div class="social-media">
              <a data-share="facebook" data-share-id="147627" data-url="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar" target="_blank"><div class="social fb"><span></span><div class="likes">117</div></div></a>
              <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar&text=Donald+Trump+met+fin+%C3%A0+une+tradition+en+n%27accueillant+pas+de+d%C3%AEner+de+rupture+du+je%C3%BBne+%C3%A0+la+Maison+Blanche&via=slatefr&lang=fr" target="_blank"><div class="social twitter"><span></span></div></a>
              <a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar" target="_blank"><div class="social linkedin"><span></span></div></a>
              <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F147627%2Framadan-fin-diner-maison-blanche-iftar" target="_blank"><div class="social googleplus"><span></span></div></a>
              <!--<a href="" target="_blank"><div class="social mail"><span></span></div></a>-->
            </div>
          </div>

                    <div class="subtitle">
            <h3>Donald Trump est le premier président depuis Bill Clinton à ne pas respecter cette tradition.</h3>
          </div>
          
        </header>

        <div class="container width_wrap">
          <div class="col-left">

            <figure class="clearfix">
              <img src="/sites/default/files/styles/1090x500/public/trump_63.jpg" alt="Donald Trump, le 23 juin 2017, à la Maison Blanche. Mandel NGAN / AFP" title="Donald Trump, le 23 juin 2017, à la Maison Blanche. Mandel NGAN / AFP" />                            <figcaption class="caption_small">
                <p>Donald Trump, le 23 juin 2017, à la Maison Blanche. Mandel NGAN / AFP</p>
              </figcaption>
                          </figure>

            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>C'est une tradition de plus que Donald Trump ne respecte&nbsp;pas. La Maison Blanche n'a pas accueilli cette année <a href="https://en.wikipedia.org/wiki/White_House_Iftar_dinner" target="_blank">un dîner de rupture du jeûne</a> (<a href="https://fr.wikipedia.org/wiki/Iftar" target="_blank">iftar</a>), <em>«pour commémorer le ramadan, le mois de jeûne&nbsp;sacré dans l'Islam»</em>, <a href="http://edition.cnn.com/2017/06/24/politics/white-house-ramadan-celebration/index.html" target="_blank">rapporte CNN</a>. À la place, poursuit le site de la chaîne américaine, le 45<sup>e</sup> président américain a envoyé un communiqué de presse, ce samedi 24 juin, dans lequel il&nbsp;présente&nbsp;ses&nbsp;<em>«salutations chaleureuses»</em> à ceux qui célèbrent l'Aïd el-Fitr, qui marque la fin du ramadan.</p>

<div class="clearfix">
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="en">Just in: Trump statement on Eid al-Fitr. Noticeably different from Ramadan statement, in which nearly every paragraph alluded to terrorism. <a href="https://t.co/XOKXtUBBsD">pic.twitter.com/XOKXtUBBsD</a></p>
— David Mack (@davidmackau) <a href="https://twitter.com/davidmackau/status/878709880324075520">24 juin 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></div>

<p><a href="http://www.newsweek.com/eid-al-fitr-trump-iftar-ramadan-628784" target="_blank">Contacté par Newsweek</a>, la Maison Blanche a confirmé dans un e-mail <em>«qu'elle n'accueillerait pas un dîner de rupture de jeûne, et a renvoyé à la déclaration de Trump effectuée au début du ramadan».</em></p>

<p>C'est la première fois depuis plus de deux décennies que la Maison Blanche n'accueille&nbsp;pas un tel dîner. Bill Clinton, George W. Bush (<a href="https://www.washingtonpost.com/news/retropolis/wp/2017/06/17/thomas-jeffersons-iftar-dinner-and-the-history-of-ramadan-at-the-white-house/?tid=ss_tw&amp;utm_term=.00d668d2e46c" target="_blank">notamment au lendemain du 11-septembre</a>)&nbsp;et Barack Obama n'avaient pas dérogé à cette règle, en invitant à la Maison Blanche des diplomates musulmans et des membres importants de la communauté musulmane américaine, <a href="https://www.buzzfeed.com/salvadorhernandez/white-house-breaks-tradition-by-not-holding-eid-al-fitr?utm_term=.hv3rGa1LMz#.hmeOo03JMq" target="_blank">explique BuzzFeed.</a></p>

<blockquote>
<p><em>«Le premier iftar de la Maison Blanche s'est déroulé&nbsp;sous la présidence de Thomas Jefferson, en 1805, quand il avait invité un ambassadeur de Tunis à la Maison Blanche. Le secrétaire d'État Rex Tillerson a également rompu avec des décennies de tradition en rejetant une demande d'organisation d'une réception pour l'Aïd el-Fitr.»</em></p>
</blockquote>

<p>À l'inverse, à la fin du&nbsp;mois de mai, <a href="https://theintercept.com/2017/05/30/pentagon-will-be-hosting-a-ramadan-iftar-dinner-this-year-but-white-house-and-state-are-awol/" target="_blank">The Intercept annonçait que le Pentagone</a> allait poursuivre la tradition lancée dix-huit ans plus tôt.</p>

<p><a href="https://www.independent.co.uk/news/world/americas/eid-al-fitr-donald-trump-white-house-stops-tradition-muslim-american-ramadan-fast-religious-freedom-a7806836.html" target="_blank">The Independent indique que</a> les musulmans américains <em>«espéraient peut-être que le dîner ait bien lieu cette année, et qu'il aurait pu servir de symbole d'unité, après une augmentation de crimes haineux contre leur communauté que l'on n'avait pas vu depuis 2001»</em>.</p>

<div class="clearfix">
<blockquote class="twitter-tweet" data-lang="fr">
<p dir="ltr" lang="en">Trump ended the tradition of iftar @ the White House that goes back to Jefferson. No Eid either. Nice to see he's being consistent for once.</p>
— Phadda (@thedailysyjil) <a href="https://twitter.com/thedailysyjil/status/878745066826870785">24 juin 2017</a></blockquote>
<script async="" charset="utf-8" src="//platform.twitter.com/widgets.js"></script></div>

<p>BuzzFeed souligne néanmoins que même si Donald Trump et sa Maison Blanche avaient organisé un tel évènement, <em>«il aurait pu être compliqué de trouver des invités»</em>.</p>

<blockquote>
<p><em>«Le président et son administration ont mis en colère et aliéné les musulmans à plusieurs reprises, notamment avec les tentatives d'établissement d'une interdiction d'entrée sur le territoire visant les citoyens de pays à majorité musulmane.»</em></p>
</blockquote>
</div></div></div>
            
            
            <div class="tag">
                            <a href="/taxonomy/term/161">Etats-Unis</a>
                            &mdash; <a href="/taxonomy/term/439">religion</a>
                            &mdash; <a href="/taxonomy/term/5021">ramadan</a>
                            &mdash; <a href="/taxonomy/term/1431">Islam</a>
                          </div>

                        <div wibbitz="embed-player-widget"></div>
            
            <div class="OUTBRAIN" data-src="http://www.slate.fr/story/147627/ramadan-fin-diner-maison-blanche-iftar" data-widget-id="AR_2" data-ob-template="slatefr" ></div>

            <div id="ligatus_slate_smartbox"></div>
          </div>
          <div class="col-right">
            <div class="rectangle1">
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14320, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_14320 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>            </div>

            <!-- Cxense content widget: slate.fr article top right -->
            <div id="cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d" style="display:none"></div>
            <script type="text/javascript">
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget', {
                    widgetId: 'afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                    insertBeforeElementId: 'cx_afddc2a257ee44e67f1ef2dd5aa4f82d9934245d',
                    width: 300, height: 710, renderTemplateUrl: 'auto'
                }]);

                // Async load of cx.js
                (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- End of Cxense content widget -->

            
            <script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 19781, target: ''};var sasHandle = {};if (userHasGivenHisConsent === false) { sasHandle = {onLoad: function() { tid = setTimeout(function() { var i = $('#sas_19781 > iframe'), c = i.contents();i.width(c.width());i.height(c.height()); }, 2000);if (typeof sas_noad !== 'undefined') sas_noad = false; }};}if (typeof sas !== 'undefined') sas.call('std', sasCallOptions, sasHandle);})();</script>          </div>
        </div>
      </div>
      <div class="col-md-2">
      </div>
    </div>
  </div>
</article>

<div class="highlight_share"><a href=""><span></span></a></div>

<script>(function () {if (localStorage.getItem('plus_token') !== null) { return false; }var sasCallOptions = { siteId: 59629, pageId: 447028, formatId: 14325, target: ''};if (typeof sas !== 'undefined') sas.call('std', sasCallOptions);})();</script>  </div>
</div>
  </div>
    </div>
  </div>

  <footer class="slate_footer bg_grey">
  <div class="imprint clearfix">
    <img width="62" height="19" alt="slate.fr" src="/sites/all/themes/slate/images/logo.svg">
    <p>Tous droits réservés sur les contenus du site</p>
  </div>
  <ul class="footer_nav_responsive">
    <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
  </ul>

      <div class="width_wrap footer">
  
    <div class="subscribers clearfix">
  <div class="subscribe_fb bg_fb">
    <p><span class="nb_subscribers">355 972</span> abonnés</p>
  </div>
  <div class="subscribe_tw bg_tw">
    <p><span class="nb_subscribers">669 445</span> abonnés</p>
  </div>
  <div class="subscribe_gp bg_gp">
    <p><span class="nb_subscribers">20 615</span> abonnés</p>
  </div>
</div>

    <ul class="footer_nav clearfix">
      <li class="first">
        <p class="footer_nav_title">Slate</p>
        <ul>
          <li><a href="/archives">Archives</a></li>
          <li><a href="/rss.xml">RSS</a></li>
          <li><a href="//www.slate.com" target="_blank">Slate.com</a></li>
          <li><a href="//www.slateafrique.com" target="_blank">Slate Afrique</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">L'équipe</p>
        <ul>
          <li><a href="/contacts">Contacts</a></li>
          <li><a href="/qui-sommes-nous">Qui sommes-nous ?</a></li>
          <li><a href="/fonctionnement">Comment fonctionne Slate ?</a></li>
          <li><a href="/charte-des-commentaires">La charte des commentaires</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Les amis</p>
        <ul>
          <li><a href="http://www.datagif.fr" target="_blank">Datagif</a></li>
          <li><a href="http://laregledujeu.org" target="_blank">La règle du jeu</a></li>
          <li><a href="http://www.telos-eu.com/fr" target="_blank">Telos</a></li>
        </ul>
      </li>
      <li>
        <p class="footer_nav_title">Légal</p>
        <ul>
          <li><a href="/story/28817/mentions-legales">Mentions légales</a></li>
          <li><a href="/cookies">Cookies</a></li>
        </ul>
      </li>
    </ul>
    <div class="footer_slate_bar">
      <div class="footer_slate_logo"><a href="#"><img src="/sites/all/themes/slate/images/logo.svg" height="76" width="200" alt="slate.fr"></a></div>
      <p class="legal_mentions">Tous droits réservés sur les contenus du site</p>
    </div>
  </div>
</footer>
</div>

<script>  var _sf_async_config = {};  _sf_async_config.uid = 55880;  _sf_async_config.domain = 'slate.fr';  _sf_async_config.useCanonical = true;  _sf_async_config.sections = '';  _sf_async_config.authors = 'Slate.fr';</script>



<div id="commonScripts">
  <script src="/sites/all/themes/slate/js/vendor/jquery.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/jquery-ui.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/plugins.min.js"></script>
  <script src="/sites/all/themes/slate/js/vendor/modernizr.min.js"></script>

        <script src="/sites/all/themes/slate/js/assets/article.min.js?v=2"></script>
  <script src="/sites/all/modules/custom/slate_amazon/js/index.js"></script>
    <script src="/sites/all/modules/custom/slate_share/scripts/share.js?v=2"></script>
  <script src="/sites/all/themes/slate/js/vendor/chartbeat.js"></script>
  
  
  
  <!-- Begin Cxense -->
  <script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1142953892196837055']);
    cX.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
  </script>
  <!-- End Cxense -->

  <!-- Begin estat/mediametrie Tag -->
  <script>
    function _eStat_Whap_loaded_func () {
     eStatWhap.serial("800000207056");
     eStatWhap.send();
    }
    (function() {
      var myscript = document.createElement('script');
      myscript.src = ('https:' == document.location.protocol ? 'https://' :
      'http://') + 'w.estat.com/js/whap.js';
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
    })();
  </script>
  <!-- End estat/mediametrie Tag -->

  <!-- Begin Google Analytics Tag -->
    <script>
    window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-7229822-2', 'auto', {
      'cookieExpires': 31104000
    });
        ga('send', 'pageview', {
      'dimension1':  'Grégor Brandy'
    });
      </script>
  <script async src='https://www.google-analytics.com/analytics.js'></script>
  <!-- End Google Analytics Tag -->

  <!-- Begin noscript tags -->
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
  </noscript>
  <noscript>
    <div style="display:none;">
      <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
  </noscript>
  <!-- End noscript tags -->
</div>
<script src="/sites/all/themes/slate/js/assets/cnil.min.js"></script>
<div id="cnilFooter">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour réaliser des statistiques de visites, vous proposer des publicités adaptées à vos centres d’intérêt et nous suivre sur les réseaux sociaux.
  <span id="cnilParam">> Paramétrer</span>
  <span id="cnilConsent">> J'accepte</span>
</div>
<!-- Nuggad -->
<script defer type='text/javascript'>
if(userHasGivenHisConsent) {
  var nugg4Rubicon = "";
  var nuggrid = encodeURIComponent(top.location.href);
  var nuggscr = document.createElement('script');
  nuggscr.type = 'text/javascript';
  nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
  var n = document.getElementsByTagName('script')[0];
  n.parentNode.insertBefore(nuggscr, n);
}
</script>

</body>
</html>
