<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="icon" href="/favicon.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F8F2F4">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest.webmanifest">
  
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=98">

  <link rel="amphtml" href="https://www.slate.fr/societe/lexplication/16-que-faire-si-vous-croisez-un-ours-cet-ete?amp">
        <link rel="canonical" href="http://www.slate.fr/societe/lexplication/16-que-faire-si-vous-croisez-un-ours-cet-ete" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Que faire si vous croisez un ours cet été? | Slate.fr</title>
  <meta name="description" content="[L'Explication #16] Déjà, ne pensez pas que vous pouvez vous en sortir avec la force de vos bras ou la rapidité de vos jambes." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script>
  __tcfapi('addEventListener', 2, function(tcData, success) {
    if (success) {
      const listenerId = tcData.listenerId;
      const eventStatus = tcData.eventStatus;
      if (!eventStatus && tcData.gdprApplies) {
        return;
      }
      if (eventStatus === "tcloaded" || eventStatus === "useractioncomplete" || !tcData.gdprApplies || (eventStatus === "cmpuishown" && (tcData.tcString && tcData.vendor.consents[42] && ((tcData.purpose.consents[1] && !tcData.purposeOneTreatment) || (tcData.publisherCC === 'DE' && tcData.purposeOneTreatment))))) {
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/slatefr-slatefr/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
          {window.performance.mark('tbl_ic');}
        __tcfapi('removeEventListener', 2, () => {}, listenerId);
        return;
      }
    }
  });
  </script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/article", "pageTargeting": {"categories": "Sciences", "tags": ["ours","comportement animal","été","réactions","l explication"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Que faire si vous croisez un ours cet été?" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/societe/lexplication/16-que-faire-si-vous-croisez-un-ours-cet-ete" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/zdenek-machacek-_qg2c0q6j-s-unsplash_copie.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="[L'Explication #16] Déjà, ne pensez pas que vous pouvez vous en sortir avec la force de vos bras ou la rapidité de vos jambes." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Sciences" />
  <meta property="article:tag" content="ours-comportement animal-été-réactions-l'explication" />
  <meta property="article:published_time" content="2021-07-12T07:00:00+02:00" />
  <meta property="article:modified_time" content="2021-07-12T07:00:00+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Que faire si vous croisez un ours cet été?" />
  <meta name="twitter:description" content="[L'Explication #16] Déjà, ne pensez pas que vous pouvez vous en sortir avec la force de vos bras ou la rapidité de vos jambes." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/zdenek-machacek-_qg2c0q6j-s-unsplash_copie.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/societe/lexplication/16-que-faire-si-vous-croisez-un-ours-cet-ete" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@Slatefr">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sciences/",
          "name": "Sciences"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Robin Tutenges">    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/story/184224/sciences-hibernation-grizzlys-ecureuils-terrestres-etres-humains-applications-voyage-espace-medecine",
            "http://www.slate.fr/story/207890/joggeur-americain-face-ours-raisonne",
            "http://www.slate.fr/story/196423/japon-ours-degradation-habitat-naturel-attaques-villes-trouver-nourriture"          ]
  }
  </script>
      <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/societe/lexplication/16-que-faire-si-vous-croisez-un-ours-cet-ete",
    "headline": "Que faire si vous croisez un ours cet été? | Slate.fr",
    "alternativeHeadline": "[L'Explication #16] Déjà, ne pensez pas que vous pouvez vous en sortir avec la force de vos bras ou la rapidité de vos jambes.",
    "description": "[L'Explication #16] Déjà, ne pensez pas que vous pouvez vous en sortir avec la force de vos bras ou la rapidité de vos jambes.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/zdenek-machacek-_qg2c0q6j-s-unsplash_copie.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2021-07-12T07:00:00+02:00",
    "dateModified": "2021-07-12T07:00:00+02:00",
    "keywords":["ours","comportement animal","été","réactions","l'explication"],
    "articleSection":"Sciences",
    "author": {
      "@type": "Person",
      "name": "Robin Tutenges"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
            
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="wallpaper-wrapper">
  <div class="ad wallpaper"></div>
</div>
<div class="app">
  <div class="layout layout--article layout--article-serie">
        <div class="ad banner">
<div id="optidigital-adslot-Wallpaper" style="display:none;" class="Wallpaper"></div></div>
<article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/sciences/">Sciences</a>
                  </div>
                <h1 class="article-header__title">Que faire si vous croisez un ours cet été?</h1>
        <span class="article-header__reading-time">Temps de lecture : 6 min</span>        <p class="article-header__infos article-infos">
                                            <a class="author" href="/source/183123/robin-tutenges">Robin Tutenges</a>
                                                    — <time datetime="2021-07-12 07:00:00">12 juillet 2021 à 7h00</time>        </p>
        <h2 class="article-header__chapo">[L'Explication #16] Déjà, ne pensez pas que vous pouvez vous en sortir avec la force de vos bras ou la rapidité de vos jambes.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/zdenek-machacek-_qg2c0q6j-s-unsplash_copie.jpg" alt="Il faut redoubler d&amp;#39;efforts pour garder son calme. | Zdeněk Mach&amp;aacute;ček via Unsplash">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Il faut redoubler d'efforts pour garder son calme. | Zden&#283;k Mach&aacute;&#269;ek <a href="https://unsplash.com/photos/_QG2C0q6J-s" target="_blank">via Unsplash</a>
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&text=Que+faire+si+vous+croisez+un+ours+cet+%C3%A9t%C3%A9%3F&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&text=Que+faire+si+vous+croisez+un+ours+cet+%C3%A9t%C3%A9%3F&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="ad banner">
      <div id="optidigital-adslot-Billboard_1" style="display:none;" class="Billboard_1"></div>      </div>
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 6 min</p>
            <div class="article_insert showcase">
<div class="element clearfix">
<p>Pourquoi envions-nous l'orgasme des cochons? Les gauchers sont-ils davantage intelligents? Quand il pleut, est-ce que les insectes meurent ou r&eacute;sistent? Vous vous &ecirc;tes sans doute d&eacute;j&agrave; pos&eacute; ce genre de questions sans queue ni t&ecirc;te au d&eacute;tour d'une balade, sous la douche ou au cours d'une nuit sans sommeil. Chaque semaine, <em>L'Explication</em> r&eacute;pond &agrave; vos interrogations, des plus existentielles aux plus farfelues. Une question? &Eacute;crivez &agrave; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="67021f170b0e0406130e080927140b06130249011549">[email&#160;protected]</a></p>
</div>
</div><p>Tomber nez &agrave; nez avec un ours n'est pas une chose commune. Cela ne vous arrivera m&ecirc;me probablement jamais. Pourtant, savoir r&eacute;agir face &agrave; cet imposant animal peut vous &eacute;viter de sacr&eacute;s ennuis: une grosse frayeur dans le meilleur des cas; la mort dans le pire.</p><p>Quelques conseils peuvent &ecirc;tre d'autant plus pr&eacute;cieux que la population ursine augmente de mani&egrave;re constante en France depuis plus de vingt-cinq ans. En 2020, soixante-quatre de ces sp&eacute;cimens ont &eacute;t&eacute; rep&eacute;r&eacute;s dans les Pyr&eacute;n&eacute;es, dont seize oursons, <a href="https://www.lemonde.fr/planete/article/2021/04/01/le-nombre-d-ours-dans-les-pyrenees-a-augmente-en-2020_6075268_3244.html" rel="noreferrer" target="_blank">selon le R&eacute;seau Ours brun (ROB)</a> &ndash;soit six ours de plus qu'en 2019.</p><p>Qui dit plus d'ours dit plus de risques d'en croiser un sur sa route, notamment lors d'une randonn&eacute;e estivale. Et, disons-le tout de suite, toute perspective de prise de karat&eacute; sur un de ces animaux est vaine. Seuls l'observation, le bon sens et deux ou trois techniques simples vous permettront d'augmenter vos chances de sortir indemne de cette rencontre fortuite. Alors, que faire si l'on croise un ours?</p><h3>Situations et solutions</h3><p>Avant tout, il faut savoir que la plupart du temps, l'ours &eacute;vite l'&ecirc;tre humain et que, quand il en croise un, il s'enfuit ou s'&eacute;loigne dans la majorit&eacute; des cas &ndash;dans 78% des cas exactement, si l'on se r&eacute;f&egrave;re &agrave; <a href="http://france3-regions.francetvinfo.fr/occitanie/pyrenees-que-devez-vous-faire-cas-rencontre-ours-1684630.html" rel="noreferrer" target="_blank">une &eacute;tude de la DREAL</a> (Direction r&eacute;gionale de l'environnement, de l'am&eacute;nagement et du logement) Occitanie effectu&eacute;e dans les Pyr&eacute;n&eacute;es de 1996 &agrave; 2000.</p><p>Cela d&eacute;pend &eacute;videmment des r&eacute;gions o&ugrave; on se trouve. Au Canada par exemple, certains ours sont constamment en contact avec les humains, dont les touristes, et ne font m&ecirc;me plus attention &agrave; eux, <a href="http://www.voyageursdumonde.fr/voyage-sur-mesure/magazine-voyage/aventure-cherie-j-ecris-ton-nom" rel="noreferrer" target="_blank">indique Themo Anargyros</a>, v&eacute;t&eacute;rinaire et grand voyageur qui a observ&eacute; et rencontr&eacute; de nombreux ours, notamment en Alaska. Dans le cas d'ours sauvages, sans contact r&eacute;p&eacute;t&eacute; avec les humains, les choses se compliquent.</p><p>Le mieux est tout simplement d'&eacute;viter toute rencontre avec un de ces sp&eacute;cimens. Le bruit est alors votre meilleure arme. Alertez l'ours de votre pr&eacute;sence, parlez fort avec vos amis pendant votre marche, tapez des mains, quitte &agrave; troubler quelque peu la qui&eacute;tude des lieux. Gardez &eacute;galement un &oelig;il sur l'environnement, vous trouverez peut-&ecirc;tre des signes d'un passage r&eacute;cent d'ours, comme des crottes ou des traces de pattes.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/207890/joggeur-americain-face-ours-raisonne" rel="noreferrer" target="_blank">Un joggeur am&eacute;ricain se retrouve face &agrave; un ours et parvient &agrave; le raisonner</a></p>
</div>
</div><p>Vient le face-&agrave;-face. <em>&laquo;Si on le croise en randonn&eacute;e, &ccedil;a veut dire que l'ours ne nous a pas vus avant. Il faut savoir que l'ours a un flair 200 fois sup&eacute;rieur &agrave; l'homme&raquo;</em>, explique Themo, qui a &eacute;galement r&eacute;alis&eacute; avec un de ses amis le documentaire <em><a href="https://television.telerama.fr/tele/programmes-tv/kamtchatka-la-chevauchee-sauvage,151806504.php" rel="noreferrer" target="_blank">Kamtchatka, la chevauch&eacute;e sauvage</a>, </em>o&ugrave; ils partent &agrave; la recherche de l'ours brun de cette p&eacute;ninsule volcanique situ&eacute;e en Extr&ecirc;me-Orient.</p><p>Si l'ours remarque votre pr&eacute;sence et qu'il ne part pas de lui-m&ecirc;me, il faut observer son comportement et adapter sa r&eacute;action en cons&eacute;quence. <em>&laquo;Il faut &ecirc;tre le plus calme possible. Dans un premier temps, il faut lui faire savoir que vous &ecirc;tes un humain et non une proie. Levez doucement les bras, sans crier, sans mouvement brusque et sans &ecirc;tre agressif: vous &ecirc;tes sur son territoire, dans son intimit&eacute; et l'objectif est d'en sortir en lui faisant comprendre que vous n'avez pas voulu &ecirc;tre l&agrave;&raquo;</em>, ajoute-t-il.</p><p>Pour d&eacute;cliner son identit&eacute; d'&ecirc;tre humain &agrave; l'ours, parler est une bonne solution. <em>&laquo;Dites-lui de mani&egrave;re calme, pos&eacute;e, que vous &ecirc;tes d&eacute;sol&eacute;, que vous allez partir et que vous ne vouliez pas le d&eacute;ranger. De telles paroles prononc&eacute;es de mani&egrave;re d&eacute;tendue, rassurante, vont influencer votre comportement, qui sera &eacute;galement davantage serein. C'est une bonne fa&ccedil;on de se d&eacute;stresser, ce qui est d'autant plus essentiel que le stress peut passer pour de l'agressivit&eacute;&raquo;</em>, pr&eacute;cise Themo. De l&agrave;, reculez progressivement, rebroussez chemin sans courir et sans lui tourner le dos. Des techniques qu'a presque suivies &agrave; la lettre Alessandro, un jeune Italien qui avait crois&eacute; un ours le 24 mai 2020 et dont la vid&eacute;o, film&eacute;e par son p&egrave;re, avait fait le tour du web.</p><p> </p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/hRAMsQ9nhOE" title="YouTube video player" width="695"></iframe><p>Si garder son sang-froid est essentiel, cela reste d'autant plus difficile que le comportement de l'ours peut &ecirc;tre sensiblement intimidant. L'animal peut en effet avoir deux r&eacute;actions distinctes: soit il est curieux, soit il est sur la d&eacute;fensive et peut devenir agressif.</p><p>Si l'ours se dresse sur ses pattes arri&egrave;re et agite le museau dans les airs, n'ayez pas peur, il prend des informations visuelles et olfactives afin de vous identifier. Dans ce cas-l&agrave;, appliquez les gestes vus pr&eacute;c&eacute;demment, sans h&eacute;siter &agrave; parler d'un ton plus ferme si l'animal tente de s'approcher.</p><p>Il arrive cependant que l'ours soit de mauvais poil et n'appr&eacute;cie gu&egrave;re votre pr&eacute;sence. <em>&laquo;Il va alors probablement commencer &agrave; stresser, baver, tourner la t&ecirc;te. En gros, il exprime son m&eacute;contentement d'avoir &eacute;t&eacute; surpris.&raquo;</em> Tentez de reculer lentement, tout en discutant, et sans c&eacute;der &agrave; la tentation de courir, ce qui ne ferait qu'aggraver la situation. Si la situation d&eacute;rape et que l'ours fait semblant de charger, ou charge tout bonnement, c'est qu'il se sent menac&eacute; et tente de vous intimider. Si vous ne disposez pas de gaz poivr&eacute; pour ours (<em>bear spray</em>), efficace pour d&eacute;stabiliser l'animal, il vous faut redoubler d'effort pour garder votre calme.</p><p><em>&laquo;Il faut se mettre au sol sur le ventre, les mains sur la nuque&raquo;, </em>conseille le v&eacute;t&eacute;rinaire. En quelque sorte, il faut se faire passer pour mort, afin que l'ours, apr&egrave;s vous avoir probablement renifl&eacute;, ne vous identifie plus comme une menace. On ne souhaite &agrave; personne d'en arriver l&agrave;!</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/184224/sciences-hibernation-grizzlys-ecureuils-terrestres-etres-humains-applications-voyage-espace-medecine" rel="noreferrer" target="_blank">Au Japon, les ours d&eacute;barquent dans les villes pour se nourrir</a></p>
</div>
</div><p>On ne souhaite &eacute;galement &agrave; personne de croiser une maman ours et ses petits, ce qui est, pour Themo, <em>&laquo;la pire des situations&raquo;</em>. La m&egrave;re est pr&ecirc;te &agrave; tout pour prot&eacute;ger sa prog&eacute;niture et peut charger &agrave; tout moment. Le mieux est d'observer sa r&eacute;action, en esp&eacute;rant qu'elle ne prenne pas la mouche. Et n'imaginez pas caresser ses petits oursons adorables. Il va sans dire que vos secondes seraient compt&eacute;es.</p><h3>Campement et saisons</h3><p>Une autre situation peut aussi se produire: celle o&ugrave; l'ours vient de son plein gr&eacute;, en toute connaissance de cause, &agrave; votre rencontre sur votre campement. <em>&laquo;Ils vont sentir la pr&eacute;sence humaine et, de mani&egrave;re opportuniste, ils vont se dire qu'il y a de la nourriture &agrave; port&eacute;e de main. Certains d'entre eux viennent alors sur le campement, pas dans l'id&eacute;e d'attaquer l'homme, mais plut&ocirc;t pour essayer de trouver un morceau de pain qui tra&icirc;ne, par exemple&raquo;</em>, expose Themo. Ce cas de figure peut &ecirc;tre observ&eacute; dans les environnements o&ugrave; l'ours c&ocirc;toie plus ou moins r&eacute;guli&egrave;rement l'humain.</p><p><em>&laquo;Dans ce cas-l&agrave;, on peut &ecirc;tre davantage agressif avec lui, c'est lui qui vient sur votre espace. On peut lui dire avec un ton sec &ldquo;tu n'as pas le droit d'&ecirc;tre l&agrave;, va-t-en&rdquo;. Il faut crier, tout en gardant pr&egrave;s de soi son </em>bear spray<em>, la bombe lacrymog&egrave;ne pour les ours, afin de le faire fuir quand il est trop pr&egrave;s.&raquo;</em> Cette situation s'est d&eacute;j&agrave; pr&eacute;sent&eacute;e au jeune homme alors qu'il se trouvait dans l'un de ses campements au Canada. <em>&laquo;Je lui ai cri&eacute; dessus, il s'est lev&eacute;, il a cri&eacute; aussi, et il est reparti. L'air de dire: d'accord je vais partir, mais ne pense pas que tu es le plus fort.&raquo;</em></p><p>Dans certains cas, l'ours n'h&eacute;site pas &agrave; venir s'aventurer directement dans les habitations, comme l'atteste une vid&eacute;o qui a fait le tour du net en juin 2021. On y voit une jeune Am&eacute;ricaine repousser &agrave; mains nues un ours brun qui, avec ses petits, escaladait un muret de jardin dans l'Utah. Un acte aussi courageux que dangereux, qui visait avant tout &agrave; prot&eacute;ger ses chiens (qui ne manquaient visiblement pas de courage non plus).</p><p> </p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/j5mO2tElSlo" title="YouTube video player" width="695"></iframe><p>Un dernier facteur est &eacute;galement &agrave; prendre en compte: la saison. Si actuellement, les ours des Pyr&eacute;n&eacute;es sont sortis depuis quelque temps de leur long repos hivernal et n'ont, &agrave; premi&egrave;re vue, pas de raison d'&ecirc;tre agressifs, ce n'est pas le cas &agrave; toutes les p&eacute;riodes de l'ann&eacute;e.</p><p><em>&laquo;Le comportement d'un ours va varier en fonction de la saison, </em>ajoute Th&eacute;mo.<em> L'un des pires moments pour en croiser un, c'est avant qu'il entre en hibernation, vers novembre. &Agrave; cette p&eacute;riode, certains vieux ours n'ont pas fait assez de r&eacute;serves de graisse, notamment parce que leurs jeunes cong&eacute;n&egrave;res ont pris leur place dans les endroits o&ugrave; se trouve la nourriture. &Agrave; ce moment-l&agrave;, ils savent qu'ils ne vont pas passer l'hiver avec si peu de r&eacute;serves, et ils peuvent &ecirc;tre chauff&eacute;s &agrave; blanc.&raquo;</em></p><p>Une situation peu ou prou similaire a eu raison en 2003 de Timothy Treadwell, <a href="https://fr.wikipedia.org/wiki/Timothy_Treadwell" rel="noreferrer" target="_blank">plus connu sous le nom de Grizzly Man</a>. Apr&egrave;s treize ann&eacute;es pass&eacute;es &agrave; documenter, filmer et vivre avec les ours du Parc national et r&eacute;serve de Katmai en Alaska, l'aventurier ainsi que sa femme ont &eacute;t&eacute; d&eacute;vor&eacute;s par un grizzly au mois d'octobre, alors que ce dernier s'appr&ecirc;tait &agrave; entrer en hibernation.</p><div class="article_insert showcase">
<div class="element clearfix">
<p><strong>&Agrave; LIRE AUSSI </strong><a href="http://www.slate.fr/story/184224/sciences-hibernation-grizzlys-ecureuils-terrestres-etres-humains-applications-voyage-espace-medecine" rel="noreferrer" target="_blank">Comme les ours, les &ecirc;tres humains pourraient un jour hiberner</a></p>
</div>
</div><p>Si on m&eacute;lange tous les pires sc&eacute;narios, mieux vaut donc ne pas croiser une maman grizzly affam&eacute;e, suivie de ses petits, avant leur p&eacute;riode d'hibernation en plein territoire sauvage de l'Alaska. Pas s&ucirc;r que les conseils donn&eacute;s un peu plus haut vous soient d'une grande utilit&eacute; dans ce cas-l&agrave;.</p>
            </div>
          </div>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/sciences/">
              <span class="tag__label">Sciences</span>
            </a>
                                                                        <a class="tag" href="/dossier/15069/ours">
              <span class="tag__label">ours</span>
            </a>
                                                <a class="tag" href="/dossier/13811/comportement-animal">
              <span class="tag__label">comportement animal</span>
            </a>
                                                <a class="tag" href="/dossier/3701/ete">
              <span class="tag__label">été</span>
            </a>
                                                <a class="tag" href="/dossier/5495/reactions">
              <span class="tag__label">réactions</span>
            </a>
                                                <a class="tag" href="/dossier/259/lexplication">
              <span class="tag__label">l'explication</span>
            </a>
                                              </div>
        </div>

        <div class="episodes-navigation-detailed">
  <a class="current-episode" data-serie="206426" data-nid="210926" href="/societe/lexplication">L'Explication</a>
  <div class="episodes-container">
        <div class="article-card article-card--episode">
      <div class="article-card__inner">
        <a href="/societe/lexplication/14-pourquoi-certaines-personnes-se-plaignent-tout-le-temps">
          <div class="article-card__cover-wrapper">
            <div class="cover-container">
              <img class="article-card__cover cover fit lazyload parallax-enable" data-full-src="/sites/default/files/styles/330x188/public/hello-i-m-nik-luyd2b7mnrg-unsplash.jpg" alt="Pourquoi certaines personnes se plaignent-elles tout le temps? ">
            </div>
            <div class="sharing-layer">
              <div class="sharing__container">
                <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F14-pourquoi-certaines-personnes-se-plaignent-tout-le-temps" class="sharing__btn">
                  <div class="icon icon--fb">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                  </div>
                </button>
                <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F14-pourquoi-certaines-personnes-se-plaignent-tout-le-temps&text=Pourquoi+certaines+personnes+se+plaignent-elles+tout+le+temps%3F+&via=slatefr" class="sharing__btn">
                  <div class="icon icon--twitter">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                  </div>
                </button>
              </div>
            </div>
          </div>
        </a>
        <div class="article-card__content">
          <p class="content__subtitle">Épisode 14</p>
          <p class="content__title"><a href="/societe/lexplication/14-pourquoi-certaines-personnes-se-plaignent-tout-le-temps">Pourquoi certaines personnes se plaignent-elles tout le temps? </a></p>
          <p class="article-infos article-infos--card">Par
                                    <span class="author"> Robin Tutenges</span>
                        <span class="reading-time"> Temps de lecture : 5 min</span>          </p>
        </div>
      </div>
    </div>
        <div class="article-card article-card--episode">
      <div class="article-card__inner">
        <a href="/societe/lexplication/15-quelle-est-pire-odeur-monde">
          <div class="article-card__cover-wrapper">
            <div class="cover-container">
              <img class="article-card__cover cover fit lazyload parallax-enable" data-full-src="/sites/default/files/styles/330x188/public/pexels-polina-zimmerman-3958818_1_0.jpg" alt="Quelle est la pire odeur au monde? ">
            </div>
            <div class="sharing-layer">
              <div class="sharing__container">
                <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F15-quelle-est-pire-odeur-monde" class="sharing__btn">
                  <div class="icon icon--fb">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                  </div>
                </button>
                <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F15-quelle-est-pire-odeur-monde&text=Quelle+est+la+pire+odeur+au+monde%3F+&via=slatefr" class="sharing__btn">
                  <div class="icon icon--twitter">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                  </div>
                </button>
              </div>
            </div>
          </div>
        </a>
        <div class="article-card__content">
          <p class="content__subtitle">Épisode 15</p>
          <p class="content__title"><a href="/societe/lexplication/15-quelle-est-pire-odeur-monde">Quelle est la pire odeur au monde? </a></p>
          <p class="article-infos article-infos--card">Par
                                    <span class="author"> Robin Tutenges</span>
                        <span class="reading-time"> Temps de lecture : 5 min</span>          </p>
        </div>
      </div>
    </div>
      </div>
</div>
                <div class="bottom-content">
          <div id="taboola-below-article-thumbnails"></div>
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails',
              placement: 'Below Article Thumbnails',
              target_type: 'mix'
            });
          </script>

          <div class="publisher-sh-spot" data-player="e60479ca-5ef7-42a2-8125-7290d1937043"></div>
          <script async data-cmp-src="https://static.showheroes.com/publishertag.js" data-cmp-vendor="111" data-cmp-purposes="1,3,4,9,10" data-cmp-purposes-li="2,7,8" onload="window.SpotSHTag=this"></script>

          <div id="taboola-below-article-thumbnails1"></div>
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
              mode: 'alternating-thumbnails-a',
              container: 'taboola-below-article-thumbnails1',
              placement: 'Below Article Thumbnails1',
              target_type: 'mix'
            });
          </script>
        </div>
              </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        </div>
        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/21082913_10211156668326102_621917251420966786_o_360.jpg" alt="Robin Tutenges">
  <p class="feed-articles-aside__label">Robin Tutenges</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/societe/lexplication/15-quelle-est-pire-odeur-monde">Quelle est la pire odeur au monde? </a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/211642/reportage-consommateurs-crack-jardin-deole-drogue-paris-habitants-agressions">«On va revenir, on ne peut pas disparaître»: reportage avec les crackeurs du jardin d'Éole</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/societe/lexplication/14-pourquoi-certaines-personnes-se-plaignent-tout-le-temps">Pourquoi certaines personnes se plaignent-elles tout le temps? </a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 5 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/183123/robin-tutenges">Tous ses articles</a>
</div>
                <div id="taboola-right-rail-thumbnails" style="margin-top:95px"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-rr',
            container: 'taboola-right-rail-thumbnails',
            placement: 'Right Rail Thumbnails',
            target_type: 'mix'
          });
        </script>
                
        <div class="ad-container ad-container--aside ad-container--sticky">
          <div id="optidigital-adslot-HalfpageAd_2" style="display:none;" class="HalfpageAd_2"></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <p class="crossing-block-title">Newsletters</p>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div>
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Peak TV x Slate</p>
            <p class="newsletter-description">Un mercredi sur deux, Anaïs Bordages et Marie Telling vous recommandent les meilleures séries du moment.</p>
            <div>
              <form action="https://twitter.us19.list-manage.com/subscribe/post?u=53faa0424b78214321182c5d8&amp;id=20fdbe5256" method="post" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe">S’abonner</button>
                </div>
                <div class="clear">
                  <div class="response" style="display:none"></div>
                  <div class="response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_53faa0424b78214321182c5d8_20fdbe5256" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/212361/psychologie-cognitive-mentale-nez-allonger-bras-etirer-illusions-corporelles">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/jametlene-reskp-q79xfgutffm-unsplash.jpeg" alt="Sentir son nez qui s&#039;allonge ou ses bras qui s&#039;étirent: les fascinantes illusions corporelles">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F212361%2Fpsychologie-cognitive-mentale-nez-allonger-bras-etirer-illusions-corporelles" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F212361%2Fpsychologie-cognitive-mentale-nez-allonger-bras-etirer-illusions-corporelles&text=Sentir+son+nez+qui+s%27allonge+ou%C2%A0ses+bras+qui+s%27%C3%A9tirent%3A+les+fascinantes+illusions+corporelles&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/212361/psychologie-cognitive-mentale-nez-allonger-bras-etirer-illusions-corporelles">Sentir son nez qui s'allonge ou ses bras qui s'étirent: les fascinantes illusions corporelles</a></p>
      <p class="content__chapo">La recherche en psychologie se sert beaucoup de ces phénomènes pour étudier les fonctions mentales.

</p>
      <p class="article-infos">
                                        <span class="author">Thomas Chazelle</span>
                 et         <span class="author">Richard Palluel-Germain</span>
                                <span class="separator"> —</span> 11 juillet 2021        <span class="separator"> —</span> Temps de lecture : 4 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/212400/cheveux-gris-blancs-reversible-stress">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/gabriella-clare-marino-pv24zf0fmqk-unsplash.jpeg" alt="Certains cheveux gris peuvent retrouver leur couleur initiale">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F212400%2Fcheveux-gris-blancs-reversible-stress" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F212400%2Fcheveux-gris-blancs-reversible-stress&text=Certains+cheveux+gris+peuvent+retrouver+leur+couleur+initiale&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/212400/cheveux-gris-blancs-reversible-stress">Certains cheveux gris peuvent retrouver leur couleur initiale</a></p>
      <p class="content__chapo">Sans teinture, sinon c'est de la triche.</p>
      <p class="article-infos">
                Repéré par <span class="author">Thomas Messias</span>
                <span class="separator"> —</span> 11 juillet 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/212397/lego-recyclables-environnement">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/carson-arias-7z03r1wodmi-unsplash.jpeg" alt="Produire des briques mieux recyclables, la grande aventure Lego">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F212397%2Flego-recyclables-environnement" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F212397%2Flego-recyclables-environnement&text=Produire+des+briques+mieux+recyclables%2C+la+grande+aventure+Lego&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/212397/lego-recyclables-environnement">Produire des briques mieux recyclables, la grande aventure Lego</a></p>
      <p class="content__chapo">Un travail de longue haleine.</p>
      <p class="article-infos">
                Repéré par <span class="author">Thomas Messias</span>
                <span class="separator"> —</span> 11 juillet 2021        <span class="separator"> —</span> Temps de lecture : 2 min      </p>
    </div>
  </div>
</div>
  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="http://www.slate.fr/studio/" target="_blank">Annonceurs</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <div class="categories-navigation">
    <span class="link-categorie other-click" data-id="L2F1ZGlvLw==">Podcasts</span>
    <span class="link-categorie other-click" data-id="L2dyYW5kLWZvcm1hdC8=">Grands Formats</span>
    <span class="link-categorie other-click" data-id="L3Nlcmllcw==">Séries</span>
  </div>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&via=slatefr&text=Que+faire+si+vous+croisez+un+ours+cet+%C3%A9t%C3%A9%3F" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete&via=slatefr&text=Que+faire+si+vous+croisez+un+ours+cet+%C3%A9t%C3%A9%3F">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fsociete%2Flexplication%2F16-que-faire-si-vous-croisez-un-ours-cet-ete">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <span class="studio other-click" data-id="L3N0dWRpby9wcm9kdWN0aW9ucw==">Slate Studio</span>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
    <div class="header-episodes">
    <nav class="episodes-navigation">
      <a class="current-episode" data-serie="206426" data-nid="210926" href="/societe/lexplication">L'Explication - Ép. 16</a>
    </nav>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <nav>
        <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
          <li class="navigation__link">
            <a href="/">Accueil</a>
          </li>
          <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
            <a itemprop="url" href="/monde/" name="monde">Monde</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/societe/" name="societe">Société</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/politique/" name="politique">Politique</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/economie/" name="economie">Économie</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/culture/" name="culture">Culture</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/medias/" name="medias">Médias</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/boire-manger/" name="boire-manger">Boire & manger</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sciences/" name="science">Sciences</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sante/" name="sante">Santé</a>
          </li>
          <li class="navigation__link navigation__link--hover" itemprop="name">
            <a itemprop="url" href="/sports/" name="sports">Sports</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/grand-format/">Grands formats</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/audio/">Podcasts</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link" itemprop="name">
            <a itemprop="url" href="/series">Séries</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/newsletters">Newsletters</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="/studio/productions">Slate Studio</a>
          </li>
          <li class="navigation__separator"></li>
          <li class="navigation__link">
            <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
          </li>
        </ul>
      </nav>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function(prog = false) {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  if(prog === false || typeof prog !== 'boolean') {
    var wallpaper = document.getElementById('optidigital-adslot-Wallpaper');
    var billboard = document.getElementById('optidigital-adslot-Billboard_1');
    if(wallpaper !== null && billboard !== null) wallpaper.appendChild(billboard);
  } else {
    document.body.classList.add('skin-prog');
  }
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Robin Tutenges'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.setAttribute('data-cmp-src', 'https://sb.scorecardresearch.com/beacon.js');
  s.setAttribute('data-cmp-vendor', '77');
  s.setAttribute('data-cmp-purposes', '1,7,8,9,10');
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.setAttribute('data-cmp-src', 'https://secure.quantserve.com/quant.js');
  elem.setAttribute('data-cmp-vendor', '11');
  elem.setAttribute('data-cmp-purposes', '1,3,4');
  elem.setAttribute('data-cmp-purposes-li', '2,7,8,9,10');
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<!-- Impactify -->
<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
  "appId": "slate.fr",
  "format": "screen",
  "style": "impact",
  "onNoAd": function(){},
  "onReady": function(api){
    top.myImpactifyApi = api;
  }
});
(function(d, s, id) {
  var js, ijs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.setAttribute('data-cmp-src', 'https://ad.impactify.io/static/ad/tag.js');
  js.setAttribute('data-cmp-vendor', '606');
  js.setAttribute('data-cmp-purposes', '1,2,3,4,5,6,7,8,9,10');
  ijs.parentNode.insertBefore(js, ijs);

  if(typeof window.orientation !== "undefined" || navigator.userAgent.indexOf('IEMobile') !== -1) {
    const taboolaDiv = document.querySelector('.bottom-content');
    if(taboolaDiv !== null) {
      let observer = new IntersectionObserver((entries, self) => {
        entries.forEach(entry => {
          if(entry.isIntersecting) {
            top.myImpactifyApi.close();
            self.disconnect();
          }
        });
      });
      observer.observe(taboolaDiv);
    }
  }
}(document, 'script', 'impactify-sdk'));
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.setAttribute('data-cmp-src', 'https://tag.agrvt.com/tag/v2/wrapper.js');
script.setAttribute('data-cmp-vendor', '501');
script.setAttribute('data-cmp-purposes', '1,2,3,4,7,9');
document.head.appendChild(script);
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>


<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js" async></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=15"></script>
    <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>
    <script src="/sites/all/themes/slatefr/scripts/click/click.js?v=10"></script>
  <script src="/sites/all/themes/slatefr/scripts/share.js?v=10"></script>
</body>
</html>