<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=78">

  
      <link rel="canonical" href="http://www.slate.fr/podcast/195149/cambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Au Cambodge, «les sextoys sont illégaux et le plaisir féminin tabou» | Slate.fr</title>
  <meta name="description" content="PODCAST - L'amour, le sexe, le couple... ces concepts sont-ils les mêmes aux quatre coins de la planète? Marion Hazout et Victor Viriot, en couple depuis quatre ans, ont voyagé dans neuf pays pour apprendre comment cela se passe, ailleurs. Dans ce huitième épisode de Relations..." />
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
    <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/slate.fr/podcast-article", "pageTargeting": {"categories": "Politique", "tags": ["podcasts","amour","sexe","sexualité","Cambodge"], "no_ad": "0"}}' src="//scripts.static-od.com/setup/?site=slate"></script>
  
    
  <meta property="og:title" content="Au Cambodge, «les sextoys sont illégaux et le plaisir féminin tabou»" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/podcast/195149/cambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/cambodge-test-2_0.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="PODCAST - L'amour, le sexe, le couple... ces concepts sont-ils les mêmes aux quatre coins de la planète? Marion Hazout et Victor Viriot, en couple depuis quatre ans, ont voyagé dans neuf pays pour apprendre comment cela se passe, ailleurs. Dans ce huitième épisode de Relations..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Politique" />
  <meta property="article:tag" content="podcasts-amour-sexe-sexualité-Cambodge" />
  <meta property="article:published_time" content="2020-09-22T07:00:00+02:00" />
  <meta property="article:modified_time" content="2020-09-22T07:00:11+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Au Cambodge, «les sextoys sont illégaux et le plaisir féminin tabou»" />
  <meta name="twitter:description" content="PODCAST - L'amour, le sexe, le couple... ces concepts sont-ils les mêmes aux quatre coins de la planète? Marion Hazout et Victor Viriot, en couple depuis quatre ans, ont voyagé dans neuf pays pour apprendre comment cela se passe, ailleurs. Dans ce huitième épisode de Relations..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/cambodge-test-2_0.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/podcast/195149/cambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/politique/",
          "name": "Politique"
        }
      }
          ]
  }
  </script>
      <meta name="author" content="Slate.fr">          
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body>
  
  <div class="app">
  <div class="layout layout--article layout--article-podcast">
        <article>
  <div class="article-cover">
    <img class="cover parallax-enable fit" data-speed="2" data-full-src="/sites/default/files/styles/1060x523/public/cambodge-test-2_0.jpg" src="/sites/default/files/styles/1060x523/public/cambodge-test-2_0.jpg" alt="Au Cambodge, «les sextoys sont illégaux et le plaisir féminin tabou»">
  </div>
  <div class="article-header grid-container">
        <span class="article-header__podcast">Relations internationales</span>
        <div class="article-header__row row col-md-10 col-md-offset-1">
      <div class="article-header__inner col-10 col-offset-1 col-md-8 col-md-offset-2">
                <h1 class="article-header__title">Au Cambodge, «les sextoys sont illégaux et le plaisir féminin tabou»</h1>
        <p class="article-header__infos article-infos">Publié le <time datetime="2020-09-22 07:00:00">22 septembre 2020 à 7h00</time></p>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&text=Au+Cambodge%2C+%C2%ABles+sextoys+sont+ill%C3%A9gaux+et+le+plaisir+f%C3%A9minin+tabou%C2%BB&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&text=Au+Cambodge%2C+%C2%ABles+sextoys+sont+ill%C3%A9gaux+et+le+plaisir+f%C3%A9minin+tabou%C2%BB&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="embed-podcast">
          <div class="embed-podcast__label">
            <h2>Écouter le podcast:</h2>
          </div>
          <iframe frameborder="0" height="200" scrolling="no" src="https://playlist.megaphone.fm?e=SLT9505177772" width="100%"></iframe>          <div class="tags-container tags-container--full-width">
            <div class="tags">
                            <a class="tag tag--icon" href="https://podcasts.apple.com/fr/podcast/relations-internationales-drague-sexe-et-amour-autour/id1525869568">
                <div class="icon icon--itunes"></div>
                <span class="tag__label">iTunes</span>
              </a>
                                          <a class="tag tag--icon" href="https://soundcloud.com/slate-fr/au-cambodge-les-sextoys-sont-illegaux-podcast/s-8JXk3xJhQ6B?in=slate-fr/sets/relations-internationales">
                <div class="icon icon--soundcloud"></div>
                <span class="tag__label">SoundCloud</span>
              </a>
                                          <a class="tag tag--icon" href="https://open.spotify.com/show/09paHnti6I8kA29Z5tzONt">
                <div class="icon icon--spotify"></div>
                <span class="tag__label">Spotify</span>
              </a>
                                          <a class="tag tag--icon" href="https://deezer.com/show/1576632">
                <div class="icon icon--deezer"></div>
                <span class="tag__label">Deezer</span>
              </a>
                                        </div>
          </div>
        </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p>L'amour, le sexe, le couple... ces concepts sont-ils les mêmes aux quatre coins de la planète? Marion Hazout et Victor Viriot, en couple depuis quatre ans, ont voyagé dans neuf pays pour apprendre comment cela se passe, ailleurs.</p>

<p>Dans ce huitième épisode de <em>Relations internationales</em>, Marion et Victor s'envolent pour le Cambodge et découvrent l'impact du Chbab Srey –code de conduite morale khmer– sur les femmes cambodgiennes, la proscription des relations sexuelles avant le mariage, le manque d'éducation sur la contraception, et le tabou autour du plaisir féminin.</p>

<p>Suivez-nous sur <a href="https://www.instagram.com/slatepodcasts/" target="_blank">Instagram</a> et <a href="https://www.facebook.com/slatefrancepodcasts/" target="_blank">Facebook</a>. Pour échanger et découvrir de nouveaux podcasts, rejoignez aussi le <a href="https://www.facebook.com/groups/slatepodcastclub/" target="_blank">Slate Podcast Club</a> sur Facebook.</p>

<p><iframe frameborder="0" height="482" src="https://playlist.megaphone.fm?p=SLT3550108109" width="100%"></iframe></p>

<p class="article_ref">Générique: «Dude», Patrick Patrikios</p>

<p class="article_ref">Photo: Victor Viriot / Marion Hazout</p>
            </div>
          </div>
        </div>

                        <div class="article-signature article-signature--with-avatar">
          <img class="signature__avatar" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Slate.fr">
          <p class="signature__content"><a href="/source/87/slatefr">Slate.fr</a> </p>
        </div>
                        
        <div class="episodes-navigation-detailed episodes-navigation-detailed--podcasts">
  <div class="episodes-container">
        <div class="podcast-card slide">
      <a class="podcast-card__inner" href="/podcast/194951/en-mongolie-les-garcons-ont-rien-faire-parce-quils-ont-un-penis-relations-internationales-7">
        <div class="podcast-card__cover-wrapper">
          <div class="cover-container">
            <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/mongolie_test.jpg" alt="En Mongolie, «les garçons n&#039;ont rien à faire parce qu&#039;ils ont un pénis»">
          </div>
          <div class="podcast-card__layer"></div>
        </div>
        <div class="podcast-card__share">
          <div class="sharing-layer">
            <div class="sharing__container">
              <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F194951%2Fen-mongolie-les-garcons-ont-rien-faire-parce-quils-ont-un-penis-relations-internationales-7" class="sharing__btn">
                <div class="icon icon--fb">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                </div>
              </button>
              <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F194951%2Fen-mongolie-les-garcons-ont-rien-faire-parce-quils-ont-un-penis-relations-internationales-7&text=En+Mongolie%2C+%C2%ABles+gar%C3%A7ons+n%27ont+rien+%C3%A0+faire+parce+qu%27ils+ont+un+p%C3%A9nis%C2%BB&via=slatefr" class="sharing__btn">
                <div class="icon icon--twitter">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                </div>
              </button>
            </div>
          </div>
        </div>
        <div class="podcast-card__content">
          <div class="content__duration">
            <div class="icon icon--play-circle icon--big">
              <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
            </div>
            <!--<span class="duration">25 min</span>-->
          </div>
          <p class="content__card-title">En Mongolie, «les garçons n'ont rien à faire parce qu'ils ont un pénis»</p>
          <p class="content__card-date">15 septembre 2020</p>
        </div>
        <div class="podcast-card__bottom">
          <span class="content__card-podcast">Relations internationales</span>
        </div>
      </a>
    </div>
        <div class="podcast-card slide">
      <a class="podcast-card__inner" href="/podcast/194681/au-mexique-romantisme-est-une-forme-de-violence-relations-internationales-6">
        <div class="podcast-card__cover-wrapper">
          <div class="cover-container">
            <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/mexique3_2.jpg" alt="Au Mexique, «le romantisme est une forme de violence»">
          </div>
          <div class="podcast-card__layer"></div>
        </div>
        <div class="podcast-card__share">
          <div class="sharing-layer">
            <div class="sharing__container">
              <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F194681%2Fau-mexique-romantisme-est-une-forme-de-violence-relations-internationales-6" class="sharing__btn">
                <div class="icon icon--fb">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                </div>
              </button>
              <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F194681%2Fau-mexique-romantisme-est-une-forme-de-violence-relations-internationales-6&text=Au+Mexique%2C+%C2%ABle+romantisme+est+une+forme+de+violence%C2%BB&via=slatefr" class="sharing__btn">
                <div class="icon icon--twitter">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                </div>
              </button>
            </div>
          </div>
        </div>
        <div class="podcast-card__content">
          <div class="content__duration">
            <div class="icon icon--play-circle icon--big">
              <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
            </div>
            <!--<span class="duration">25 min</span>-->
          </div>
          <p class="content__card-title">Au Mexique, «le romantisme est une forme de violence»</p>
          <p class="content__card-date">7 septembre 2020</p>
        </div>
        <div class="podcast-card__bottom">
          <span class="content__card-podcast">Relations internationales</span>
        </div>
      </a>
    </div>
      </div>
</div>      </div>
    </div>
  </div>
</article>

<section class="crossing-block relance-three-items">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <h3 class="crossing-block-title">Podcasts</h3>
    </div>
    <div class="crossing-block__link">
      <a class="link" href="/podcasts/">Tous les podcasts</a>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
                <div class="podcast-card slide col-sm-4">
          <a class="podcast-card__inner" href="/podcast/195188/face-la-chine-et-reste-du-monde-europe-se-reveille-enfin-le-monde-devant-soi-43">
            <div class="podcast-card__cover-wrapper">
              <div class="cover-container">
                <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/000_8q33qedef.jpg" alt="Face à la Chine et au reste du monde, l&#039;Europe se réveille enfin">
              </div>
              <div class="podcast-card__layer"></div>
            </div>
            <div class="podcast-card__share">
              <div class="sharing-layer">
                <div class="sharing__container">
                  <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195188%2Fface-la-chine-et-reste-du-monde-europe-se-reveille-enfin-le-monde-devant-soi-43" class="sharing__btn">
                    <div class="icon icon--fb">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                    </div>
                  </button>
                  <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195188%2Fface-la-chine-et-reste-du-monde-europe-se-reveille-enfin-le-monde-devant-soi-43&text=Face+%C3%A0+la+Chine+et+au+reste+du+monde%2C+l%27Europe+se+r%C3%A9veille+enfin&via=slatefr" class="sharing__btn">
                    <div class="icon icon--twitter">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                    </div>
                  </button>
                </div>
              </div>
            </div>
            <div class="podcast-card__content">
              <div class="content__duration">
                <div class="icon icon--play-circle icon--big">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
                </div>
                <!--<span class="duration">25 min</span>-->
              </div>
              <p class="content__card-title">Face à la Chine et au reste du monde, l'Europe se réveille enfin</p>
              <p class="content__card-date">18 septembre 2020</p>
            </div>
            <div class="podcast-card__bottom">
              <span class="content__card-podcast">Le monde devant soi</span>
            </div>
          </a>
        </div>
                <div class="podcast-card slide col-sm-4">
          <a class="podcast-card__inner" href="/podcast/195122/un-souvenir-dans-la-nuit-transfert-109">
            <div class="podcast-card__cover-wrapper">
              <div class="cover-container">
                <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/john-salvino-1pppwrtnkji-unsplash.jpg" alt="Un souvenir dans la nuit">
              </div>
              <div class="podcast-card__layer"></div>
            </div>
            <div class="podcast-card__share">
              <div class="sharing-layer">
                <div class="sharing__container">
                  <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195122%2Fun-souvenir-dans-la-nuit-transfert-109" class="sharing__btn">
                    <div class="icon icon--fb">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                    </div>
                  </button>
                  <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195122%2Fun-souvenir-dans-la-nuit-transfert-109&text=Un+souvenir+dans+la+nuit&via=slatefr" class="sharing__btn">
                    <div class="icon icon--twitter">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                    </div>
                  </button>
                </div>
              </div>
            </div>
            <div class="podcast-card__content">
              <div class="content__duration">
                <div class="icon icon--play-circle icon--big">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
                </div>
                <!--<span class="duration">25 min</span>-->
              </div>
              <p class="content__card-title">Un souvenir dans la nuit</p>
              <p class="content__card-date">17 septembre 2020</p>
            </div>
            <div class="podcast-card__bottom">
              <span class="content__card-podcast">Transfert</span>
            </div>
          </a>
        </div>
                <div class="podcast-card slide col-sm-4">
          <a class="podcast-card__inner" href="/podcast/195098/qanon-inquietante-vague-complotiste-pro-trump-2020-48">
            <div class="podcast-card__cover-wrapper">
              <div class="cover-container">
                <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/063_1009769482_modif.jpg" alt="QAnon, l&#039;inquiétante vague complotiste pro-Trump">
              </div>
              <div class="podcast-card__layer"></div>
            </div>
            <div class="podcast-card__share">
              <div class="sharing-layer">
                <div class="sharing__container">
                  <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195098%2Fqanon-inquietante-vague-complotiste-pro-trump-2020-48" class="sharing__btn">
                    <div class="icon icon--fb">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                    </div>
                  </button>
                  <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195098%2Fqanon-inquietante-vague-complotiste-pro-trump-2020-48&text=QAnon%2C+l%27inqui%C3%A9tante+vague+complotiste+pro-Trump&via=slatefr" class="sharing__btn">
                    <div class="icon icon--twitter">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                    </div>
                  </button>
                </div>
              </div>
            </div>
            <div class="podcast-card__content">
              <div class="content__duration">
                <div class="icon icon--play-circle icon--big">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
                </div>
                <!--<span class="duration">25 min</span>-->
              </div>
              <p class="content__card-title">QAnon, l'inquiétante vague complotiste pro-Trump</p>
              <p class="content__card-date">16 septembre 2020</p>
            </div>
            <div class="podcast-card__bottom">
              <span class="content__card-podcast">Trump 2020</span>
            </div>
          </a>
        </div>
              </div>
    </div>
  </div>
</section>
<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" alt="Slate.fr" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="#" onclick="window.Sddan.cmp.displayUI();return false;">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header header--transparent is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr white"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-white.svg" alt="Slate.fr" />
      </a>
    <div class="header-right-part">
                <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&via=slatefr&text=Au+Cambodge%2C+%C2%ABles+sextoys+sont+ill%C3%A9gaux+et+le+plaisir+f%C3%A9minin+tabou%C2%BB" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8&via=slatefr&text=Au+Cambodge%2C+%C2%ABles+sextoys+sont+ill%C3%A9gaux+et+le+plaisir+f%C3%A9minin+tabou%C2%BB">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F195149%2Fcambodge-sextoys-illegaux-plaisir-feminin-tabou-relations-internationales-8">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
                <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail white"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search white"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" alt="korii." /></a>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" alt="korii." /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<script type="text/javascript">
var initWallpaper = function() {
  document.body.classList.add('skin');
  document.body.classList.add('skin-opti');
  document.getElementById('optidigital-adslot-Wallpaper').appendChild(document.getElementById('optidigital-adslot-Billboard_1'));
  window.scrollTo(0,0);
}
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Slate.fr'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

<!-- Gravity --> 
<script>
var grvt_customProperties = {};
var grvt_siteToken = 'slate_20';
var grvt_processingToken = 'missouri-apart';
var script = document.createElement('script');
script.src = "https://tag.agrvt.com/tag/v2/wrapper.js";
document.head.appendChild(script);
</script>

<!-- Mediasquare -->
<script type="text/javascript" src="https://cdn.mediasquare.fr/scripts/msq_cookie_sync.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
  </body>
</html>