<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

  <script src="/sites/all/themes/slatefr/scripts/vendors/js.cookie.min.js"></script>
  
<script type="text/javascript" async="true">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</script>

<style type="text/css">
.qc-cmp-ui{color:#000!important;background-color:#fff!important;font-family:gt-walsheim-medium!important}.qc-cmp-table,.qc-cmp-toggle-status{font-family:Arial,Verdana,sans-serif}.qc-cmp-ui-container{z-index:110;color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important;background-color:#6e0031!important;border-color:#6e0031!important}.qc-cmp-alt-action,.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover,.qc-cmp-link{color:#000!important}.qc-cmp-alt-action:hover,.qc-cmp-link:hover{color:#474747!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{background-color:transparent!important;border-color:#6e0031!important}.qc-cmp-alt-action,.qc-cmp-link,.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-sub-title,.qc-cmp-tab,.qc-cmp-table,.qc-cmp-title,.qc-cmp-vendor-list{color:#000!important}.qc-cmp-toggle{background-color:#a6a9ae !important;border:1px solid #a6a9ae !important;border-radius:27px;cursor:pointer;display:block;height:25px !important;margin:0 0 0 auto;position:relative;width:43px !important}.qc-cmp-table{border:1px solid #d3d4d6 !important;border-collapse:collapse;color:#141e23;font-size:14px;width:100%}.qc-cmp-toggle-status{color:#368bd6 !important;font-size:12px;margin:10px 0;text-align:right}.qc-cmp-toggle-switch{position:absolute;display:inline-block;top:0;right:21px;width:23px !important;height:23px !important;background-color:#fff;border-radius:50%;transition:all .1s ease-in-out 0s}.qc-cmp-table-row,.qc-cmp-table-row:first-child,.qc-cmp-table-row:last-child{border-top:1px solid #d3d4d6;border-color:#d3d4d6!important;padding:10px 20px}.qc-cmp-scrolling-section table:first-child{border-top:1px solid #d3d4d6}.qc-cmp-vendor-row{border-bottom:1px solid #d3d4d6}.qc-cmp-bordered{border:1px solid #e8e9ea}.qc-cmp-vendor-list-container{border:1px solid #e8e9ea !important;border-bottom:none;overflow:scroll}.qc-cmp-back{display:none}.qc-cmp-table-header{color:#a6a9ae !important}.qc-cmp-toggle-on{background-color:#c50063 !important}
</style>
    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=25">

  
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/podcast/163139/une-vie-qui-fourche" />
  <meta name="robots" content="index,follow" />
  <title>Une vie qui fourche | Slate.fr</title>
  <meta name="description" content="PODCAST - À 19 ans, Cédric avait une carrière prometteuse devant lui. Footballeur, il était finaliste de la Coupe de l'UEFA aux côtés de Zinédine Zidane à Bordeaux et titulaire avec Thierry Henry en équipe de France des moins de 20 ans. Qu'est-ce qui l'a distingué de ces deux..." />
    
  <meta property="og:title" content="Une vie qui fourche" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/podcast/163139/une-vie-qui-fourche" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2018-06-13_a_15.54.53.png" />
    <meta property="og:description" content="PODCAST - À 19 ans, Cédric avait une carrière prometteuse devant lui. Footballeur, il était finaliste de la Coupe de l'UEFA aux côtés de Zinédine Zidane à Bordeaux et titulaire avec Thierry Henry en équipe de France des moins de 20 ans. Qu'est-ce qui l'a distingué de ces deux..." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:page_id" content="77978221232" />
        <meta property="og:type" content="article" />
  <meta property="article:section" content="Sports" />
  <meta property="article:tag" content="football-Coupe du monde 2018" />
  <meta property="article:published_time" content="2018-06-14T07:15:00+02:00" />
  <meta property="article:modified_time" content="2018-06-14T07:08:55+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Une vie qui fourche" />
  <meta name="twitter:description" content="PODCAST - À 19 ans, Cédric avait une carrière prometteuse devant lui. Footballeur, il était finaliste de la Coupe de l'UEFA aux côtés de Zinédine Zidane à Bordeaux et titulaire avec Thierry Henry en équipe de France des moins de 20 ans. Qu'est-ce qui l'a distingué de ces deux..." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2018-06-13_a_15.54.53.png" />
  <meta name="twitter:url" content="http://www.slate.fr/podcast/163139/une-vie-qui-fourche" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@chapudlowski">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/sports/",
          "name": "Sports"
        }
      }
          ]
  }
  </script>
      
  
  
    <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body>
  
  <div class="app">
  <div class="layout layout--article layout--article-podcast">
        <article>
  <div class="article-cover">
    <img class="cover parallax-enable fit" data-speed="2" data-full-src="/sites/default/files/styles/1060x523/public/capture_decran_2018-06-13_a_15.54.53.png" src="/sites/default/files/styles/1060x523/public/capture_decran_2018-06-13_a_15.54.53.png" alt="Une vie qui fourche">
  </div>
  <div class="article-header grid-container">
        <span class="article-header__transfert">Transfert</span>
        <div class="article-header__row row col-md-10 col-md-offset-1">
      <div class="article-header__inner col-10 col-offset-1 col-md-8 col-md-offset-2">
                <h1 class="article-header__title">Une vie qui fourche</h1>
        <p class="article-header__infos article-infos">Publié le <time datetime="2018-06-14 07:15:00">14 juin 2018 à 7h15</time> — mis à jour le 14 juin 2018 à 7h08</p>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche&text=Une+vie+qui+fourche&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche&text=Une+vie+qui+fourche&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F163139%2Fune-vie-qui-fourche">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-content row">
      <div class="col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="embed-podcast">
          <div class="embed-podcast__label">
            <h2>Écouter le podcast:</h2>
          </div>
          <iframe frameborder="no" height="200" scrolling="no" src="https://player.megaphone.fm/SLT5475469060?" width="100%"></iframe>
          <div class="tags-container tags-container--full-width">
            <div class="tags">
                            <a class="tag tag--icon" href="https://itunes.apple.com/fr/podcast/transfert/id1122181463?mt=2">
                <div class="icon icon--itunes"></div>
                <span class="tag__label">Itunes</span>
              </a>
                                          <a class="tag tag--icon" href="https://soundcloud.com/slate-fr/une-vie-qui-fourche/s-XJ1PJ">
                <div class="icon icon--soundcloud"></div>
                <span class="tag__label">Soundcloud</span>
              </a>
                                          <a class="tag tag--icon" href="http://www.audible.fr/pd/Romans/Transfert-le-podcast-bimensuel-de-Slate-Livre-Audio/B01GGDCX0E">
                <div class="icon icon--audible"></div>
                <span class="tag__label">Audible</span>
              </a>
                          </div>
          </div>
        </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><!--block-->À 19 ans, Cédric avait une carrière prometteuse devant lui. Footballeur, il était finaliste de la Coupe de l'UEFA aux côtés de Zinédine Zidane à Bordeaux et titulaire avec Thierry Henry en équipe de France des moins de 20 ans. Qu'est-ce qui l'a distingué de ces deux stars du foot? Qu'est-ce qui fait que la carrière de Cédric Anselin n'est jamais devenue celle de Zidane ou Henry? Pourquoi n'est-il pas aujourd'hui, alors que l'on fête <a href="https://www.upian.com/fr/project/france-98" target="_blank">les 20 ans de la victoire de la France à la Coupe du monde de foot</a>, dans les visages qui restent, auprès du grand public. Une carrière qui&nbsp;vrille. Cédric Anselin a raconté son histoire au micro de Jean-loup Adenor, Théo Gicquel, Brice Le Borgne et Andrea La Perna.&nbsp;</p>

<p dir="ltr">&nbsp;</p>
</div></div></div>
                        <div class="article-signature article-signature--with-avatar">
          <img class="signature__avatar" src="/sites/default/files/styles/177x177/public/f0imojm-.jpeg" alt="Charlotte Pudlowski">
          <p class="signature__content"><a href="/source/charlotte-pudlowski">Charlotte Pudlowski</a> Rédactrice en chef de Slate.fr</p>
        </div>
                        
        <div class="episodes-navigation-detailed episodes-navigation-detailed--podcasts">
  <div class="episodes-container">
        <div class="podcast-card slide">
      <a class="podcast-card__inner" href="/podcast/162438/histoire-dun-corps">
        <div class="podcast-card__cover-wrapper">
          <div class="cover-container">
            <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/screen_shot_2018-05-30_at_17.14.01.png" alt="Histoire d&#039;un corps">
          </div>
          <div class="podcast-card__layer"></div>
          <div class="sharing-layer">
            <div class="sharing__container">
              <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162438%2Fhistoire-dun-corps" class="sharing__btn">
                <div class="icon icon--fb">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                </div>
              </button>
              <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162438%2Fhistoire-dun-corps&text=Histoire+d%27un+corps&via=slatefr" class="sharing__btn">
                <div class="icon icon--twitter">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                </div>
              </button>
            </div>
          </div>
        </div>
        <div class="podcast-card__content">
          <div class="content__duration">
            <div class="icon icon--play-circle icon--big">
              <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
            </div>
            <!--<span class="duration">25 min</span>-->
          </div>
          <p class="content__card-title">Histoire d'un corps</p>
          <p class="content__card-date">31 mai 2018</p>
          <span class="content__card-transfert">Transfert</span>
        </div>
      </a>
    </div>
        <div class="podcast-card slide">
      <a class="podcast-card__inner" href="/podcast/161755/se-reconnaitre-enfin">
        <div class="podcast-card__cover-wrapper">
          <div class="cover-container">
            <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/capture_decran_2018-05-16_a_13.21.44.png" alt="Se reconnaître enfin">
          </div>
          <div class="podcast-card__layer"></div>
          <div class="sharing-layer">
            <div class="sharing__container">
              <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F161755%2Fse-reconnaitre-enfin" class="sharing__btn">
                <div class="icon icon--fb">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                </div>
              </button>
              <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F161755%2Fse-reconnaitre-enfin&text=Se+reconna%C3%AEtre+enfin&via=slatefr" class="sharing__btn">
                <div class="icon icon--twitter">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                </div>
              </button>
            </div>
          </div>
        </div>
        <div class="podcast-card__content">
          <div class="content__duration">
            <div class="icon icon--play-circle icon--big">
              <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
            </div>
            <!--<span class="duration">25 min</span>-->
          </div>
          <p class="content__card-title">Se reconnaître enfin</p>
          <p class="content__card-date">17 mai 2018</p>
          <span class="content__card-transfert">Transfert</span>
        </div>
      </a>
    </div>
      </div>
</div>      </div>
    </div>
  </div>
</article>

<section class="crossing-block relance-three-items">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <h3 class="crossing-block-title">Podcasts</h3>
    </div>
    <div class="crossing-block__link">
      <a class="link" href="/podcasts">Tous les podcasts</a>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
                <div class="podcast-card slide col-sm-4">
          <a class="podcast-card__inner" href="/podcast/162818/en-amour-comment-faire-le-premier-pas">
            <div class="podcast-card__cover-wrapper">
              <div class="cover-container">
                <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/street-art-2378451_1920.jpg" alt="En amour, comment faire le premier pas?">
              </div>
              <div class="podcast-card__layer"></div>
              <div class="sharing-layer">
                <div class="sharing__container">
                  <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162818%2Fen-amour-comment-faire-le-premier-pas" class="sharing__btn">
                    <div class="icon icon--fb">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                    </div>
                  </button>
                  <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162818%2Fen-amour-comment-faire-le-premier-pas&text=En+amour%2C+comment+faire+le+premier+pas%3F&via=slatefr" class="sharing__btn">
                    <div class="icon icon--twitter">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                    </div>
                  </button>
                </div>
              </div>
            </div>
            <div class="podcast-card__content">
              <div class="content__duration">
                <div class="icon icon--play-circle icon--big">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
                </div>
                <!--<span class="duration">25 min</span>-->
              </div>
              <p class="content__card-title">En amour, comment faire le premier pas?</p>
              <p class="content__card-date">7 juin 2018</p>
              <span class="content__card-transfert">C'est compliqué</span>
            </div>
          </a>
        </div>
                <div class="podcast-card slide col-sm-4">
          <a class="podcast-card__inner" href="/podcast/162632/la-vraie-recette-du-mojito">
            <div class="podcast-card__cover-wrapper">
              <div class="cover-container">
                <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/varshesh-joshi-65559-unsplash.jpg" alt="La vraie recette du mojito">
              </div>
              <div class="podcast-card__layer"></div>
              <div class="sharing-layer">
                <div class="sharing__container">
                  <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162632%2Fla-vraie-recette-du-mojito" class="sharing__btn">
                    <div class="icon icon--fb">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                    </div>
                  </button>
                  <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162632%2Fla-vraie-recette-du-mojito&text=La+vraie+recette+du+mojito&via=slatefr" class="sharing__btn">
                    <div class="icon icon--twitter">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                    </div>
                  </button>
                </div>
              </div>
            </div>
            <div class="podcast-card__content">
              <div class="content__duration">
                <div class="icon icon--play-circle icon--big">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
                </div>
                <!--<span class="duration">25 min</span>-->
              </div>
              <p class="content__card-title">La vraie recette du mojito</p>
              <p class="content__card-date">4 juin 2018</p>
              <span class="content__card-transfert">L'agenda du loisir français</span>
            </div>
          </a>
        </div>
                <div class="podcast-card slide col-sm-4">
          <a class="podcast-card__inner" href="/podcast/162291/comment-reussir-dans-le-paranormal">
            <div class="podcast-card__cover-wrapper">
              <div class="cover-container">
                <img class="podcast-card__cover cover fit lazyload" data-full-src="/sites/default/files/styles/330x405/public/michal-lomza-338227-unsplash.jpg" alt="Comment réussir dans le paranormal?">
              </div>
              <div class="podcast-card__layer"></div>
              <div class="sharing-layer">
                <div class="sharing__container">
                  <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162291%2Fcomment-reussir-dans-le-paranormal" class="sharing__btn">
                    <div class="icon icon--fb">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                    </div>
                  </button>
                  <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fpodcast%2F162291%2Fcomment-reussir-dans-le-paranormal&text=Comment+r%C3%A9ussir+dans+le+paranormal%3F&via=slatefr" class="sharing__btn">
                    <div class="icon icon--twitter">
                      <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                    </div>
                  </button>
                </div>
              </div>
            </div>
            <div class="podcast-card__content">
              <div class="content__duration">
                <div class="icon icon--play-circle icon--big">
                  <img src="/sites/all/themes/slatefr/static/svg/icon-play-circle.svg" alt="Ecouter le podcast" />
                </div>
                <!--<span class="duration">25 min</span>-->
              </div>
              <p class="content__card-title">Comment réussir dans le paranormal?</p>
              <p class="content__card-date">28 mai 2018</p>
              <span class="content__card-transfert">L'agenda du loisir français</span>
            </div>
          </a>
        </div>
              </div>
    </div>
  </div>
</section>
<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('setConsentUiCallback', checkConsents),window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header header--podcasts">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <img src="/sites/all/themes/slatefr/static/svg/slate-white.svg" />
                <span class="slate-logo__podcasts">Podcasts</span>
            </a>
    <div class="header-right-part">
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search white"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Economie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters">Newsletters</a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Charlotte Pudlowski'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 55880;
_sf_async_config.domain = 'slate.fr';
_sf_async_config.useCanonical = true;
if(typeof userAcceptCookies === 'undefined' || !userAcceptCookies) _sf_async_config.noCookies = true;
_sf_async_config.sections = 'Sports';
_sf_async_config.authors = 'Charlotte Pudlowski';
(function() {
  function loadChartbeat() {
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
    oldonload();
    loadChartbeat();
  };
})();
</script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  if(typeof userAcceptCookies !== 'undefined' && userAcceptCookies) {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  }
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>


<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <div id="cookies-container" style="display:none"></div>
  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=11"></script>
</body>
</html>