<!DOCTYPE html>
<html lang="fr" xmlns:og="http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <link href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.slate.fr/favicon.ico" />
  <link rel="apple-touch-icon" href="https://www.slate.fr/apple-touch-icon.png" />
  <link rel="alternate" type="application/rss+xml" title="Slate.fr" href="/rss.xml" />

  <link rel="stylesheet" href="/sites/all/themes/slatefr/styles/main.css?v=60">

  <link rel="amphtml" href="https://www.slate.fr/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds?amp">
  <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK3C/hubvisor.js"></script>
      <link rel="canonical" href="http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds" />
  <meta name="robots" content="index,follow" />
  <title>Comment un joint avec une grande star d'Hollywood a ruiné la vie de Lila Leeds | Slate.fr</title>
  <meta name="description" content="Amie de Robert Mitchum avec qui elle aimait fumer de temps en temps, la jeune actrice a vu sa vie et sa carrière ruinées par un raid de la police visant l'acteur." />
    
  <meta property="og:title" content="Comment un joint avec une grande star d'Hollywood a ruiné la vie de Lila Leeds" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2019-08-06_a_16.46.59_0.png" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Amie de Robert Mitchum avec qui elle aimait fumer de temps en temps, la jeune actrice a vu sa vie et sa carrière ruinées par un raid de la police visant l'acteur." />
  <meta property="og:site_name" content="Slate.fr" />
  <meta property="fb:admins" content="587894481" />
    <meta property="fb:app_id" content="331756046878771" />
  <meta property="fb:pages" content="77978221232" />
      <meta property="og:type" content="article" />
  <meta property="article:section" content="Culture" />
  <meta property="article:tag" content="hollywood-actrice-cinéma-marijuana-drogue" />
  <meta property="article:published_time" content="2019-08-18T15:02:00+02:00" />
  <meta property="article:modified_time" content="2019-08-18T15:02:08+02:00" />
  
  <meta property="twitter:account_id" content="20224969" />
  <meta name="twitter:site" content="@Slatefr" />
  <meta name="twitter:domain" content="Slate.fr" />
  <meta name="twitter:title" content="Comment un joint avec une grande star d'Hollywood a ruiné la vie de Lila Leeds" />
  <meta name="twitter:description" content="Amie de Robert Mitchum avec qui elle aimait fumer de temps en temps, la jeune actrice a vu sa vie et sa carrière ruinées par un raid de la police visant l'acteur." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2019-08-06_a_16.46.59_0.png" />
  <meta name="twitter:url" content="http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:creator" content="@@FUNCULTUREPOP">
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/"
    ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr",
          "name": "Slate.fr"
        }
      },
            {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/culture/",
          "name": "Culture"
        }
      }
          ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebPage",
    "relatedLink": [
            "http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-4-stooges-hollywood-mort-ted-healy-cinema-violences",
            "http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-2-linda-darnell-hommes-hollywood-exploitation-trahison",
            "http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-1-disney-cherie-retreci-gosses-yuzna-gordon"          ]
  }
  </script>
      <!-- Hotjar Tracking Code for www.slate.fr -->
  <script>
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:1398536,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds",
    "headline": "Comment un joint avec une grande star d'Hollywood a ruiné la vie de Lila Leeds",
    "alternativeHeadline": "Amie de Robert Mitchum avec qui elle aimait fumer de temps en temps, la jeune actrice a vu sa vie et sa carrière ruinées par un raid de la police visant l'acteur.",
    "description": "Amie de Robert Mitchum avec qui elle aimait fumer de temps en temps, la jeune actrice a vu sa vie et sa carrière ruinées par un raid de la police visant l'acteur.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/capture_decran_2019-08-06_a_16.46.59_0.png",
      "height": 680,
      "width": 1200    },
    "datePublished": "2019-08-18T15:02:00+02:00",
    "dateModified": "2019-08-18T15:02:08+02:00",
    "keywords":["hollywood","actrice","cinéma","marijuana","drogue"],
    "articleSection":"Culture",
    "author": {
      "@type": "Person",
      "name": "Michael Atlan"
    },
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
          
      <!-- Quantcast Choice. Consent Manager Tag -->
  <script type="text/javascript" async=true>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</script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <link rel="stylesheet" href="/sites/all/modules/custom/slate_pub/css/quantcast.css?v=2">
  <script async="async" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script type="application/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  window.__cmp('getGooglePersonalization', function(consent, isSuccess) {
    googletag.cmd.push(function() {
      var mapbanniere = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapbanniere2 = googletag.sizeMapping().
        addSize([980, 0], [[970, 90], [970, 250], [728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([768, 0], [[728, 90], [320, 100], [320, 50], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles2 = googletag.sizeMapping().
        addSize([980, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([768, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([320, 0], [[320, 100], [320, 50], [300, 250], [1, 1]]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavearticles3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mappavehaut = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mappavemtf = googletag.sizeMapping().
        addSize([980, 0], [[300, 600], [300, 250]]).
        addSize([768, 0], [[300, 600], [300, 250]]).
        addSize([320, 0], [300, 250]).
        addSize([0, 0], []).
        build();
      var mapinterstitiel = googletag.sizeMapping().
        addSize([980, 0], [[1, 1], [320, 480]]).
        addSize([768, 0], [[1, 1], [320, 480]]).
        addSize([320, 0], [[1, 1], [320, 480]]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead2 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead3 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
      var mapnativead4 = googletag.sizeMapping().
        addSize([980, 0], [1, 1]).
        addSize([768, 0], [1, 1]).
        addSize([320, 0], [1, 1]).
        addSize([0, 0], [1, 1]).
        build();
            googletag.defineSlot('\/21685585667\/culture\/banniere', [[1,1], [970,90], [970,250], [728,90]], 'div-gpt-ad-1520327189224-1').defineSizeMapping(mapbanniere).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavearticles2', [[320,50], [320,100], [1,1], [300,250]], 'div-gpt-ad-1528805285945-0').defineSizeMapping(mappavearticles2).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavearticles3', [1,1], 'div-gpt-ad-1544801534415-0').defineSizeMapping(mappavearticles3).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavehaut', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-3').defineSizeMapping(mappavehaut).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/pavemtf', [[300,600], [300,250]], 'div-gpt-ad-1520327189224-4').defineSizeMapping(mappavemtf).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/interstitiel', [[1,1], [320,480]], 'div-gpt-ad-1520433120883-1').defineSizeMapping(mapinterstitiel).addService(googletag.pubads());
            googletag.defineSlot('\/21685585667\/culture\/nativead4', [1,1], 'div-gpt-ad-1529408344090-0').defineSizeMapping(mapnativead4).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
            if(!isSuccess || !consent.googlePersonalizationData.consentValue) {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(1);
          googletag.pubads().setCookieOptions(1);
        });
      } else {
        googletag.cmd.push(function() {
          googletag.pubads().setRequestNonPersonalizedAds(0);
          googletag.pubads().setCookieOptions(0);
        });
      }
      googletag.enableServices();
    });
  });
  </script>  
  <script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="481164" async="async"></script>
  
  </head>
<body class="story" name="story">
  
  <div class="app">
  <div class="layout layout--article layout--article-serie">
        <div id="div-gpt-ad-1520327189224-1" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-1"); });</script></div><article>
  <div class="article-header grid-container">
    <div class="row">
      <div class="article-header__inner col-sm-10 col-sm-offset-1 col-md-8 col-md-offset-2">
        <div class="article-header__breadcrumb">
                              <a href="/culture/">Culture</a>
                  </div>
                <h1 class="article-header__title">Comment un joint avec une grande star d'Hollywood a ruiné la vie de Lila Leeds</h1>
        <span class="article-header__reading-time">Temps de lecture : 10 min</span>        <p class="article-header__infos article-infos">
                              <a class="author" href="/source/36389/michael-atlan">Michael Atlan</a>                              — <time datetime="2019-08-18 15:02:00">18 août 2019 à 15h02</time>        </p>
        <h2 class="article-header__chapo">Amie de Robert Mitchum avec qui elle aimait fumer de temps en temps, la jeune actrice a vu sa vie et sa carrière ruinées par un raid de la police visant l'acteur.</h2>
      </div>
    </div>
  </div>
  <div class="article-content-wrapper grid-container">
    <div class="article-thumb-wrapper">
      <div class="article-thumb">
        <figure class="preload article-image">
          <div class="image-container">
                        <img class="image image--full lazyload" data-full-src="/sites/default/files/styles/1060x523/public/capture_decran_2019-08-06_a_16.46.59_0.png" alt="Lila Leeds dans Wild Weed. | Capture d&amp;#39;&amp;eacute;cran via YouTube">
                      </div>
          <figcaption class="legend-container">
            <div class="legend">
              <span class="caption-picture">Lila Leeds dans <em>Wild Weed</em>. | Capture d'&eacute;cran via YouTube
</span>
            </div>
          </figcaption>
        </figure>
      </div>
      <div class="sharing-tools-wrapper">
        <div class="sharing-tools">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&text=Comment+un+joint+avec+une+grande+star+d%27Hollywood+a+ruin%C3%A9+la+vie+de+Lila+Leeds&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&text=Comment+un+joint+avec+une+grande+star+d%27Hollywood+a+ruin%C3%A9+la+vie+de+Lila+Leeds&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
      </div>
    </div>
    <div class="article-content row">
      <div class="content-left col-md-8 col-auto">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden">
          <div class="field-items">
            <div class="field-item even">
            <p class="article-infos article-infos--top-article">Temps de lecture: 10 min</p>
            <p dir="ltr">Cela faisait plusieurs fois que Robin Ford, un jeune agent immobilier, appelait Lila Leeds pour l'inviter &agrave; d&icirc;ner. Ils s'&eacute;taient rencontr&eacute;s lors d'une f&ecirc;te &agrave; Santa Monica dans la maison de plage du producteur <a href="https://en.wikipedia.org/wiki/Pat_DiCicco" rel="noreferrer" target="_blank">Pat DiCicco</a>. La jeune actrice cherchait &agrave; d&eacute;m&eacute;nager de son petit appartement en ville et Ford lui avait propos&eacute; ses services, pas indiff&eacute;rent aux charmes de la belle blonde dont l'&eacute;ditorialiste <a href="https://fr.wikipedia.org/wiki/James_Bacon" rel="noreferrer" target="_blank">James Bacon</a> avait un jour dit qu'elle &eacute;tait <em>&laquo;une des plus belles femmes qui ait jamais atterri &agrave; Hollywood&raquo;</em> ressemblant <em>&laquo;&agrave; <a href="https://fr.wikipedia.org/wiki/Lana_Turner" rel="noreferrer" target="_blank">Lana Turner</a> mais en plus mignonne&raquo;</em>.</p><p dir="ltr">Cette fois, pour la convaincre, il lui avait promis qu'un ami &agrave; lui, un grand acteur, avait souhait&eacute; la rencontrer. Il lui avait assur&eacute; qu'elle serait ravie de le conna&icirc;tre &eacute;galement. Elle avait donc accept&eacute; et le soir m&ecirc;me, il passait la chercher &agrave; son appartement de Franklin Avenue, en plein c&oelig;ur d'Hollywood.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/story/158512/culture-cinema-hollywood-femmes-corps-actrices-studios-contrat-clauses-moralite-avortements-forces" rel="noreferrer" target="_blank">Quand les actrices c&eacute;daient leurs corps et leur vie personnelle aux studios</a></div><p dir="ltr">Au volant d'une Buick verte toute neuve, il y a Robert Mitchum, un jeune acteur de 31 ans tout en flegme qui, apr&egrave;s avoir r&eacute;colt&eacute; une nomination aux Oscars pour son second r&ocirc;le dans le film de guerre <em><a href="https://fr.wikipedia.org/wiki/Les_For%C3%A7ats_de_la_gloire" rel="noreferrer" target="_blank">Les For&ccedil;ats de la gloire</a></em> (1945), avait commenc&eacute; &agrave; se faire un nom dans des films noirs comme<em> <a href="https://fr.wikipedia.org/wiki/Lame_de_fond_(film,_1946)" rel="noreferrer" target="_blank">Lame de fond</a></em> (1946), <em><a href="https://fr.wikipedia.org/wiki/Feux_crois%C3%A9s_(film,_1947)" rel="noreferrer" target="_blank">Feux crois&eacute;s</a></em> (1947) ou <em><a href="https://fr.wikipedia.org/wiki/La_Griffe_du_pass%C3%A9" rel="noreferrer" target="_blank">La Griffe du pass&eacute;</a> </em>(1947).<div id="inreadbis" class="ad-wrapper"><span id="wrapper_inread"><div id="div-gpt-ad-1544801534415-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1544801534415-0"); });</script></div></span></div></p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/0F7vEOgHVCU" width="695px"></iframe></div><p dir="ltr">Le courant passe bien entre Leeds et Mitchum qui, fid&egrave;le &agrave; son image de gentil gar&ccedil;on nonchalant, ne se montre ni arrogant, ni pressant avec la jolie blonde. D'embl&eacute;e, il lui annonce qu'il est mari&eacute; avec deux jeunes enfants partis sur la c&ocirc;te est, le temps qu'une brouille avec son &eacute;pouse se dissipe.</p><p dir="ltr"><em>&laquo;J'aimais bien Bob, </em>confiait-elle en 1950 au New York Daily News.<em> Pas parce que c'&eacute;tait une grande star mais parce que c'&eacute;tait un type bien.</em> [...]<em> Ce n'&eacute;tait pas le glamour ou la r&eacute;putation qui rendait Bob attirant. C'est juste qu'il &eacute;tait un type normal.&raquo;</em></p><p dir="ltr">Cette belle rencontre, Lila Leeds ne sait pas encore que, quelques semaines plus tard, elle ruinera sa vie et sa carri&egrave;re dans un de ces tr&egrave;s m&eacute;diatiques scandales qui font aujourd'hui la l&eacute;gende d'Hollywood, ceux dont ne sortaient jamais gagnantes les jeunes actrices, chair &agrave; canon d'une industrie sans piti&eacute; pour les plus faibles.</p><h3 dir="ltr">La nouvelle Lana Turner</h3><p dir="ltr">N&eacute;e dans une petite bourgade de l'Iowa, Lila Leeds exhibe tr&egrave;s t&ocirc;t un caract&egrave;re bien tremp&eacute;. Apr&egrave;s avoir d&eacute;m&eacute;nag&eacute; &agrave; 12 ans au Nouveau-Mexique avec sa m&egrave;re, elle fugue &agrave; 17 ans et atterrit &agrave; Saint-Louis dans le Missouri o&ugrave; elle travaille comme danseuse dans un club de <a href="https://fr.wikipedia.org/wiki/Jive" rel="noreferrer" target="_blank">jive</a>. Elle n'y fera pas long feu: malade, elle suppliera, quelques mois plus tard, sa m&egrave;re de venir la chercher avant de l'emmener au soleil, &agrave; Los Angeles, pour r&eacute;cup&eacute;rer.</p><p dir="ltr">L&agrave;, la jeune Lila ne tarde pas &agrave; trouver sa place. Elle est d'une beaut&eacute; stup&eacute;fiante avec un pulpeux physique, un atout parfait dans une ville enti&egrave;rement bas&eacute;e sur l'apparence. <em>&laquo;Je n'ai eu aucun mal &agrave; trouver un bon job dans un de ses drive-ins glamour o&ugrave; ils habillent les serveuses en shorts et pulls en V&raquo;</em>, racontait-elle. Quelques semaines plus tard, c'est Jackie Coogan, <a href="https://fr.wikipedia.org/wiki/Le_Kid" rel="noreferrer" target="_blank">le Kid</a> de Chaplin d&eacute;sormais trentenaire, qui lui d&eacute;croche un nouveau job au vestiaire de <a href="https://en.wikipedia.org/wiki/Ciro%27s" rel="noreferrer" target="_blank">Ciro</a>, un club du Sunset Trip tr&egrave;s en vogue. C'est l&agrave; qu'elle rencontre Little Jack Little, un musicien bien plus &acirc;g&eacute;, qu'elle &eacute;pouse &agrave; Las Vegas avant de s'apercevoir quelques jours plus tard qu'il avait oubli&eacute; de divorcer d'une autre femme. Elle n'avait pas encore 19 ans.</p><p dir="ltr">Fatigu&eacute;e des remarques d&eacute;plac&eacute;es et de se faire pincer les fesses au Ciro, elle d&eacute;cide de tenter sa chance au cin&eacute;ma en prenant des cours de th&eacute;&acirc;tre. D&egrave;s sa premi&egrave;re pi&egrave;ce, elle est remarqu&eacute;e. <em>&laquo;Le soir de la premi&egrave;re, il y avait des gens de chaque studio dans le public</em>, <a href="https://archive.org/details/robertmitchumbab00serv/page/158" rel="noreferrer" target="_blank">se rappelait-elle</a>. <em>Je connaissais mes r&eacute;pliques et j'ai chang&eacute; de pull cinq fois en trois actes. Le jour suivant, j'avais trois bonnes offres de travail.&raquo;</em></p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/X1P2RXBklds" width="695px"></iframe></div><p dir="ltr">Neuf mois seulement apr&egrave;s avoir d&eacute;barqu&eacute; &agrave; Los Angeles avec sa m&egrave;re, elle signait avec la MGM, le plus prestigieux studio de l'&eacute;poque, et tournait ses premiers films, la com&eacute;die <em><a href="https://en.wikipedia.org/wiki/The_Show-Off_(1946_film)" rel="noreferrer" target="_blank">Le Vantard</a></em> avec Red Skelton et le film noir <em><a href="https://fr.wikipedia.org/wiki/La_Dame_du_lac_(film)" rel="noreferrer" target="_blank">La Dame du lac</a></em> avec Robert Montgomery d'apr&egrave;s le roman de Raymond Chandler. Ce ne sont que de petits r&ocirc;les mais, au studio, on lui promet de belles et grandes choses. On lui dit qu'elle est la nouvelle Lana Turner.</p><h3 dir="ltr">Un go&ucirc;t commun pour l'herbe</h3><p dir="ltr">Justement, on lui offre un r&ocirc;le au c&ocirc;t&eacute; de la pulpeuse blonde dans <em><a href="https://fr.wikipedia.org/wiki/Le_Pays_du_dauphin_vert_(film)" rel="noreferrer" target="_blank">Le Pays du dauphin vert</a> </em>en 1947, un r&ocirc;le qu'on lui pr&eacute;sente comme celui qui la mettra sur la carte. Mais l'apr&egrave;s-guerre n'est pas tendre pour la MGM qui conna&icirc;t des difficult&eacute;s financi&egrave;res face &agrave; l'arriv&eacute;e de la t&eacute;l&eacute;vision et la concurrence de la Warner et de la Fox. Le studio licencie de nombreux acteurs et actrices sous contrat dont Lila Leeds, qui n'est m&ecirc;me pas cr&eacute;dit&eacute;e dans le film de Victor Saville.</p><p dir="ltr">Elle d&eacute;prime de plus en plus, passe ses soir&eacute;es &agrave; &eacute;cumer le Strip et ses clubs de jazz o&ugrave; elle conna&icirc;t beaucoup de musiciens. Avec eux, elle fume de la marijuana dans les loges et sur les parkings. Une habitude prise tr&egrave;s jeune aupr&egrave;s du <a href="https://fr.wikipedia.org/wiki/Stan_Kenton" rel="noreferrer" target="_blank">Stan Kenton Band</a> lors de leur passage dans le Missouri. <em>&laquo;Je fumais socialement, comme certains boivent un verre. L'herbe ne me faisait pas grand-chose, j'&eacute;tais juste plus somnolente et relax&eacute;e. J'ai entendu parler de gens qui deviennent fous avec l'herbe. Mais, jusqu'&agrave; maintenant, en ce qui me concerne, &ccedil;a ne fait que me relaxer.&raquo;</em></p><p dir="ltr"><em>Relax</em> n'est pourtant pas l'impression que donne Lila Leeds dans les r&eacute;cits de la presse. Au d&eacute;but de l'ann&eacute;e 1948, les journaux relatent par exemple une altercation au Ciro entre Leeds et une autre blonde, la mannequin Kitty Hamilton. <em>&laquo;La Bataille des blondes&raquo;</em>, affichent alors <a href="https://jhgraham.com/2016/07/18/brawls/" rel="noreferrer" target="_blank">les titres</a>. Quelques jours plus tard, elle sera retrouv&eacute;e inconsciente et transport&eacute;e aux urgences apr&egrave;s une overdose m&eacute;dicamenteuse. Elle aurait pris la mauvaise bouteille dans son armoire &agrave; pharmacie apr&egrave;s s'&ecirc;tre sentie mal. Les jours de Lila Leeds &agrave; Hollywood semblent compt&eacute;s.<div id="inreadbis2" class="ad-wrapper"><span id="wrapper_inread2"><div id="div-gpt-ad-1528805285945-0" class="ad banner"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528805285945-0"); });</script></div></span></div></p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-1-disney-cherie-retreci-gosses-yuzna-gordon" rel="noreferrer" target="_blank">Comment Disney a mang&eacute; &laquo;Ch&eacute;rie, j'ai r&eacute;tr&eacute;ci les gosses&raquo; de Yuzna et Gordon</a></div><p dir="ltr">Pourtant, la Warner Bros. est pr&ecirc;te &agrave; lui laisser une seconde chance. Apr&egrave;s une courte apparition dans <em><a href="https://en.wikipedia.org/wiki/The_House_Across_the_Street" rel="noreferrer" target="_blank">The House across the Street</a></em>, on lui promet le plus gros r&ocirc;le de sa carri&egrave;re. En juin 1948, elle d&eacute;croche m&ecirc;me le premier r&ocirc;le d'un film de s&eacute;rie B,<em> <a href="https://en.wikipedia.org/wiki/Jungle_Goddess" rel="noreferrer" target="_blank">Jungle Goddess</a></em>. Pr&ecirc;te pour une nouvelle vie, dans les derni&egrave;res semaines d'ao&ucirc;t, elle quitte son appartement de Franklin Avenue, s'installe en sous-location dans une petite maison de trois pi&egrave;ces sur Ridpath Drive &agrave; l'entr&eacute;e de <a href="https://fr.wikipedia.org/wiki/Laurel_Canyon" rel="noreferrer" target="_blank">Laurel Canyon</a>, juste au-dessus de Sunset Boulevard, et le 31, elle appelle Mitchum pour lui faire visiter.</p><p dir="ltr">Fatigu&eacute; par une journ&eacute;e pass&eacute;e &agrave; chercher une maison avec Robin Ford, il lui dit qu'il va passer. Lila, elle, appelle son dealer pour lui commander de la marijuana &ndash;les deux, le jour de leur rencontre, s'&eacute;tant d&eacute;couvert un go&ucirc;t commun pour l'herbe. Ce soir-l&agrave;, ils seront quatre: Lila et Bob, plus Robin Ford et Vicky Evans, la colocataire de Lila, une jeune mannequin, rencontr&eacute;e quelques jours plus t&ocirc;t, venue tenter sa chance &agrave; Hollywood. Ford et Mitchum arrivent chez Lila peu avant minuit. Quelques minutes plus tard, ils avaient tamis&eacute; les lumi&egrave;res et allum&eacute; les joints.</p><h3 dir="ltr">Impossible d'&eacute;chapper au scandale</h3><p dir="ltr">Ils sont &agrave; peine perturb&eacute;s par un bruit sur le porche de la cuisine. Seule Evans, qui ne fume pas, se l&egrave;ve pour aller voir, pensant que ce sont les chiens rest&eacute;s &agrave; l'ext&eacute;rieur. Mais en ouvrant la porte, deux hommes chargent et se pr&eacute;cipitent &agrave; l'int&eacute;rieur de la maison en utilisant la jeune femme comme bouclier. Mitchum a &agrave; peine le temps, joint &agrave; la main, de jeter la table basse contre les assaillants qu'ils sortent des revolvers pour les pointer sur sa t&ecirc;te. <em>&laquo;Officiers de police! Personne ne bouge!&raquo;</em>, hurlent-ils.</p><p dir="ltr">Bien d&eacute;cid&eacute;s &agrave; &eacute;radiquer la dope dans les milieux hollywoodiens, les deux inspecteurs de la brigade des stups &eacute;taient, semble-t-il, sur la trace de Mitchum depuis d&eacute;j&agrave; quelques semaines. Ce rendez-vous dans la petite maison de Leeds, les fen&ecirc;tres grandes ouvertes en cette soir&eacute;e d'&eacute;t&eacute;, loin des villas, &agrave; l'&eacute;cart des regards indiscrets, avait &eacute;t&eacute; l'occasion parfaite de prendre en flagrant d&eacute;lit la star hollywoodienne.</p><p dir="ltr"><img src="/sites/default/files/capture_decran_2019-08-08_a_17.51.15.png" style="height: 472px; width: 695px;"></p><p class="legend-container" dir="ltr">Enqu&ecirc;te sur la drogue &agrave; Hollywood dans Photoplay (d&eacute;cembre 1948). | Capture d'&eacute;cran via Archive.org</p><p dir="ltr">Impossible d'&eacute;chapper au scandale. La marijuana est alors vue comme une drogue menant &agrave; tous les vices: on dit que sa consommation, qui peut co&ucirc;ter jusqu'&agrave; deux ans de prison, conduit au meurtre, aux accidents de la route, au suicide, aux viols et &agrave; la folie. Dans un Hollywood de l'apr&egrave;s-guerre encore largement contr&ocirc;l&eacute; par les censeurs et en qu&ecirc;te perp&eacute;tuelle d'une moralit&eacute; d'apparat, Leeds et Mitchum sont condamn&eacute;s au moment m&ecirc;me o&ugrave; ils franchissent le pas de la porte, les menottes aux poignets. Les <em><a href="https://en.wikipedia.org/wiki/Fixer_(person)" rel="noreferrer" target="_blank">fixers</a></em> de la <a href="https://fr.wikipedia.org/wiki/RKO_Pictures" rel="noreferrer" target="_blank">RKO</a> et d'Howard Hughes, le tout nouveau propri&eacute;taire du studio, n'ont rien pu faire. La presse est d&eacute;j&agrave; l&agrave;. Alors, quand un policier lui demande son m&eacute;tier, Mitchum r&eacute;pond <em>&laquo;ancien acteur&raquo;</em>: il est persuad&eacute; que sa carri&egrave;re &agrave; Hollywood est ruin&eacute;e.</p><p dir="ltr">Il n'en perd pas pour autant sa nonchalance d&eacute;j&agrave; l&eacute;gendaire, plaisantant, d&egrave;s le lendemain matin, avec les reporters sur son uniforme en denim, le fait qu'il n'ait pas eu son caf&eacute; du matin ou la r&eacute;action des patrons de son studio. Lila non plus ne semble pas tr&egrave;s affect&eacute;e, se moquant des deux jeunes boxers incapables de faire leur boulot de chien de garde.</p><p dir="ltr">Les deux semblent persuad&eacute;s qu'ils ont &eacute;t&eacute; pi&eacute;g&eacute;s, que les policiers avaient &eacute;t&eacute; renseign&eacute;s de l'arriv&eacute;e de Mitchum chez Leeds. En cause, Vicky Evans et/ou Robin Ford: l'une parce qu'elle n'avait pas touch&eacute; &agrave; l'herbe de la soir&eacute;e et avait &eacute;t&eacute; la personne &agrave; ouvrir &agrave; la police, l'autre parce qu'il avait &eacute;t&eacute; celui qui avait pr&eacute;sent&eacute; Mitchum &agrave; Leeds et qu'il aurait voulu &eacute;chapper &agrave; de la prison pour une pr&eacute;c&eacute;dente arrestation. Pour cette raison, l'avocat de Mitchum est convaincu qu'il peut, gr&acirc;ce &agrave; un vice de proc&eacute;dure, &eacute;chapper &agrave; une condamnation.</p><h3 dir="ltr">Double standard</h3><p dir="ltr">Surtout qu'au-del&agrave; du proc&egrave;s, l'acteur semble trouver une nouvelle aura aupr&egrave;s du public. &Eacute;videmment, le studio re&ccedil;oit des centaines de lettres de conservateurs et conservatrices accablant l'acteur. Mais un groupe bien plus nombreux a &eacute;t&eacute; titill&eacute; par ce flegme et ce temp&eacute;rament de bad boy qu'il ne cultivait jusque-l&agrave; que dans ses films. Quand passaient les bandes-annonces pour ses westerns <em><a href="https://fr.wikipedia.org/wiki/Rachel_and_the_Stranger" rel="noreferrer" target="_blank">Rachel and the Stranger</a></em> et <em><a href="https://fr.wikipedia.org/wiki/Ciel_rouge" rel="noreferrer" target="_blank">Ciel rouge</a></em>, la salle ne r&eacute;sonnait qu'aux sons des applaudissements et des hu&eacute;es d'approbation. Il &eacute;tait ind&eacute;niable que les files d'attente se formant aux coins des rues, semblables &agrave; celles pleines d'adolescentes devant le tribunal, n'&eacute;taient destin&eacute;es qu'&agrave; lui, la star virile et nonchalante.</p><p dir="ltr">Par cons&eacute;quent, le scandale a beau lui valoir quarante-trois jours d'emprisonnement, une broutille au regard de l'ann&eacute;e &agrave; laquelle il avait &eacute;t&eacute; condamn&eacute; au d&eacute;part, il peut d&egrave;s 1949, presque comme si de rien n'&eacute;tait, reprendre le travail: le tournage de <em><a href="https://fr.wikipedia.org/wiki/%C3%87a_commence_%C3%A0_Vera_Cruz" rel="noreferrer" target="_blank">&Ccedil;a commence &agrave; Vera Cruz</a></em> a &eacute;t&eacute; sp&eacute;cialement am&eacute;nag&eacute; pour lui par la RKO et le r&eacute;alisateur Don Siegel. Les r&ocirc;les continueraient &agrave; pleuvoir pour des d&eacute;cennies.</p><p dir="ltr"><img src="/sites/default/files/capture_decran_2019-08-08_a_17.38.41.png" style="height: 465px; width: 695px;"></p><p class="legend-container" dir="ltr">Double-page consacr&eacute;e &agrave; Robert Mitchum et &agrave; sa vie de famille retrouv&eacute;e dans Photoplay (ao&ucirc;t 1949). | Capture d'&eacute;cran via Archive.org</p><p dir="ltr">Lila, en revanche, a de quoi s'inqui&eacute;ter. Contrairement &agrave; Mitchum pour la d&eacute;fense duquel la RKO a engag&eacute; le meilleur avocat d'Hollywood, elle n'est, &agrave; 20 ans, qu'une petite actrice de seconde zone sans le sou. En cas de besoin, personne n'h&eacute;siterait &agrave; la jeter sous le bus, &agrave; lui faire porter le chapeau. La seule d&eacute;claration &agrave; la presse de son agent n'est ainsi pas tr&egrave;s optimiste. <em>&laquo;Elle avait une carri&egrave;re prometteuse</em>, <a href="https://archive.org/details/robertmitchumbab00serv/page/180" rel="noreferrer" target="_blank">disait-il</a>. <em>Elle &eacute;tait destin&eacute;e &agrave; un grand succ&egrave;s, si seulement elle s'&eacute;tait comport&eacute;e diff&eacute;remment. Il semble qu'elle ait d&eacute;sormais an&eacute;anti toutes ses chances.&raquo; </em></p><p dir="ltr">Malgr&eacute; les autographes qu'on lui demande dans la rue, elle sait qu'elle ne sera jamais la nouvelle Lana Turner. Le proc&egrave;s lui a &eacute;t&eacute; fatal: la presse a fait d'elle une belle blonde stupide et l&eacute;g&egrave;rement illumin&eacute;e, une <em><a href="https://en.wikipedia.org/wiki/Cautionary_tale" rel="noreferrer" target="_blank">cautionary tale</a></em>, un exemple qu'on raconte aux jeunes adolescentes pour les emp&ecirc;cher de faire des b&ecirc;tises.</p><p dir="ltr">En 1952, dans un article du magazine Collier's, elle r&eacute;v&egrave;le ainsi qu'apr&egrave;s le proc&egrave;s et ses soixante jours de prison, elle n'avait <em>&laquo;re&ccedil;u qu'une seule offre&hellip; qui n'&eacute;tait qu'une tentative &eacute;vidente pour capitaliser sur la notori&eacute;t&eacute; de l'affaire Mitchum&raquo;</em>. Le film conte l'histoire d'Ann Lester, une jeune orpheline initi&eacute;e &agrave; la marijuana par un dealer pour qui elle finira par vendre apr&egrave;s avoir perdu son job &agrave; cause de sa consommation de drogue.</p><div class="media_embed" height="400px" width="695px"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400px" src="https://www.youtube.com/embed/fi32ZC_28GM" width="695px"></iframe></div><p>Pour la premi&egrave;re fois, Lila tient le premier r&ocirc;le mais, sorti dix ans apr&egrave;s le d&eacute;sormais culte <em><a href="https://fr.wikipedia.org/wiki/Reefer_Madness" rel="noreferrer" target="_blank">Reefer Madness</a></em>, le mauvais et vulgaire film d'exploitation, intitul&eacute; successivement <em>She Shoulda Said No!</em> ou <em>Wild Weed</em>, est d&eacute;j&agrave; d&eacute;mod&eacute; et fait un bide. L'Am&eacute;rique est pass&eacute;e &agrave; autre chose. <em>&laquo;Je l'ai fait. J'&eacute;tais fauch&eacute;e&raquo;</em>, expliquait Leeds &agrave; Collier's.</p><p dir="ltr">Ce sera sa derni&egrave;re apparition au cin&eacute;ma. D&eacute;prim&eacute;e, elle s'enfonce et reprend ses mauvaises habitudes. Apr&egrave;s un accident de voiture sur le Sunset Strip, elle est bannie de Californie pour violation de conditionnelle par le m&ecirc;me juge qui l'avait condamn&eacute;e quelques mois auparavant.</p><p dir="ltr">Exil&eacute;e dans le Midwest, elle se met &agrave; travailler dans des bo&icirc;tes de nuit, se marie &agrave; deux reprises, dont une avec un musicien autrefois accus&eacute; d'avoir braqu&eacute; une station-service pour entretenir sa propre addiction, et fait des allers-retours en prison. En 1954, elle est arr&ecirc;t&eacute;e dans un raid de son appartement &agrave; Chicago. <a href="https://trove.nla.gov.au/newspaper/article/84597089#" rel="noreferrer" target="_blank">Une agence de presse affirme</a> alors que <em>&laquo;la police a trouv&eacute; assez d'h&eacute;ro&iuml;ne pour leur fournir une bonne affaire&raquo;</em> en plus de deux enfants en bas &acirc;ge <em>&laquo;dans un sale &eacute;tat&raquo;</em>. En 1956, elle est arr&ecirc;t&eacute;e pour prostitution.</p><div class="to-read to-read--full-grid"><span class="to-read__label">&Agrave; lire aussi</span><a href="http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-2-linda-darnell-hommes-hollywood-exploitation-trahison" rel="noreferrer" target="_blank">Comment les hommes d'Hollywood ont exploit&eacute; et trahi Linda Darnell</a></div><p dir="ltr">Lila Leeds ne r&eacute;appara&icirc;t que vingt ans plus tard. Un articles du Los Angeles Times, en janvier 1974, mentionne un jeune homme de 19 ans poignard&eacute; &agrave; mort dans une contre-all&eacute;e de Melrose Avenue &agrave; Hollywood par un vendeur de bibles itin&eacute;rant. D'apr&egrave;s l'enqu&ecirc;te de la police, le seul contact &agrave; Los Angeles du jeune homme &eacute;tait une pasteure initiant dans une petite &eacute;glise de Western Avenue, The Spiritual Mission Inc. Laymen's Evangelist (SMILE). Son nom &eacute;tait Lila Leeds.</p><p dir="ltr">D&eacute;sormais &acirc;g&eacute;e de 48, ses cheveux blonds depuis longtemps disparus, elle avait d&eacute;riv&eacute;, malade et sans argent, sur les traces de son pass&eacute; et &eacute;tait revenue en Californie en 1966. Elle y avait entendu l'appel de Dieu et avait commenc&eacute; &agrave; &eacute;tudier la religion, s'&eacute;tait port&eacute;e volontaire pour aider les associations &eacute;vang&eacute;lques locales. Un temps, elle avait chant&eacute; et racont&eacute; sa transformation aupr&egrave;s d'un pr&eacute;dicateur avec la coupe de cheveux d'Elvis nomm&eacute; Johnny Barton. <em>&laquo;Venez pour votre miracle&raquo;</em>, annon&ccedil;ait <a href="https://newspaperarchive.com/oxnard-press-courier-nov-30-1974-p-7/" rel="noreferrer" target="_blank">la publicit&eacute;</a>.</p><p dir="ltr"><img src="/sites/default/files/capture_decran_2019-08-06_a_15.56.37.png" style="height: 672px; width: 695px;"></p><p class="legend-container" dir="ltr">Publicit&eacute; pour le pr&ecirc;che de Johnny Barton publi&eacute;e dans l'Oxnard Press-Courier (30 novembre 1974). | Capture d'&eacute;cran via Newspaper Archive</p><p dir="ltr">Chez SMILE, elle avait, semblait-il, trouv&eacute; la paix int&eacute;rieur, aidant les jeunes femmes et hommes qui, comme elle, avaient vu la face sombre d'Hollywood, celle de la mis&egrave;re et de la drogue, trahis par des r&ecirc;ves de gloire, d'argent et de volupt&eacute;.</p>
            </div>
          </div>
        </div>
        <div class="sharing-tools sharing-tools--align-center">
          <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--fb">
              <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
            </div>
                      </a>
          <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--messenger">
              <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
            </div>
          </a>
          <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&text=Comment+un+joint+avec+une+grande+star+d%27Hollywood+a+ruin%C3%A9+la+vie+de+Lila+Leeds&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&text=Comment+un+joint+avec+une+grande+star+d%27Hollywood+a+ruin%C3%A9+la+vie+de+Lila+Leeds&via=slatefr">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--twitter">
              <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
            </div>
          </a>
          <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--linkedin">
              <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
            </div>
          </a>
          <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
            <span class="sharing-btn__bg"></span>
            <div class="icon icon--whatsapp">
              <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
            </div>
          </a>
        </div>
        <div class="tags-container tags-container--border-top">
          <span class="tags__label">En savoir plus:</span>
          <div class="tags">
                                    <a class="tag" href="/culture/">
              <span class="tag__label">Culture</span>
            </a>
                                                            <a class="tag" href="/dossier/3717/hollywood">
              <span class="tag__label">hollywood</span>
            </a>
                        <a class="tag" href="/dossier/26057/actrice">
              <span class="tag__label">actrice</span>
            </a>
                        <a class="tag" href="/dossier/43/cinema">
              <span class="tag__label">cinéma</span>
            </a>
                        <a class="tag" href="/dossier/5635/marijuana">
              <span class="tag__label">marijuana</span>
            </a>
                        <a class="tag" href="/dossier/223/drogue">
              <span class="tag__label">drogue</span>
            </a>
                                  </div>
        </div>
        <div class="article-signature">
                    <p class="signature__content"><a href="/source/36389/michael-atlan">Michael Atlan</a> </p>
                  </div>

        <div class="episodes-navigation-detailed">
  <a class="current-episode" data-serie="179622" data-nid="180543" href="/culture/hollywood-univers-impitoyable">Hollywood, univers impitoyable</a>
  <div class="episodes-container">
        <div class="article-card article-card--episode">
      <div class="article-card__inner">
        <a href="/culture/hollywood-univers-impitoyable/episode-4-stooges-hollywood-mort-ted-healy-cinema-violences">
          <div class="article-card__cover-wrapper">
            <div class="cover-container">
              <img class="article-card__cover cover fit lazyload parallax-enable" data-full-src="/sites/default/files/styles/330x188/public/capture_decran_2019-07-25_a_13.25.29.png" alt="Comment la mort violente du créateur des Trois Stooges a été digérée par Hollywood">
            </div>
            <div class="sharing-layer">
              <div class="sharing__container">
                <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-4-stooges-hollywood-mort-ted-healy-cinema-violences" class="sharing__btn">
                  <div class="icon icon--fb">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                  </div>
                </button>
                <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-4-stooges-hollywood-mort-ted-healy-cinema-violences&text=Comment+la+mort+violente+du+cr%C3%A9ateur+des+Trois+Stooges+a+%C3%A9t%C3%A9+dig%C3%A9r%C3%A9e+par+Hollywood&via=slatefr" class="sharing__btn">
                  <div class="icon icon--twitter">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                  </div>
                </button>
              </div>
            </div>
          </div>
        </a>
        <div class="article-card__content">
          <p class="content__subtitle">Épisode 4</p>
          <p class="content__title"><a href="/culture/hollywood-univers-impitoyable/episode-4-stooges-hollywood-mort-ted-healy-cinema-violences">Comment la mort violente du créateur des Trois Stooges a été digérée par Hollywood</a></p>
          <p class="article-infos article-infos--card">Par
                                    <span class="author"> Michael Atlan</span>
                        <span class="reading-time"> Temps de lecture : 9 min</span>          </p>
        </div>
      </div>
    </div>
        <div class="article-card article-card--episode">
      <div class="article-card__inner">
        <a href="/culture/hollywood-univers-impitoyable/episode-5-studios-arnaquent-jeunes-artistes-debarquent-hollywood">
          <div class="article-card__cover-wrapper">
            <div class="cover-container">
              <img class="article-card__cover cover fit lazyload parallax-enable" data-full-src="/sites/default/files/styles/330x188/public/capture_decran_2019-08-02_a_12.20.11.jpg" alt="Comment les studios arnaquent les jeunes artistes qui débarquent à Hollywood">
            </div>
            <div class="sharing-layer">
              <div class="sharing__container">
                <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-5-studios-arnaquent-jeunes-artistes-debarquent-hollywood" class="sharing__btn">
                  <div class="icon icon--fb">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
                  </div>
                </button>
                <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-5-studios-arnaquent-jeunes-artistes-debarquent-hollywood&text=Comment+les+studios+arnaquent+les+jeunes+artistes+qui+d%C3%A9barquent+%C3%A0+Hollywood&via=slatefr" class="sharing__btn">
                  <div class="icon icon--twitter">
                    <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
                  </div>
                </button>
              </div>
            </div>
          </div>
        </a>
        <div class="article-card__content">
          <p class="content__subtitle">Épisode 5</p>
          <p class="content__title"><a href="/culture/hollywood-univers-impitoyable/episode-5-studios-arnaquent-jeunes-artistes-debarquent-hollywood">Comment les studios arnaquent les jeunes artistes qui débarquent à Hollywood</a></p>
          <p class="article-infos article-infos--card">Par
                                    <span class="author"> Michael Atlan</span>
                        <span class="reading-time"> Temps de lecture : 7 min</span>          </p>
        </div>
      </div>
    </div>
      </div>
</div>
        <div class="bottom-content">
          <div wibbitz="embed-player-widget"></div>

          <div class="OUTBRAIN" data-src="http://www.slate.fr/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds" data-widget-id="AR_2" data-ob-template="slatefr" ></div>
          <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        </div>
      </div>
      <aside class="content-right col-md-4 col-300">
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-3" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-3"); });</script></div>        </div>

        <div class="feed-articles-aside">
  <p class="feed-articles-aside__label">À lire aussi</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/146970/jai-regarde-films-original-netflix">On a classé les 370 films Netflix des meilleurs aux plus mauvais</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 154 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/146970/jai-regarde-films-original-netflix"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/190628-leon-anima-hero-1_cvz1aa.jpg" alt="On a classé les 370 films Netflix des meilleurs aux plus mauvais"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/story/180756/pessin-detente-week-end-15-aout-baisse-chomage-missile-nucleaire-russe">Détente</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 2 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/story/180756/pessin-detente-week-end-15-aout-baisse-chomage-missile-nucleaire-russe"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/detente.jpg" alt="Détente"></a>
        </div>
      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__wrapper">
        <div class="article-small-list__text">
          <p class="article-small-list__title"><a href="/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds">Comment un joint avec une grande star d'Hollywood a ruiné la vie de Lila Leeds</a></p>
          <span class="article-small-list__subtitle">Temps de lecture : 10 min</span>                  </div>
        <div class="article-small-list__thumb">
          <a href="/culture/hollywood-univers-impitoyable/episode-6-joint-grande-star-ruiner-vie-lila-leeds"><img class="lazyload" data-full-src="/sites/default/files/styles/177x177/public/capture_decran_2019-08-06_a_16.46.59_0.png" alt="Comment un joint avec une grande star d&#039;Hollywood a ruiné la vie de Lila Leeds"></a>
        </div>
      </div>
    </div>
      </div>
</div>        
        <div class="feed-articles-aside feed-articles-aside--author">
  <img class="feed-articles-aside__author-img" src="/sites/default/files/styles/177x177/public/photo_slate.jpg" alt="Michael Atlan">
  <p class="feed-articles-aside__label">Michael Atlan</p>
  <div class="feed-articles__articles">
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/culture/hollywood-univers-impitoyable/episode-5-studios-arnaquent-jeunes-artistes-debarquent-hollywood">Comment les studios arnaquent les jeunes artistes qui débarquent à Hollywood</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 7 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/culture/hollywood-univers-impitoyable/episode-4-stooges-hollywood-mort-ted-healy-cinema-violences">Comment la mort violente du créateur des Trois Stooges a été digérée par Hollywood</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>      </div>
    </div>
        <div class="article-small-list">
      <div class="article-small-list__text">
        <p class="article-small-list__title"><a href="/story/179895/culture/hollywood-univers-impitoyable/episode-2-hollywood-scenarios-vols-scenaristes-droits-auteurs-proces">Comment Hollywood copie impunément les récits de scénaristes anonymes</a></p>
        <span class="article-small-list__subtitle">Temps de lecture : 9 min</span>      </div>
    </div>
      </div>
  <a class="feed-articles__see-more" href="/source/36389/michael-atlan">Tous ses articles</a>
</div>        
        <div class="ad-container ad-container--aside">
          <div id="div-gpt-ad-1520327189224-4" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520327189224-4"); });</script></div>        </div>
      </aside>
    </div>
  </div>
</article>

<section class="crossing-block relance-newsletter">
  <div class="crossing-block__inner">
    <div class="crossing-block__title">
      <h1 class="crossing-block-title">Newsletters</h1>
    </div>
    <div class="slider-container">
      <div class="crossing-block__content slides">
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La quotidienne <br />de Slate</p>
            <p class="newsletter-description">Une sélection personnalisée des articles de Slate tous les matins dans votre boîte mail.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&id=7d463ddc99" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_7d463ddc99" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">Slate x Titiou</p>
            <p class="newsletter-description">Tous les vendredis matin, l’humeur de Titiou Lecoq et sa sélection du meilleur des internets.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=d7bb8be269" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_d7bb8be269" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
        <div class="newsletter-block slide">
          <div class="newsletter-block__inner">
            <p class="newsletter-title">La kotiidienne <br />de <span style="color:#FFCC00">korii.</span></p>
            <p class="newsletter-description">Retrouvez chaque matin le meilleur des articles de korii, le site biz et tech par Slate.</p>
            <div id="mc_embed_signup">
              <form action="//slate.us11.list-manage.com/subscribe/post?u=22e9f19b5e27265bddef2006d&amp;id=bcc0e283b6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate class="validate newsletter-form">
                <div class="mc-field-group newsletter-form__input">
                  <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
                  <label for="mce-EMAIL">Votre e-mail</label>
                </div>
                <div class="newsletter-form__submit">
                  <button type="submit" name="subscribe" id="mc-embedded-subscribe">S’abonner</button>
                </div>
                <div id="mce-responses" class="clear">
                  <div class="response" id="mce-error-response" style="display:none"></div>
                  <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
                <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                <div style="position: absolute; left: -5000px;">
                  <input type="text" name="b_22e9f19b5e27265bddef2006d_bcc0e283b6" tabindex="-1" value="">
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>
<div id="div-gpt-ad-1529408344090-0" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1529408344090-0"); });</script></div><div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/180711/liban-inquisition-liberaux-mashrou-leila-musique-concert-annulation-religion">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/mashrouleila_0.jpg" alt="Au Liban, l&#039;inquisition gagne du terrain (et c&#039;est inquiétant)">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F180711%2Fliban-inquisition-liberaux-mashrou-leila-musique-concert-annulation-religion" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F180711%2Fliban-inquisition-liberaux-mashrou-leila-musique-concert-annulation-religion&text=Au+Liban%2C+l%27inquisition+gagne+du+terrain+%28et+c%27est+inqui%C3%A9tant%29&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/180711/liban-inquisition-liberaux-mashrou-leila-musique-concert-annulation-religion">Au Liban, l'inquisition gagne du terrain (et c'est inquiétant)</a></p>
      <p class="content__chapo">Mashrou'Leila, un groupe de rock pro-LGBT, a vu son concert annulé cet été à Byblos à la suite des critiques du clergé, suscitant l'indignation de la société civile et des ONG.</p>
      <p class="article-infos">
                                        <span class="author">Saleh Ben Odran</span>
                                <span class="separator"> —</span> 18 août 2019        <span class="separator"> —</span> Temps de lecture : 5 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/story/180720/venise-jean-paul-kauffmann-livre-italie-bonnes-adresses-eglises-tourisme">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/1_113.jpg" alt="La Venise secrète de Jean-Paul Kauffmann">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fstory%2F180720%2Fvenise-jean-paul-kauffmann-livre-italie-bonnes-adresses-eglises-tourisme" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fstory%2F180720%2Fvenise-jean-paul-kauffmann-livre-italie-bonnes-adresses-eglises-tourisme&text=La+Venise+secr%C3%A8te+de+Jean-Paul+Kauffmann&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/story/180720/venise-jean-paul-kauffmann-livre-italie-bonnes-adresses-eglises-tourisme">La Venise secrète de Jean-Paul Kauffmann</a></p>
      <p class="content__chapo">Pour connaître les coups de cœur de l'auteur.</p>
      <p class="article-infos">
                                        <span class="author">Nicolas de Rabaudy</span>
                                <span class="separator"> —</span> 18 août 2019        <span class="separator"> —</span> Temps de lecture : 10 min      </p>
    </div>
  </div>
</div>
<div class="article article-list">
  <div class="row article-list__inner grid-container">
    <div class="article-list__cover-wrapper col-sm-4">
      <a href="/culture/voyages-tragiques/episode-2-donald-crowhurst-ocean-mensonges-navigation">
        <img class="article-list__cover cover fit lazyload" data-full-src="/sites/default/files/styles/1680x840/public/john-towner-fd_sabe544u-unsplash_1.jpg" alt="Donald Crowhurst, le navigateur qui se noya dans ses mensonges">
        <div class="sharing-layer">
          <div class="sharing__container">
            <button data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fvoyages-tragiques%2Fepisode-2-donald-crowhurst-ocean-mensonges-navigation" class="sharing__btn">
              <div class="icon icon--fb">
                <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
              </div>
            </button>
            <button data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fvoyages-tragiques%2Fepisode-2-donald-crowhurst-ocean-mensonges-navigation&text=Donald+Crowhurst%2C+le+navigateur+qui+se+noya+dans+ses+mensonges&via=slatefr" class="sharing__btn">
              <div class="icon icon--twitter">
                <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
              </div>
            </button>
          </div>
        </div>
      </a>
    </div>
    <div class="article-list__content col-sm-8">
      <p class="content__title"><a href="/culture/voyages-tragiques/episode-2-donald-crowhurst-ocean-mensonges-navigation">Donald Crowhurst, le navigateur qui se noya dans ses mensonges</a></p>
      <p class="content__chapo">Malgré son inexpérience, le Britannique se lance en 1968 dans la première course autour du globe sans escale. Refusant de perdre, il sombre peu à peu dans la folie.</p>
      <p class="article-infos">
                                        <span class="author">Annabelle Georgen</span>
                                <span class="separator"> —</span> 17 août 2019        <span class="separator"> —</span> Temps de lecture : 9 min      </p>
    </div>
  </div>
</div>

<script src="/sites/all/themes/slatefr/scripts/vendors/jquery.min.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js?v=2"></script>
<div id="div-gpt-ad-1520433120883-1" class=""><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1520433120883-1"); });</script></div>  </div>
  <footer class="footer-main">
  <a class="slate-logo" href="/">
    <img src="/sites/all/themes/slatefr/static/svg/slate-fr.svg" />
  </a>
  <nav class="footer__links">
    <a class="footer__link" href="https://www.slate.com" target="_blank">Slate.com</a>
    <a class="footer__link" href="https://www.slateafrique.com" target="_blank">Slate&nbsp;Afrique</a>
    <a class="footer__link" href="/contacts/">Contacts</a>
    <a class="footer__link" href="/qui-sommes-nous/">Qui sommes-nous</a>
    <a class="footer__link" href="/story/28817/mentions-legales">Mentions légales</a>
    <a class="footer__link" href="javascript:void(0)" onclick="window.__cmp('displayConsentUi')">Gestion des données personnelles</a>
  </nav>
  <nav class="footer__socials">
    <span class="socials__title">Suivez-nous :</span>
    <div class="social-links">
      <a class="social-link" href="https://www.facebook.com/SlateFrance/" target="_blank">
        <div class="icon icon--fb icon--circle"></div>
      </a>
      <a class="social-link" href="https://twitter.com/slatefr" target="_blank">
        <div class="icon icon--twitter icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.youtube.com/channel/UC1yLBhh8eDSPm-_Hgz8AvNA" target="_blank">
        <div class="icon icon--youtube icon--circle"></div>
      </a>
      <a class="social-link" href="https://www.instagram.com/slatefrance/" target="_blank">
        <div class="icon icon--instagram icon--circle"></div>
      </a>
    </div>
  </nav>
</footer></div>
<header class="header  is-single">
  <button class="header-menu-icon">
    <div class="menu-icon-bars">
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
      <div class="menu-icon-bar"></div>
    </div>
  </button>
  <nav class="categories-navigation">
    <a class="link-categorie" href="/">Magazine</a>
    <a class="link-categorie" href="/podcasts/">Podcasts</a>
    <a class="link-categorie" href="/grand-format/">Grands Formats</a>
  </nav>
  <a class="slate-logo" href="/">
        <div class="slate-logo__fr purple"></div>
        <img src="/sites/all/themes/slatefr/static/svg/slate-purple.svg" />
      </a>
    <div class="header-right-part">
        <div class="sharing-container">
      <div class="sharing-tools">
        <a data-share="fb" data-url="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds" class="sharing-btn sharing-btn--circle sharing-btn--fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--fb">
            <img src="/sites/all/themes/slatefr/static/svg/icon-fb.svg" alt="Partager sur Facebook" />
          </div>
                  </a>
        <a href="fb-messenger://share/?link=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&app_id=328225707698687" class="sharing-btn sharing-btn--circle sharing-btn--messenger" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a href="https://www.facebook.com/dialog/send?app_id=328225707698687&link=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&redirect_uri=http://www.slate.fr/" class="sharing-btn sharing-btn--circle sharing-btn--messenger sharing-btn--messenger-desktop" target="_blank">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--messenger">
            <img src="/sites/all/themes/slatefr/static/svg/icon-messenger-white.svg" alt="Partager sur Facebook Messenger" />
          </div>
        </a>
        <a data-share="tw" data-url="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&text=Comment+un+joint+avec+une+grande+star+d%27Hollywood+a+ruin%C3%A9+la+vie+de+Lila+Leeds&via=slatefr" class="sharing-btn sharing-btn--circle sharing-btn--twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds&text=Comment+un+joint+avec+une+grande+star+d%27Hollywood+a+ruin%C3%A9+la+vie+de+Lila+Leeds&via=slatefr">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--twitter">
            <img src="/sites/all/themes/slatefr/static/svg/icon-twitter.svg" alt="Partager sur Twitter" />
          </div>
        </a>
        <a data-share="li" data-url="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds" class="sharing-btn sharing-btn--circle sharing-btn--linkedin" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--linkedin">
            <img src="/sites/all/themes/slatefr/static/svg/icon-linkedin.svg" alt="Partager sur LinkedIn" />
          </div>
        </a>
        <a class="sharing-btn sharing-btn--circle sharing-btn--whatsapp" href="whatsapp://send?text=http%3A%2F%2Fwww.slate.fr%2Fculture%2Fhollywood-univers-impitoyable%2Fepisode-6-joint-grande-star-ruiner-vie-lila-leeds">
          <span class="sharing-btn__bg"></span>
          <div class="icon icon--whatsapp">
            <img src="/sites/all/themes/slatefr/static/svg/icon-whatsapp.svg" alt="Partager sur Whatsapp" />
          </div>
        </a>
      </div>
      <span class="separator"></span>
    </div>
            <a class="newsletters" href="/newsletters/">
      <span class="label">Newsletters</span>
      <div class="icon icon--mail purple"></div>
    </a>
    <span class="separator"></span>
        <div class="btns">
      <button class="btn btn--search u-reset-btn">
        <div class="icon icon--search purple"></div>
      </button>
      <button class="btn btn--close-search u-reset-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
      </button>
    </div>
    <span class="separator"></span>
    <a href="https://korii.slate.fr/" target="_blank" class="korii-logo"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="18" width="auto" /></a>
  </div>
    <div class="header-episodes">
    <nav class="episodes-navigation">
      <a class="current-episode" data-serie="179622" data-nid="180543" href="/culture/hollywood-univers-impitoyable">Hollywood, univers impitoyable - Ép. 6</a>
    </nav>
  </div>
  </header><div class="main-menu-container">
  <div class="layer--dark layer"></div>
  <div class="layer--light layer col-md-4"></div>
  <div class="row main-menu__inner">
    <div class="col-md-4 main-menu__navigation">
      <button class="navigation__close-btn">
        <div class="icon icon--cross">
          <span class="icon__bar"></span>
          <span class="icon__bar"></span>
        </div>
        <span class="label">Fermer</span>
      </button>
      <ul class="navigation__inner vs" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
        <li class="navigation__link">
          <a href="/">Accueil</a>
        </li>
        <li class="navigation__link navigation__link--hover navigation__link--current" itemprop="name">
          <a itemprop="url" href="/monde/" name="monde">Monde</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/societe/" name="societe">Société</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/politique/" name="politique">Politique</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/economie/" name="economie">Économie</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/culture/" name="culture">Culture</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/tech-internet/" name="internet">Tech & internet</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/medias/" name="medias">Médias</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/egalites/" name="egalites">Égalités</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/enfants/" name="enfants">Parents & enfants</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/boire-manger/" name="bien-manger">Boire & manger</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sciences/" name="science">Sciences</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sante/" name="sante">Santé</a>
        </li>
        <li class="navigation__link navigation__link--hover" itemprop="name">
          <a itemprop="url" href="/sports/" name="sports">Sports</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/grand-format/">Grands formats</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link" itemprop="name">
          <a itemprop="url" href="/podcasts/">Podcasts</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="/newsletters/">Newsletters</a>
        </li>
        <li class="navigation__separator"></li>
        <li class="navigation__link">
          <a href="https://korii.slate.fr/" target="_blank"><img src="/sites/all/themes/slatefr/static/svg/korii.svg" height="20" width="auto" /></a>
        </li>
      </ul>
    </div>
    <div class="col-auto main-menu__feed">
      <div class="feed__inner vs"></div>
    </div>
  </div>
</div>
  
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-7229822-2', 'auto', {
  'cookieExpires': 31560000
});
ga('set', 'anonymizeIp', true);
ga('send', 'pageview', {
  'dimension1':  'Michael Atlan'
});
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<!-- comScore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14078442" });
(function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
  s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14078442&amp;cv=2.0&amp;cj=1" alt="" />
</noscript>

<!-- estat/mediametrie -->
<script>
function _eStat_Whap_loaded_func () {
 eStatWhap.serial("800000207056");
 eStatWhap.send();
}
(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' :
  'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>

<!-- Nuggad -->
<script defer>
var nugg4Rubicon = "";
var nuggrid = encodeURIComponent(top.location.href);
var nuggscr = document.createElement('script');
nuggscr.type = 'text/javascript';
nuggscr.src = '//lpm-slate.nuggad.net/rc?nuggn=617480748&nuggsid=108575044&nuggrid='+nuggrid+'';
var n = document.getElementsByTagName('script')[0];
n.parentNode.insertBefore(nuggscr, n);
</script>

<!-- Ariane -->

<!-- Quantcast -->
<script>
var _qevents = _qevents || [];
(function() {
  var elem = document.createElement('script');
  elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
  elem.async = true;
  elem.type = "text/javascript";
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({qacct:"p-wmHYJbTCYsARY"});
</script>
<noscript>
<div style="display:none;">
  <img src="//pixel.quantserve.com/pixel/p-wmHYJbTCYsARY.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<div id="ads-loading-div"></div>
<script>
window.__cmp('getCurrentPublisherConsents', [1,2,3,4,5], function(consents) {
  if(consents.standardPurposeConsents[2]) {
    var div = document.getElementById('ads-loading-div');
    var jsWibbitz = document.createElement("script");

    jsWibbitz.src = "//cdn4.wibbitz.com/slate/embed.js";
    jsWibbitz.setAttribute('async', 'async');

    div.appendChild(jsWibbitz);
  }
});
</script>

<script>
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
    var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
    Ownpage.trackPage("fa6344252432420c", USER_ID);
  });
})();
</script>

  <script src="/sites/all/themes/slatefr/scripts/vendors/tweenmax.min.js"></script>
  <script src="/sites/all/themes/slatefr/scripts/main.js?v=14"></script>
</body>
</html>